 <!DOCTYPE html><html xmlns="http://www.w3.org/1999/xhtml" lang="fr-FR">
<head> <meta charset="UTF-8" /> <meta name="msvalidate.01" content="A8D6E7F94C70FB86F2044EA0542B69E7" /> 
<title>Le Sénat américain adopte le plan de Joe Biden sur le climat et la santé - La Diplomatie.frLa Diplomatie.fr</title> 
<meta name="keywords" content=""/>
	<link rel="stylesheet" href="https://www.ladiplomatie.fr/wp-content/themes/newstimes_v1.1/style.css" type="text/css" media="screen"/>
    <link rel="shortcut icon" href="https://www.ladiplomatie.fr/wp-content/uploads/2014/10/favicon.ico"/>
    <link rel="shortcut icon" href="https://www.ladiplomatie.fr/wp-content/uploads/2014/10/favicon.ico" type="image/x-icon"/>
    <meta name="generator" content="Magazine3 Framework Version 3.2" />
	<!--[if IE]><script src="https://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
	<link rel="alternate" type="application/rss+xml" title="La Diplomatie.fr RSS Feed" href="https://www.ladiplomatie.fr/feed/" />
	<link rel="pingback" href="https://www.ladiplomatie.fr/xmlrpc.php" />
	<script type="text/javascript" src="https://www.ladiplomatie.fr/wp-content/themes/newstimes_v1.1/js/jquery.js"></script>
     <script type="text/javascript"> $(document).ready(function() { $(".tab_content").hide(); $("ul.tabs li:first").addClass("active").show(); $(".tab_content:first").show(); $("ul.tabs li").click(function() { $("ul.tabs li").removeClass("active"); $(this).addClass("active"); $(".tab_content").hide(); var activeTab = $(this).find("a").attr("href"); $(activeTab).fadeIn(); return false;	}); }); </script>     
<script type="text/javascript">  $(document).ready(function () {  createTicker();  }); function createTicker(){ var tickerLIs = $("#header3-1-left-ticker ul").children();  tickerItems = new Array(); tickerLIs.each(function(el) { tickerItems.push( jQuery(this).html() ); });                                                       
	i = 0                                                     
	rotateTicker(); }  function rotateTicker(){   if( i == tickerItems.length ){    	  i = 0;   	}                                                         
      tickerText = tickerItems[i];  c = 0;  typetext();     setTimeout( "rotateTicker()", 5000 );                     
	i++;    }   var isInTag = false;  function typetext() { var thisChar = tickerText.substr(c, 1);  if( thisChar == '<' ){ isInTag = true; } if( thisChar == '>' ){ isInTag = false; }  $('#header3-1-left-ticker').html("&nbsp;" + tickerText.substr(0, c++));   
	if(c < tickerText.length+1) if( isInTag ){ typetext(); }else{ setTimeout("typetext()", 28); }                                                             
	else { 	c = 1;   	tickerText = "";  } }    </script> 
    <script type="text/javascript" src="https://www.ladiplomatie.fr/wp-content/themes/newstimes_v1.1/js/slides.min.jquery.js"></script>
<script> $(function(){ $('#slides').slides({ preload: true, play: 5000, pause: 2500, hoverPause: true, animationStart: function(current){ $('.caption').animate({ 	bottom:-35 },100); if (window.console && console.log) { console.log('animationStart on slide: ', current); }; }, animationComplete: function(current){ 
 $('.caption').animate({ bottom:0 },200); if (window.console && console.log) { console.log('animationComplete on slide: ', current); }; }, slidesLoaded: function() { $('.caption').animate({ bottom:0 },200); } }); });
 </script>
     <style>#content .post {  border: none !important;} </style>  <style media="screen" type="text/css"> .custom1{border-top:3px solid #000 !important;} .custom1 a{color:#000 !important;} .custom2{border-top:3px solid #000 !important;}  .custom2 a{color:#000 !important}  .custom3{border-top:3px solid #000 !important;}  .custom3 a{color:#000 !important} .custom4{border-top:3px solid #000 !important;} .custom4 a{color:#000 !important} .custom5{border-top:3px solid #000 !important;} .custom5 a{color:#000 !important} .custom6{border-top:3px solid #000 !important;} .custom6 a{color:#000 !important} .custom7{border-top:3px solid #000 !important;} .custom7 a{color:#000 !important}    
.custom8{border-top:3px solid #000 !important;} .custom8 a{color:#000 !important} .custom9{border-top:3px solid #000 !important;} .custom9 a{color:#000 !important} .custom10{border-top:3px solid #000 !important;} .custom10 a{color:#000 !important} .custom11{border-top:3px solid #000 !important;} .custom11 a{color:#000 !important} .custom12{border-top:3px solid #000 !important;} .custom12 a{color:#000 !important}     </style>
  	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v19.5.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Le projet de loi « Inflation Reduction Act » (IRA) de Joe Biden, portant sur le climat et la santé, a été adopté par le Sénat américain." />
	<link rel="canonical" href="https://www.ladiplomatie.fr/2022/08/10/senat-americain-adopte-plan-joe-biden-climat-sante/" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Le Sénat américain adopte le plan de Joe Biden sur le climat et la santé - La Diplomatie.fr" />
	<meta property="og:description" content="Le projet de loi « Inflation Reduction Act » (IRA) de Joe Biden, portant sur le climat et la santé, a été adopté par le Sénat américain." />
	<meta property="og:url" content="https://www.ladiplomatie.fr/2022/08/10/senat-americain-adopte-plan-joe-biden-climat-sante/" />
	<meta property="og:site_name" content="La Diplomatie.fr" />
	<meta property="article:published_time" content="2022-08-10T08:56:03+00:00" />
	<meta property="article:modified_time" content="2022-08-08T13:10:07+00:00" />
	<meta property="og:image" content="https://www.ladiplomatie.fr/wp-content/uploads/2022/08/senat-americain-adopte-plan-joe-biden-climat-sante-La-Diplomatie.jpg" />
	<meta property="og:image:width" content="2000" />
	<meta property="og:image:height" content="1000" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="La Rédaction" />
	<meta name="twitter:label1" content="Écrit par" />
	<meta name="twitter:data1" content="La Rédaction" />
	<meta name="twitter:label2" content="Durée de lecture estimée" />
	<meta name="twitter:data2" content="2 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebPage","@id":"https://www.ladiplomatie.fr/2022/08/10/senat-americain-adopte-plan-joe-biden-climat-sante/","url":"https://www.ladiplomatie.fr/2022/08/10/senat-americain-adopte-plan-joe-biden-climat-sante/","name":"Le Sénat américain adopte le plan de Joe Biden sur le climat et la santé - La Diplomatie.fr","isPartOf":{"@id":"https://www.ladiplomatie.fr/#website"},"primaryImageOfPage":{"@id":"https://www.ladiplomatie.fr/2022/08/10/senat-americain-adopte-plan-joe-biden-climat-sante/#primaryimage"},"image":{"@id":"https://www.ladiplomatie.fr/2022/08/10/senat-americain-adopte-plan-joe-biden-climat-sante/#primaryimage"},"thumbnailUrl":"https://www.ladiplomatie.fr/wp-content/uploads/2022/08/senat-americain-adopte-plan-joe-biden-climat-sante-La-Diplomatie.jpg","datePublished":"2022-08-10T08:56:03+00:00","dateModified":"2022-08-08T13:10:07+00:00","author":{"@id":"https://www.ladiplomatie.fr/#/schema/person/fdae6a88c30c0fd6faa7d1183dbb21b6"},"description":"Le projet de loi « Inflation Reduction Act » (IRA) de Joe Biden, portant sur le climat et la santé, a été adopté par le Sénat américain.","breadcrumb":{"@id":"https://www.ladiplomatie.fr/2022/08/10/senat-americain-adopte-plan-joe-biden-climat-sante/#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://www.ladiplomatie.fr/2022/08/10/senat-americain-adopte-plan-joe-biden-climat-sante/"]}]},{"@type":"ImageObject","inLanguage":"fr-FR","@id":"https://www.ladiplomatie.fr/2022/08/10/senat-americain-adopte-plan-joe-biden-climat-sante/#primaryimage","url":"https://www.ladiplomatie.fr/wp-content/uploads/2022/08/senat-americain-adopte-plan-joe-biden-climat-sante-La-Diplomatie.jpg","contentUrl":"https://www.ladiplomatie.fr/wp-content/uploads/2022/08/senat-americain-adopte-plan-joe-biden-climat-sante-La-Diplomatie.jpg","width":2000,"height":1000,"caption":"senat americain adopte plan joe biden climat sante - La Diplomatie"},{"@type":"BreadcrumbList","@id":"https://www.ladiplomatie.fr/2022/08/10/senat-americain-adopte-plan-joe-biden-climat-sante/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Accueil","item":"https://www.ladiplomatie.fr/"},{"@type":"ListItem","position":2,"name":"Le Sénat américain adopte le plan de Joe Biden sur le climat et la santé"}]},{"@type":"WebSite","@id":"https://www.ladiplomatie.fr/#website","url":"https://www.ladiplomatie.fr/","name":"La Diplomatie.fr","description":"","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.ladiplomatie.fr/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"Person","@id":"https://www.ladiplomatie.fr/#/schema/person/fdae6a88c30c0fd6faa7d1183dbb21b6","name":"La Rédaction","image":{"@type":"ImageObject","inLanguage":"fr-FR","@id":"https://www.ladiplomatie.fr/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/3828790385b9eae6208db38ea80cfaa8?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/3828790385b9eae6208db38ea80cfaa8?s=96&d=mm&r=g","caption":"La Rédaction"},"url":"https://www.ladiplomatie.fr/author/morin85/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="La Diplomatie.fr &raquo; Le Sénat américain adopte le plan de Joe Biden sur le climat et la santé Flux des commentaires" href="https://www.ladiplomatie.fr/2022/08/10/senat-americain-adopte-plan-joe-biden-climat-sante/feed/" />
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-87802929-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag("js", new Date());
  gtag("config", "UA-87802929-1", {"allow_display_features":false});
  </script>

	<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ladiplomatie.fr\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<!-- ladiplomatie.fr is managing ads with Advanced Ads – https://wpadvancedads.com/ --><script id="ladip-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.ladiplomatie.fr/wp-includes/css/dist/block-library/style.min.css?ver=6.0.1' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://www.ladiplomatie.fr/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.ladiplomatie.fr/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=6.0.1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.ladiplomatie.fr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='ctf_styles-css'  href='https://www.ladiplomatie.fr/wp-content/plugins/custom-twitter-feeds/css/ctf-styles.min.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='colorbox-css'  href='https://www.ladiplomatie.fr/wp-content/plugins/smart-youtube//themes/theme7/colorbox.css?ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.ladiplomatie.fr/wp-content/plugins/cookie-notice/includes/../css/front.min.css?ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.ladiplomatie.fr/wp-content/plugins/jetpack/css/jetpack.css?ver=11.1.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ladiplomatie.fr/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.ladiplomatie.fr/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.ladiplomatie.fr/wp-content/plugins/smart-youtube//javascripts/jquery.colorbox-min.js?ver=6.0.1' id='colorbox-js'></script>
<script type='text/javascript' id='cookie-notice-front-js-extra'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.ladiplomatie.fr\/wp-admin\/admin-ajax.php","nonce":"736064ab1f","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"31536000","cookieTimeRejected":"31536000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"1","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1"};
/* ]]> */
</script>
<script async type='text/javascript' src='https://www.ladiplomatie.fr/wp-content/plugins/cookie-notice/includes/../js/front.min.js?ver=2.3.1' id='cookie-notice-front-js'></script>
<link rel="https://api.w.org/" href="https://www.ladiplomatie.fr/wp-json/" /><link rel="alternate" type="application/json" href="https://www.ladiplomatie.fr/wp-json/wp/v2/posts/7084" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ladiplomatie.fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ladiplomatie.fr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.1" />
<link rel='shortlink' href='https://wp.me/p7GfdA-1Qg' />
<link rel="alternate" type="application/json+oembed" href="https://www.ladiplomatie.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ladiplomatie.fr%2F2022%2F08%2F10%2Fsenat-americain-adopte-plan-joe-biden-climat-sante%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ladiplomatie.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ladiplomatie.fr%2F2022%2F08%2F10%2Fsenat-americain-adopte-plan-joe-biden-climat-sante%2F&#038;format=xml" />
<style>img#wpstats{display:none}</style>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #f2f3ff; }
</style>
	<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/97e87c9d9644c6fa606a6e605/97c99634a52a88db00b660bfb.js");</script><style type="text/css" id="wp-custom-css">.mc4wp-form input[type=email]{width: 95%;
padding: 2.5%;margin:10px 0}
.mc4wp-form input[type=submit]{width: 100%;padding: 2.5%;margin-bottom:10px;background:#000; color:#fff;border:none;cursor:pointer;font-weight:bold}
.mc4wp-form input[type=checkbox]{position: relative;
top: -1px;
margin-right: 2px;}

#slides .slide:first-of-type {display:block}</style> <link rel="canonical" href="https://www.ladiplomatie.fr/2022/08/10/senat-americain-adopte-plan-joe-biden-climat-sante/" /> 
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5720097799738048",
    enable_page_level_ads: true
  });
</script>
	
</head> 
	 
<body data-rsssl=1>
<div class="top1"><a name="top"></a></div>
<div id="wrapper">
    <div id="header">
    <div id="topheaderbar">
        <div id="topheaderbar-l">
        <div id="topnavigation">
                  <div id="nav"><div id="menu"><ul><div class="menu-header"><ul id="menu-top-menu" class="menu"><li id="menu-item-107" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-107"><a href="https://www.ladiplomatie.fr/contact/">Contact</a></li>
<li id="menu-item-3950" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3950"><a href="https://www.ladiplomatie.fr/mentions-legales/">Mentions légales</a></li>
<li id="menu-item-5232" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-5232"><a href="https://www.ladiplomatie.fr/politique-de-confidentialite/">Politique de confidentialité</a></li>
</ul></div></ul></div></div>
          </div>
        </div>
        <div id="topheaderbar-r">vendredi 12 août, 2022</div>
        <div class="cb"></div>
    </div>	    
    <div id="header2">
    <div id="logoleft"><a href="https://www.ladiplomatie.fr"><img src="https://www.ladiplomatie.fr/wp-content/uploads/2014/10/logo-2.jpg" alt="" /></a></div>
	
		
   
   
     
          <div id="logoright" style="width:auto !important">
        </div>
        
    
    <div class="cb"></div>
    </div> 
    <div id="header3">
    <div id="header3-1">
    <div id="header3-1-left">
    <div id="header3-1-left-tickerimg"><img src="https://www.ladiplomatie.fr/wp-content/themes/newstimes_v1.1/images/headlines.png" alt="Headlines" /></div>
    <div id="header3-1-left-ticker"><ul>   <li><a href="https://www.ladiplomatie.fr/2022/08/12/conflit-ukraine-vers-pause-dans-offensives/" rel="bookmark" title="Permanent Link: Conflit en Ukraine : vers une pause dans les offensives ?">Conflit en Ukraine : vers une pause dans les offensives ?</a></li>    <li><a href="https://www.ladiplomatie.fr/2022/08/11/interruption-livraisons-petrole-russe-via-ukraine/" rel="bookmark" title="Permanent Link: Interruption des livraisons de pétrole russe via l&#039;Ukraine">Interruption des livraisons de pétrole russe via l&#039;Ukraine</a></li>    <li><a href="https://www.ladiplomatie.fr/2022/08/10/senat-americain-adopte-plan-joe-biden-climat-sante/" rel="bookmark" title="Permanent Link: Le Sénat américain adopte le plan de Joe Biden sur le climat et la santé">Le Sénat américain adopte le plan de Joe Biden sur le climat et la santé</a></li>    <li><a href="https://www.ladiplomatie.fr/2022/08/09/kremlin-interdit-aux-investisseurs-occidentaux-desengager-projets-energetiques-banques-russie/" rel="bookmark" title="Permanent Link: Le Kremlin interdit aux investisseurs occidentaux de se désengager des projets énergétiques ou des banques en Russie">Le Kremlin interdit aux investisseurs occidentaux de se désengager des projets énergétiques ou des banques en Russie</a></li>    <li><a href="https://www.ladiplomatie.fr/2022/08/08/taiwan-torchon-brule-entre-chine-etats-unis/" rel="bookmark" title="Permanent Link: Taïwan : le torchon brûle entre la Chine et les Etats-Unis">Taïwan : le torchon brûle entre la Chine et les Etats-Unis</a></li> </ul></div>
    <div class="cb"></div>
    </div>
    <div id="header3-1-right">
    <ul>
<li style="margin-left: 2px;"><a href="https://www.ladiplomatie.fr/feed/" target="_blank"><img src="https://www.ladiplomatie.fr/wp-content/themes/newstimes_v1.1/images/rss.png" /></a></li> 
<li style="margin-left: 8px;"><a href="" target="_blank"><img src="https://www.ladiplomatie.fr/wp-content/themes/newstimes_v1.1/images/email.png" /></a></li> 
   
  <li><a href="https://www.facebook.com/LaDiplomatiefr-1738270659800003/" target="_blank"><img src="https://www.ladiplomatie.fr/wp-content/themes/newstimes_v1.1/images/facebook.png" /></a> </li>              <li><a href="https://twitter.com/ladiplomatiefr" target="_blank"><img src="https://www.ladiplomatie.fr/wp-content/themes/newstimes_v1.1/images/twitter.png" /></a> </li>                    </ul> 
    </div>
    <div class="cb"></div>
    </div>
    
    <div id="header3-2">
     
    <div id="menu2"><ul><div class="menu-header"><ul id="menu-main-menu" class="menu"><li id="menu-item-737" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737"><a href="https://ladiplomatie.fr/">Accueil</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="https://www.ladiplomatie.fr/category/international/">International</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12"><a href="https://www.ladiplomatie.fr/category/focus/">Focus</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="https://www.ladiplomatie.fr/category/soft-power/">Soft Power</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://www.ladiplomatie.fr/category/economie/">Economie</a></li>
<li id="menu-item-98" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98"><a href="https://www.ladiplomatie.fr/category/energie/">Energie</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://www.ladiplomatie.fr/category/culture/">Culture</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://www.ladiplomatie.fr/category/idees/">Idées</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="https://www.ladiplomatie.fr/category/publications/">Publications</a></li>
<li id="menu-item-97" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97"><a href="https://www.ladiplomatie.fr/category/conferences/">Conférences</a></li>
</ul></div></ul>	</div>
          </div>
		
    </div>
  	</div>
	<div id=pub style="margin:20px auto 20px auto">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Home menu -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:90px"
     data-ad-client="ca-pub-5720097799738048"
     data-ad-slot="6133288961"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
	</div>
    <div id="section">

  <div id="column-wrap"> <div id="headgal">
 
<div id="main-content"> 

 <div id="content" style="padding-right:0 !important;">  <div id="homepost">	



	

<div id="datemeta">
<div id="datemeta_l"><b>Publié le :</b> mercredi 10 août 2022 </div>
<div id="datemeta_r"><a href="https://www.ladiplomatie.fr/category/focus/" rel="category tag">Focus</a> |    </div>
<div class="cb"></div>
</div>




		<div class="post">



			<h2>  Le Sénat américain adopte le plan de Joe Biden sur le climat et la santé</h2>
 


              
  
    <center></center> 
			<div class="entry">

 			  <p><strong><a href="https://www.ladiplomatie.fr/wp-content/uploads/2022/08/senat-americain-adopte-plan-joe-biden-climat-sante-La-Diplomatie.jpg"><img class="alignleft size-medium wp-image-7086" src="https://www.ladiplomatie.fr/wp-content/uploads/2022/08/senat-americain-adopte-plan-joe-biden-climat-sante-La-Diplomatie-300x150.jpg" alt="senat americain adopte plan joe biden climat sante - La Diplomatie" width="300" height="150" srcset="https://www.ladiplomatie.fr/wp-content/uploads/2022/08/senat-americain-adopte-plan-joe-biden-climat-sante-La-Diplomatie-300x150.jpg 300w, https://www.ladiplomatie.fr/wp-content/uploads/2022/08/senat-americain-adopte-plan-joe-biden-climat-sante-La-Diplomatie-1024x512.jpg 1024w, https://www.ladiplomatie.fr/wp-content/uploads/2022/08/senat-americain-adopte-plan-joe-biden-climat-sante-La-Diplomatie-768x384.jpg 768w, https://www.ladiplomatie.fr/wp-content/uploads/2022/08/senat-americain-adopte-plan-joe-biden-climat-sante-La-Diplomatie-1536x768.jpg 1536w, https://www.ladiplomatie.fr/wp-content/uploads/2022/08/senat-americain-adopte-plan-joe-biden-climat-sante-La-Diplomatie.jpg 2000w" sizes="(max-width: 300px) 100vw, 300px" /></a>Héritier du grand projet climato-social de Joe Biden <em>Build Back Better</em>, retoqué l&rsquo;année dernière, le projet de loi <em>« Inflation Reduction Act »</em> (IRA), portant sur le climat et la santé, a été adopté par le Sénat américain, ce 7 août 2022. Il prévoit des mesures pour lutter contre le changement climatique et réduire le prix des médicaments.</strong></p>
<p>Voici un an, l&rsquo;opposition de deux sénateurs démocrates centristes, Joe Manchin et Kyrsten Sinema, avait empêché le président américain Joe Biden de faire adopter<a href="https://www.ladiplomatie.fr/2021/03/08/senat-vote-plan-relance-joe-biden-1900-milliards-dollars/" target="_blank" rel="noopener"><strong> par le Sénat</strong> </a>son vaste plan climato-social <em>Build Back Better</em>. Douze mois plus tard, une loi contenant certaines des mesures du plan, baptisée <em>« Inflation Reduction Act »</em> (IRA), a obtenu l&rsquo;aval des deux récalcitrants, et permis <a href="https://www.lesechos.fr/monde/etats-unis/etats-unis-le-plan-de-joe-biden-pour-le-climat-et-la-sante-se-trace-un-chemin-au-congres-1780824" target="_blank" rel="noopener">d&rsquo;obtenir la majorité de 50 élus pour faire voter le texte.</a></p>
<h2>Le Sénat valide la loi de Joe Biden pour lutter contre le changement climatique et soutenir le système de santé</h2>
<p>La loi doit désormais passer devant la Chambre des représentants, qui devrait l&rsquo;adopter, avant une ratification par Joe Biden. Cet IRA contient notamment 370 milliards de dollars de crédits pour financer la lutte contre le dérèglement climatique. Les trois mesures-phares sont un crédit d&rsquo;impôt de 7 500 dollars pour les acheteurs de voitures électriques, des aides pour les particuliers souhaitant s&rsquo;équiper de panneaux solaires, et des soutiens aux producteurs d&rsquo;énergies renouvelables.</p><div class="ladip-contenu" style="margin-left: auto; margin-right: auto; text-align: center; margin-top: 25px; margin-bottom: 25px; " id="ladip-181413951"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-5720097799738048"
     data-ad-slot="3781677540"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>La loi propose également 64 milliards de dollars d&rsquo;investissements dans la santé. Le programme fédéral Medicare (l&rsquo;assurance santé publique pour les seniors) pourra notamment négocier directement le prix des médicaments, ouvrant la porte à des baisses de tarifs pour certains traitements.</p>
<p>Pour financer ces mesures, l&rsquo;IRA va mettre en place une imposition minimale de 15% pour les sociétés, en tenant compte des réductions et crédits d&rsquo;impôt (qui permettent actuellement à certaines entreprises de réduire considérablement leur imposition, bien en dessous du taux minimum légal de 21%). Une taxe de 1% sur les rachats d&rsquo;action est aussi prévue, ainsi qu&rsquo;une taxe sur les émissions de méthane, et des crédits pour lutter contre la fraude fiscale.</p>
<p>&nbsp;</p>



			</div>
 	</div>



	
	<center style="font-weight: bold;"></center>		
 

  



      <style>input, textarea{}



#authorarea{  padding-left: 8px; margin:10px 0;  width: 635px; } #authorarea h3{  border-bottom: 1px solid #B0B0B0; color: #333333; font-family: georgia; font-size: 19px; font-weight: normal;  line-height: 22px; margin:0 4px 5px; padding-left: 8px;}
#authorarea h3 a{text-decoration:none; color:#333; font-weight:bold} #authorarea img{margin:0 5px;  float:left; border:1px solid #ddd; width:40px; height:40px;}
#authorarea p{color:#333; margin:0} #authorarea p a{color:#333} .authorinfo{ }

</style>


  
    <center></center><div id="authorarea">

 



</div>    



 

<div id="related" class="clearfix">

 


<div id="relatednews"><div id="relatednewsh2">Sur le même sujet</div>
<div style="float:right;height:19px;margin-right:10px;">
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style ">
<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
<a class="addthis_button_tweet"></a>
<a class="addthis_counter addthis_pill_style"></a>
</div>
<script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js"></script>
<!-- AddThis Button END -->
</div>
<div class="cb"></div></div>

	
		<div class="related">

 	<div class="relatedpost">
    
                          <a href="https://www.ladiplomatie.fr/2022/07/15/sri-lanka-pleine-crise-economique-president-fuit-etat-urgence-decrete/"><img width="150" height="125" src="https://www.ladiplomatie.fr/wp-content/uploads/2022/07/sri-lanka-pleine-crise-economique-president-fuit-etat-urgence-decrete-La-Diplomatie-150x125.jpg" class="attachment-relatedimg size-relatedimg wp-post-image" alt="sri lanka pleine crise economique president fuit etat urgence decrete - La Diplomatie" loading="lazy" srcset="https://www.ladiplomatie.fr/wp-content/uploads/2022/07/sri-lanka-pleine-crise-economique-president-fuit-etat-urgence-decrete-La-Diplomatie-150x125.jpg 150w, https://www.ladiplomatie.fr/wp-content/uploads/2022/07/sri-lanka-pleine-crise-economique-president-fuit-etat-urgence-decrete-La-Diplomatie-55x45.jpg 55w" sizes="(max-width: 150px) 100vw, 150px" /></a>
              
            
           
            

             
  
				<h3><a href="https://www.ladiplomatie.fr/2022/07/15/sri-lanka-pleine-crise-economique-president-fuit-etat-urgence-decrete/" rel="bookmark" title="Sri Lanka : en pleine crise économique, le président fuit, l&rsquo;état d&rsquo;urgence décrété">Sri Lanka : en pleine crise économique, le président fuit, l&rsquo;état d&rsquo;urgence décrété</a></h3>



				 



			</div>







		</div> 


	



	
		<div class="related">

 	<div class="relatedpost">
    
                          <a href="https://www.ladiplomatie.fr/2022/06/29/etats-unis-vers-loi-minimale-controlant-armes-a-feu/"><img width="150" height="125" src="https://www.ladiplomatie.fr/wp-content/uploads/2022/06/etats-unis-vers-loi-minimale-controlant-armes-a-feu-La-Diplomatie-150x125.jpg" class="attachment-relatedimg size-relatedimg wp-post-image" alt="etats-unis vers loi minimale controlant armes a feu - La Diplomatie" loading="lazy" srcset="https://www.ladiplomatie.fr/wp-content/uploads/2022/06/etats-unis-vers-loi-minimale-controlant-armes-a-feu-La-Diplomatie-150x125.jpg 150w, https://www.ladiplomatie.fr/wp-content/uploads/2022/06/etats-unis-vers-loi-minimale-controlant-armes-a-feu-La-Diplomatie-55x45.jpg 55w" sizes="(max-width: 150px) 100vw, 150px" /></a>
              
            
           
            

             
  
				<h3><a href="https://www.ladiplomatie.fr/2022/06/29/etats-unis-vers-loi-minimale-controlant-armes-a-feu/" rel="bookmark" title="Etats-Unis : vers une loi minimale contrôlant les armes à feu ?">Etats-Unis : vers une loi minimale contrôlant les armes à feu ?</a></h3>



				 



			</div>







		</div> 


	



	
		<div class="related">

 	<div class="relatedpost">
    
                          <a href="https://www.ladiplomatie.fr/2022/05/31/colombie-social-democrate-gustavo-petro-largement-tete-election-presidentielle/"><img width="150" height="125" src="https://www.ladiplomatie.fr/wp-content/uploads/2022/05/colombie-social-democrate-gustavo-petro-largement-tete-election-presidentielle-La-Diplomatie-150x125.jpg" class="attachment-relatedimg size-relatedimg wp-post-image" alt="colombie social-democrate gustavo petro largement tete election presidentielle - La Diplomatie" loading="lazy" srcset="https://www.ladiplomatie.fr/wp-content/uploads/2022/05/colombie-social-democrate-gustavo-petro-largement-tete-election-presidentielle-La-Diplomatie-150x125.jpg 150w, https://www.ladiplomatie.fr/wp-content/uploads/2022/05/colombie-social-democrate-gustavo-petro-largement-tete-election-presidentielle-La-Diplomatie-55x45.jpg 55w" sizes="(max-width: 150px) 100vw, 150px" /></a>
              
            
           
            

             
  
				<h3><a href="https://www.ladiplomatie.fr/2022/05/31/colombie-social-democrate-gustavo-petro-largement-tete-election-presidentielle/" rel="bookmark" title="Colombie : le social-démocrate Gustavo Petro largement en tête de l&rsquo;élection présidentielle">Colombie : le social-démocrate Gustavo Petro largement en tête de l&rsquo;élection présidentielle</a></h3>



				 



			</div>







		</div> 


	



	
		<div class="related">

 	<div class="relatedpost">
    
                          <a href="https://www.ladiplomatie.fr/2022/04/27/moldavie-explosions-transnitrie-font-craindre-intervention-russe/"><img width="150" height="125" src="https://www.ladiplomatie.fr/wp-content/uploads/2022/04/moldavie-explosions-transnitrie-font-craindre-intervention-russe-La-Diplomatie-e1651011597343-150x125.jpg" class="attachment-relatedimg size-relatedimg wp-post-image" alt="moldavie explosions transnitrie font craindre intervention russe - La Diplomatie" loading="lazy" srcset="https://www.ladiplomatie.fr/wp-content/uploads/2022/04/moldavie-explosions-transnitrie-font-craindre-intervention-russe-La-Diplomatie-e1651011597343-150x125.jpg 150w, https://www.ladiplomatie.fr/wp-content/uploads/2022/04/moldavie-explosions-transnitrie-font-craindre-intervention-russe-La-Diplomatie-e1651011597343-55x45.jpg 55w" sizes="(max-width: 150px) 100vw, 150px" /></a>
              
            
           
            

             
  
				<h3><a href="https://www.ladiplomatie.fr/2022/04/27/moldavie-explosions-transnitrie-font-craindre-intervention-russe/" rel="bookmark" title="Moldavie : des explosions en Transnitrie font craindre une « intervention » russe">Moldavie : des explosions en Transnitrie font craindre une « intervention » russe</a></h3>



				 



			</div>







		</div> 


	



	<div class="cb"></div>







</div> 



 	

<div id="comment_wrapper">

		<!-- You can start editing here. --> 
<div class="comments-box"> <a name="comments" id="comments"></a>
      <!-- If comments are open, but there are no comments. -->
         	 
  <div id="respond">     
    <h2 style="margin-top: 8px;">Réagir à cet article</h2>
    <div class="cancel-comment-reply"> <small>
      <a rel="nofollow" id="cancel-comment-reply-link" href="/2022/08/10/senat-americain-adopte-plan-joe-biden-climat-sante/#respond" style="display:none;">Cliquez ici pour annuler la réponse.</a>      </small> </div>
        <form action="https://www.ladiplomatie.fr/wp-comments-post.php" method="post" id="commentform">
            <p>     <input class="author" type="text" value="Votre nom..." onclick="this.value='';" name="author" id="author" size="22" tabindex="1"/>
        <label for="author"><small>
        (Required)        </small></label>  </p>    <p>
        <input class="email" type="text" value="Votre email..." onclick="this.value='';" name="email" id="email" size="22" tabindex="2"/>
        <label for="email"><small>(Will not be published)
         (Required)        </small></label>
      </p>
      <p>
        <input class="url" type="text" value="Votre website..." onclick="this.value='';" name="url" id="url" size="22" tabindex="3"/>
        <label for="url"><small>(Optional)</small></label>
      </p>
            <p>
        <textarea name="comment" id="comment" tabindex="4"></textarea>
      </p>        <p><small><strong>XHTML:</strong> Vous pouvez utiliser les html tags: <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></small></p>
      <p>        <input class="submit" name="submit" type="submit" id="submit" tabindex="5" value="Publier" />
        <input type='hidden' name='comment_post_ID' value='7084' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
      </p>
      <p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ab32f35ba1" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="70"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p>    </form>
      </div>
  	
	<div id=pub style="margin:40px auto 20px auto">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-5720097799738048"
     data-ad-slot="8061448306"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
	</div>
</div></div>




</div> </div><div>

 </div>   </div>  



 </div>
  <div id="aside">
     
          <div id="sidebar">
        <div class="section widget_search">	 <div class="fsearchbg1"> 
      	<form method="get" id="footersearch1" action="https://www.ladiplomatie.fr/">
<input type="text" name="s" value=" Rechercher" onblur="if(this.value=='') this.value=' Search News - Type Keyword & Hit Enter';" onfocus="if(this.value==' Search News - Type Keyword & Hit Enter') this.value='';" id="s2" />
			<input type="submit" value=" " id="searchsubmit" />
		   </form>
       </div></div></div><div class="section widget_mc4wp_form_widget"><div id="sidebartitlewrapper"><h3><span>Newsletter</span></h3></div><div class="sectioncont"><script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.8.7 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-5513" method="post" data-id="5513" data-name="newsletter" ><div class="mc4wp-form-fields">

<input type="email" name="EMAIL" placeholder="Email" required />


<input type="submit" value="Je m'abonne" />

<p>
<input name="AGREE_TO_TERMS" type="checkbox" value="1" required=""> <a href="https://www.ladiplomatie.fr/politique-de-confidentialite/" target="_blank">J'ai lu et accepte les termes et les conditions</a> 
</p>
    

</div><label style="display: none !important;">Laissez ce champ vide si vous êtes humain : <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1660290535" /><input type="hidden" name="_mc4wp_form_id" value="5513" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin --></div></div>    <style>
        .rpwe-block ul {
            list-style: none !important;
            margin-left: 0 !important;
            padding-left: 0 !important;
        }

        .rpwe-block li {
            border-bottom: 1px solid #eee;
            margin-bottom: 10px;
            padding-bottom: 10px;
            list-style-type: none;
        }

        .rpwe-block a {
            display: inline !important;
            text-decoration: none;
        }

        .rpwe-block h3 {
            background: none !important;
            clear: none;
            margin-bottom: 0 !important;
            margin-top: 0 !important;
            font-weight: 400;
            font-size: 12px !important;
            line-height: 1.5em;
        }

        .rpwe-thumb {
            border: 1px solid #EEE !important;
            box-shadow: none !important;
            margin: 2px 10px 2px 0;
            padding: 3px !important;
        }

        .rpwe-summary {
            font-size: 12px;
        }

        .rpwe-time {
            color: #bbb;
            font-size: 11px;
        }

        .rpwe-comment {
            color: #bbb;
            font-size: 11px;
            padding-left: 5px;
        }

        .rpwe-alignleft {
            display: inline;
            float: left;
        }

        .rpwe-alignright {
            display: inline;
            float: right;
        }

        .rpwe-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
        }

        .rpwe-clearfix:before,
        .rpwe-clearfix:after {
            content: "";
            display: table !important;
        }

        .rpwe-clearfix:after {
            clear: both;
        }

        .rpwe-clearfix {
            zoom: 1;
        }
    </style>
<div class="section rpwe_widget recent-posts-extended"><div id="sidebartitlewrapper"><h3><span>Articles récents</span></h3></div><div class="sectioncont"><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.ladiplomatie.fr/2022/08/12/conflit-ukraine-vers-pause-dans-offensives/"><img class="rpwe-alignleft rpwe-thumb" src="https://www.ladiplomatie.fr/wp-content/uploads/2022/08/conflit-ukraine-vers-pause-dans-offensives-La-Diplomatie-45x45.jpg" alt="Conflit en Ukraine : vers une pause dans les offensives ?" height="45" width="45"></a><h3 class="rpwe-title"><a href="https://www.ladiplomatie.fr/2022/08/12/conflit-ukraine-vers-pause-dans-offensives/" title="Lien vers Conflit en Ukraine : vers une pause dans les offensives ?" rel="bookmark">Conflit en Ukraine : vers une pause dans les offensives ?</a></h3><time class="rpwe-time published" datetime="2022-08-12T08:36:09+01:00">12 août 2022</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.ladiplomatie.fr/2022/08/11/interruption-livraisons-petrole-russe-via-ukraine/"><img class="rpwe-alignleft rpwe-thumb" src="https://www.ladiplomatie.fr/wp-content/uploads/2022/08/interruption-livraisons-petrole-russe-via-ukraine-La-Diplomatie-45x45.jpg" alt="Interruption des livraisons de pétrole russe via l&rsquo;Ukraine" height="45" width="45"></a><h3 class="rpwe-title"><a href="https://www.ladiplomatie.fr/2022/08/11/interruption-livraisons-petrole-russe-via-ukraine/" title="Lien vers Interruption des livraisons de pétrole russe via l&rsquo;Ukraine" rel="bookmark">Interruption des livraisons de pétrole russe via l&rsquo;Ukraine</a></h3><time class="rpwe-time published" datetime="2022-08-11T09:12:14+01:00">11 août 2022</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.ladiplomatie.fr/2022/08/09/kremlin-interdit-aux-investisseurs-occidentaux-desengager-projets-energetiques-banques-russie/"><img class="rpwe-alignleft rpwe-thumb" src="https://www.ladiplomatie.fr/wp-content/uploads/2022/08/kremlin-interdit-investisseurs-occidentaux-desengager-projets-energetiques-banques-russie-La-Diplomatie-45x45.jpg" alt="Le Kremlin interdit aux investisseurs occidentaux de se désengager des projets énergétiques ou des banques en Russie" height="45" width="45"></a><h3 class="rpwe-title"><a href="https://www.ladiplomatie.fr/2022/08/09/kremlin-interdit-aux-investisseurs-occidentaux-desengager-projets-energetiques-banques-russie/" title="Lien vers Le Kremlin interdit aux investisseurs occidentaux de se désengager des projets énergétiques ou des banques en Russie" rel="bookmark">Le Kremlin interdit aux investisseurs occidentaux de se désengager des projets énergétiques ou des banques en Russie</a></h3><time class="rpwe-time published" datetime="2022-08-09T08:01:28+01:00">9 août 2022</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.ladiplomatie.fr/2022/08/08/taiwan-torchon-brule-entre-chine-etats-unis/"><img class="rpwe-alignleft rpwe-thumb" src="https://www.ladiplomatie.fr/wp-content/uploads/2022/08/taiwan-torchon-brule-entre-chine-etats-unis-La-Diplomatie-45x45.jpg" alt="Taïwan : le torchon brûle entre la Chine et les Etats-Unis" height="45" width="45"></a><h3 class="rpwe-title"><a href="https://www.ladiplomatie.fr/2022/08/08/taiwan-torchon-brule-entre-chine-etats-unis/" title="Lien vers Taïwan : le torchon brûle entre la Chine et les Etats-Unis" rel="bookmark">Taïwan : le torchon brûle entre la Chine et les Etats-Unis</a></h3><time class="rpwe-time published" datetime="2022-08-08T08:02:50+01:00">8 août 2022</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.ladiplomatie.fr/2022/07/29/yuan-dollars-augmentent-influence-fmi/"><img class="rpwe-alignleft rpwe-thumb" src="https://www.ladiplomatie.fr/wp-content/uploads/2022/05/yuan-dollars-augmentent-influence-fmi-La-Diplomatie-45x45.jpg" alt="Le yuan et le dollar augmentent leur influence au FMI" height="45" width="45"></a><h3 class="rpwe-title"><a href="https://www.ladiplomatie.fr/2022/07/29/yuan-dollars-augmentent-influence-fmi/" title="Lien vers Le yuan et le dollar augmentent leur influence au FMI" rel="bookmark">Le yuan et le dollar augmentent leur influence au FMI</a></h3><time class="rpwe-time published" datetime="2022-07-29T08:44:55+01:00">29 juillet 2022</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.ladiplomatie.fr/2022/07/25/oms-alerte-sur-vaccination-infantile-dans-monde/"><img class="rpwe-alignleft rpwe-thumb" src="https://www.ladiplomatie.fr/wp-content/uploads/2022/07/oms-alerte-sur-vaccination-infantile-dans-monde-La-Diplomatie-45x45.jpg" alt="L&rsquo;OMS alerte sur la vaccination infantile dans le monde" height="45" width="45"></a><h3 class="rpwe-title"><a href="https://www.ladiplomatie.fr/2022/07/25/oms-alerte-sur-vaccination-infantile-dans-monde/" title="Lien vers L&rsquo;OMS alerte sur la vaccination infantile dans le monde" rel="bookmark">L&rsquo;OMS alerte sur la vaccination infantile dans le monde</a></h3><time class="rpwe-time published" datetime="2022-07-25T07:46:47+01:00">25 juillet 2022</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.ladiplomatie.fr/2022/07/20/statue-dieu-maya-mais-decouverte-mexique/"><img class="rpwe-alignleft rpwe-thumb" src="https://www.ladiplomatie.fr/wp-content/uploads/2022/06/statue-dieu-maya-mais-decouverte-mexique-La-Diplomatie-45x45.jpg" alt="Une statue d&rsquo;un dieu du maïs maya découverte au Mexique" height="45" width="45"></a><h3 class="rpwe-title"><a href="https://www.ladiplomatie.fr/2022/07/20/statue-dieu-maya-mais-decouverte-mexique/" title="Lien vers Une statue d&rsquo;un dieu du maïs maya découverte au Mexique" rel="bookmark">Une statue d&rsquo;un dieu du maïs maya découverte au Mexique</a></h3><time class="rpwe-time published" datetime="2022-07-20T08:37:55+01:00">20 juillet 2022</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.ladiplomatie.fr/2022/07/19/commission-europeenne-attaque-hongrie-loi-anti-lgbt/"><img class="rpwe-alignleft rpwe-thumb" src="https://www.ladiplomatie.fr/wp-content/uploads/2022/07/commission-europeenne-attaque-hongrie-loi-anti-lgbt-La-Diplomatie-45x45.jpg" alt="La Commission européenne attaque la Hongrie pour sa loi anti-LGBT+" height="45" width="45"></a><h3 class="rpwe-title"><a href="https://www.ladiplomatie.fr/2022/07/19/commission-europeenne-attaque-hongrie-loi-anti-lgbt/" title="Lien vers La Commission européenne attaque la Hongrie pour sa loi anti-LGBT+" rel="bookmark">La Commission européenne attaque la Hongrie pour sa loi anti-LGBT+</a></h3><time class="rpwe-time published" datetime="2022-07-19T08:10:26+01:00">19 juillet 2022</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.ladiplomatie.fr/2022/07/18/japon-toujours-sous-choc-assassinat-shinzo-abe-ancien-premier-ministre/"><img class="rpwe-alignleft rpwe-thumb" src="https://www.ladiplomatie.fr/wp-content/uploads/2022/07/japon-toujours-sous-choc-assassinat-shinzo-abe-ancien-premier-ministre-La-Diplomatie-45x45.jpg" alt="Le Japon toujours sous le choc de l&rsquo;assassinat de Shinzo Abe, son ancien premier ministre" height="45" width="45"></a><h3 class="rpwe-title"><a href="https://www.ladiplomatie.fr/2022/07/18/japon-toujours-sous-choc-assassinat-shinzo-abe-ancien-premier-ministre/" title="Lien vers Le Japon toujours sous le choc de l&rsquo;assassinat de Shinzo Abe, son ancien premier ministre" rel="bookmark">Le Japon toujours sous le choc de l&rsquo;assassinat de Shinzo Abe, son ancien premier ministre</a></h3><time class="rpwe-time published" datetime="2022-07-18T08:10:51+01:00">18 juillet 2022</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.ladiplomatie.fr/2022/07/15/sri-lanka-pleine-crise-economique-president-fuit-etat-urgence-decrete/"><img class="rpwe-alignleft rpwe-thumb" src="https://www.ladiplomatie.fr/wp-content/uploads/2022/07/sri-lanka-pleine-crise-economique-president-fuit-etat-urgence-decrete-La-Diplomatie-45x45.jpg" alt="Sri Lanka : en pleine crise économique, le président fuit, l&rsquo;état d&rsquo;urgence décrété" height="45" width="45"></a><h3 class="rpwe-title"><a href="https://www.ladiplomatie.fr/2022/07/15/sri-lanka-pleine-crise-economique-president-fuit-etat-urgence-decrete/" title="Lien vers Sri Lanka : en pleine crise économique, le président fuit, l&rsquo;état d&rsquo;urgence décrété" rel="bookmark">Sri Lanka : en pleine crise économique, le président fuit, l&rsquo;état d&rsquo;urgence décrété</a></h3><time class="rpwe-time published" datetime="2022-07-15T07:52:20+01:00">15 juillet 2022</time></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div></div><div class="section ladip-widget"><div id="sidebartitlewrapper"><h3><span> </span></h3></div><div class="sectioncont"><div class="ladip-right-sidebar-article" id="ladip-2096694707"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Home right sidebar -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-5720097799738048"
     data-ad-slot="7133765047"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><div class="section smart-youtube"><div id="sidebartitlewrapper"><h3><span>Les actus en vidéo</span></h3></div><div class="sectioncont"><span class="youtube"><iframe title="YouTube video player" class="youtube-player" type="text/html" width="300" height="230" src="//www.youtube.com/embed/jgXmVF2gVg4?wmode=transparent&amp;fs=1&amp;hl=en&amp;modestbranding=1&amp;iv_load_policy=3&amp;showsearch=0&amp;rel=1&amp;theme=light&list=PLi_zbgj_QX4qNFyp6Ffo4B1eeKH3bypKh&index=4" frameborder="0" allowfullscreen></iframe></span></div></div>		    <div id="minibars">
	<div id="lmb">
			</div> 
<div id="rmb">
			</div> 
<div class="cb"></div>
	</div>         <div id="mrtindiva">
        <ul class="tabs"><li><a href="#tab3">Mot-clés</a></li></ul>
          <div class="tab_container">
            <div id="tab3" class="tab_content"><a href="https://www.ladiplomatie.fr/tag/accord/" class="tag-cloud-link tag-link-100 tag-link-position-1" style="font-size: 11.645833333333pt;" aria-label="Accord (44 éléments)">Accord</a>
<a href="https://www.ladiplomatie.fr/tag/allemagne/" class="tag-cloud-link tag-link-204 tag-link-position-2" style="font-size: 13.833333333333pt;" aria-label="Allemagne (62 éléments)">Allemagne</a>
<a href="https://www.ladiplomatie.fr/tag/arabie-saoudite/" class="tag-cloud-link tag-link-607 tag-link-position-3" style="font-size: 10.770833333333pt;" aria-label="Arabie Saoudite (38 éléments)">Arabie Saoudite</a>
<a href="https://www.ladiplomatie.fr/tag/armee/" class="tag-cloud-link tag-link-424 tag-link-position-4" style="font-size: 8.4375pt;" aria-label="Armée (26 éléments)">Armée</a>
<a href="https://www.ladiplomatie.fr/tag/brexit/" class="tag-cloud-link tag-link-616 tag-link-position-5" style="font-size: 10.041666666667pt;" aria-label="Brexit (34 éléments)">Brexit</a>
<a href="https://www.ladiplomatie.fr/tag/chine/" class="tag-cloud-link tag-link-111 tag-link-position-6" style="font-size: 16.020833333333pt;" aria-label="Chine (89 éléments)">Chine</a>
<a href="https://www.ladiplomatie.fr/tag/coree-du-nord/" class="tag-cloud-link tag-link-726 tag-link-position-7" style="font-size: 8pt;" aria-label="Corée du Nord (24 éléments)">Corée du Nord</a>
<a href="https://www.ladiplomatie.fr/tag/covid-19/" class="tag-cloud-link tag-link-3248 tag-link-position-8" style="font-size: 10.770833333333pt;" aria-label="Covid-19 (38 éléments)">Covid-19</a>
<a href="https://www.ladiplomatie.fr/tag/crise/" class="tag-cloud-link tag-link-80 tag-link-position-9" style="font-size: 8.4375pt;" aria-label="Crise (26 éléments)">Crise</a>
<a href="https://www.ladiplomatie.fr/tag/diplomatie/" class="tag-cloud-link tag-link-441 tag-link-position-10" style="font-size: 10.770833333333pt;" aria-label="diplomatie (38 éléments)">diplomatie</a>
<a href="https://www.ladiplomatie.fr/tag/donald-trump/" class="tag-cloud-link tag-link-316 tag-link-position-11" style="font-size: 16.3125pt;" aria-label="Donald Trump (92 éléments)">Donald Trump</a>
<a href="https://www.ladiplomatie.fr/tag/demission/" class="tag-cloud-link tag-link-694 tag-link-position-12" style="font-size: 9.3125pt;" aria-label="démission (30 éléments)">démission</a>
<a href="https://www.ladiplomatie.fr/tag/election/" class="tag-cloud-link tag-link-854 tag-link-position-13" style="font-size: 8.1458333333333pt;" aria-label="election (25 éléments)">election</a>
<a href="https://www.ladiplomatie.fr/tag/elections/" class="tag-cloud-link tag-link-59 tag-link-position-14" style="font-size: 10.479166666667pt;" aria-label="Elections (36 éléments)">Elections</a>
<a href="https://www.ladiplomatie.fr/tag/emmanuel-macron/" class="tag-cloud-link tag-link-1254 tag-link-position-15" style="font-size: 14.5625pt;" aria-label="Emmanuel Macron (69 éléments)">Emmanuel Macron</a>
<a href="https://www.ladiplomatie.fr/tag/espagne/" class="tag-cloud-link tag-link-1336 tag-link-position-16" style="font-size: 8.4375pt;" aria-label="Espagne (26 éléments)">Espagne</a>
<a href="https://www.ladiplomatie.fr/tag/etats-unis/" class="tag-cloud-link tag-link-144 tag-link-position-17" style="font-size: 22pt;" aria-label="Etats-Unis (229 éléments)">Etats-Unis</a>
<a href="https://www.ladiplomatie.fr/tag/france/" class="tag-cloud-link tag-link-937 tag-link-position-18" style="font-size: 20.104166666667pt;" aria-label="France (170 éléments)">France</a>
<a href="https://www.ladiplomatie.fr/tag/gouvernement/" class="tag-cloud-link tag-link-143 tag-link-position-19" style="font-size: 10.333333333333pt;" aria-label="gouvernement (35 éléments)">gouvernement</a>
<a href="https://www.ladiplomatie.fr/tag/guerre/" class="tag-cloud-link tag-link-152 tag-link-position-20" style="font-size: 8.1458333333333pt;" aria-label="guerre (25 éléments)">guerre</a>
<a href="https://www.ladiplomatie.fr/tag/iran/" class="tag-cloud-link tag-link-98 tag-link-position-21" style="font-size: 11.645833333333pt;" aria-label="Iran (44 éléments)">Iran</a>
<a href="https://www.ladiplomatie.fr/tag/israel/" class="tag-cloud-link tag-link-357 tag-link-position-22" style="font-size: 11.0625pt;" aria-label="Israël (40 éléments)">Israël</a>
<a href="https://www.ladiplomatie.fr/tag/italie/" class="tag-cloud-link tag-link-1428 tag-link-position-23" style="font-size: 9.75pt;" aria-label="Italie (32 éléments)">Italie</a>
<a href="https://www.ladiplomatie.fr/tag/joe-biden/" class="tag-cloud-link tag-link-2978 tag-link-position-24" style="font-size: 12.520833333333pt;" aria-label="Joe Biden (50 éléments)">Joe Biden</a>
<a href="https://www.ladiplomatie.fr/tag/manifestations/" class="tag-cloud-link tag-link-849 tag-link-position-25" style="font-size: 9.75pt;" aria-label="manifestations (32 éléments)">manifestations</a>
<a href="https://www.ladiplomatie.fr/tag/morts/" class="tag-cloud-link tag-link-126 tag-link-position-26" style="font-size: 8.4375pt;" aria-label="morts (26 éléments)">morts</a>
<a href="https://www.ladiplomatie.fr/tag/nucleaire/" class="tag-cloud-link tag-link-99 tag-link-position-27" style="font-size: 9.75pt;" aria-label="Nucléaire (32 éléments)">Nucléaire</a>
<a href="https://www.ladiplomatie.fr/tag/onu/" class="tag-cloud-link tag-link-312 tag-link-position-28" style="font-size: 13.541666666667pt;" aria-label="ONU (59 éléments)">ONU</a>
<a href="https://www.ladiplomatie.fr/tag/opposition/" class="tag-cloud-link tag-link-690 tag-link-position-29" style="font-size: 9.8958333333333pt;" aria-label="opposition (33 éléments)">opposition</a>
<a href="https://www.ladiplomatie.fr/tag/otan/" class="tag-cloud-link tag-link-870 tag-link-position-30" style="font-size: 8.1458333333333pt;" aria-label="OTAN (25 éléments)">OTAN</a>
<a href="https://www.ladiplomatie.fr/tag/president/" class="tag-cloud-link tag-link-944 tag-link-position-31" style="font-size: 8.7291666666667pt;" aria-label="président (27 éléments)">président</a>
<a href="https://www.ladiplomatie.fr/tag/royaume-uni/" class="tag-cloud-link tag-link-383 tag-link-position-32" style="font-size: 13.25pt;" aria-label="Royaume-Uni (56 éléments)">Royaume-Uni</a>
<a href="https://www.ladiplomatie.fr/tag/russie/" class="tag-cloud-link tag-link-97 tag-link-position-33" style="font-size: 17.916666666667pt;" aria-label="Russie (119 éléments)">Russie</a>
<a href="https://www.ladiplomatie.fr/tag/sommet/" class="tag-cloud-link tag-link-837 tag-link-position-34" style="font-size: 8.1458333333333pt;" aria-label="sommet (25 éléments)">sommet</a>
<a href="https://www.ladiplomatie.fr/tag/soutien/" class="tag-cloud-link tag-link-96 tag-link-position-35" style="font-size: 9.8958333333333pt;" aria-label="Soutien (33 éléments)">Soutien</a>
<a href="https://www.ladiplomatie.fr/tag/syrie/" class="tag-cloud-link tag-link-411 tag-link-position-36" style="font-size: 11.791666666667pt;" aria-label="Syrie (45 éléments)">Syrie</a>
<a href="https://www.ladiplomatie.fr/tag/trump/" class="tag-cloud-link tag-link-576 tag-link-position-37" style="font-size: 9.3125pt;" aria-label="Trump (30 éléments)">Trump</a>
<a href="https://www.ladiplomatie.fr/tag/turquie/" class="tag-cloud-link tag-link-278 tag-link-position-38" style="font-size: 8.875pt;" aria-label="Turquie (28 éléments)">Turquie</a>
<a href="https://www.ladiplomatie.fr/tag/ukraine/" class="tag-cloud-link tag-link-91 tag-link-position-39" style="font-size: 13.104166666667pt;" aria-label="Ukraine (55 éléments)">Ukraine</a>
<a href="https://www.ladiplomatie.fr/tag/union-europeenne/" class="tag-cloud-link tag-link-514 tag-link-position-40" style="font-size: 18.0625pt;" aria-label="Union européenne (121 éléments)">Union européenne</a>
<a href="https://www.ladiplomatie.fr/tag/victoire/" class="tag-cloud-link tag-link-43 tag-link-position-41" style="font-size: 8.1458333333333pt;" aria-label="Victoire (25 éléments)">Victoire</a>
<a href="https://www.ladiplomatie.fr/tag/vladimir-poutine/" class="tag-cloud-link tag-link-191 tag-link-position-42" style="font-size: 9.8958333333333pt;" aria-label="Vladimir Poutine (33 éléments)">Vladimir Poutine</a>
<a href="https://www.ladiplomatie.fr/tag/economie-2/" class="tag-cloud-link tag-link-245 tag-link-position-43" style="font-size: 11.0625pt;" aria-label="économie (40 éléments)">économie</a>
<a href="https://www.ladiplomatie.fr/tag/election-presidentielle/" class="tag-cloud-link tag-link-637 tag-link-position-44" style="font-size: 8.4375pt;" aria-label="élection présidentielle (26 éléments)">élection présidentielle</a>
<a href="https://www.ladiplomatie.fr/tag/energie-2/" class="tag-cloud-link tag-link-495 tag-link-position-45" style="font-size: 8pt;" aria-label="énergie (24 éléments)">énergie</a></div>
          </div>
      </div>
      </div> 
	</div>   



</div></div></div><div id="footer">
<div id="footer1">     <div id="footerwrapper1"> <div id="fsidebar1">     
    <a href="https://www.ladiplomatie.fr"><img src="https://www.ladiplomatie.fr/wp-content/uploads/2014/10/logo-2.jpg" alt="" /></a>  </div>
    <div id="fsidebar2"> <div style="margin-top:12px;float:left">	 <div class="fsearchbg1"> 
      	<form method="get" id="footersearch1" action="https://www.ladiplomatie.fr/">
<input type="text" name="s" value=" Rechercher" onblur="if(this.value=='') this.value=' Search News - Type Keyword & Hit Enter';" onfocus="if(this.value==' Search News - Type Keyword & Hit Enter') this.value='';" id="s2" />
			<input type="submit" value=" " id="searchsubmit" />
		   </form>
       </div></div>  
 <div id="btt">   <a href="#top"> </a>  </div> 	</div>    <div class="cb"></div>  
<center><ul id="fnav">  
<div id="fotnav" class="ddsmoothmenu1"><ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737"><a href="https://ladiplomatie.fr/">Accueil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="https://www.ladiplomatie.fr/category/international/">International</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12"><a href="https://www.ladiplomatie.fr/category/focus/">Focus</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="https://www.ladiplomatie.fr/category/soft-power/">Soft Power</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://www.ladiplomatie.fr/category/economie/">Economie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98"><a href="https://www.ladiplomatie.fr/category/energie/">Energie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://www.ladiplomatie.fr/category/culture/">Culture</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://www.ladiplomatie.fr/category/idees/">Idées</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="https://www.ladiplomatie.fr/category/publications/">Publications</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97"><a href="https://www.ladiplomatie.fr/category/conferences/">Conférences</a></li>
</ul></div> 	</ul></center>  
     <div style="clear: both;"> </div>     </div>  </div>
 <div id="footer2">  <div id="footerwrapper2"> 
      <div id="fotbot">
      <div class="fotlogoleft"> 
        <div class="fotcopy">
    © 2019 - LaDiplomatie.fr 
        </div>     		  </div>
	   	<div class="fotlogoright">
	    	</div>    	<div class="cb"></div>
   </div>  </div>   	</div></div>
<script>(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script><script type='text/javascript' src='https://www.ladiplomatie.fr/wp-includes/js/comment-reply.min.js?ver=6.0.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.ladiplomatie.fr/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.ladiplomatie.fr/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.ladiplomatie.fr\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ladiplomatie.fr/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.6.2' id='contact-form-7-js'></script>
<script type='text/javascript' defer src='https://www.ladiplomatie.fr/wp-content/plugins/mailchimp-for-wp/assets/js/forms.js?ver=4.8.7' id='mc4wp-forms-api-js'></script>
<script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script><script src='https://stats.wp.com/e-202232.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.1.2',blog:'113502630',post:'7084',tz:'1',srv:'www.ladiplomatie.fr'} ]);
	_stq.push([ 'clickTrackerInit', '113502630', '7084' ]);
</script>

		<!-- Cookie Notice plugin v2.3.1 by Hu-manity.co https://hu-manity.co/ -->
		<div id="cookie-notice" role="dialog" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(255,255,255,1);"><div class="cookie-notice-container" style="color: #333333;"><span id="cn-notice-text" class="cn-text-container">Nous utilisons des cookies pour vous garantir la meilleure expérience sur notre site. Vous pouvez les accepter ou les refuser.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button cn-button-custom button" aria-label="J&#039;accepte">J&#039;accepte</a><a href="#" id="cn-refuse-cookie" data-cookie-set="refuse" class="cn-set-cookie cn-button cn-button-custom button" aria-label="Je refuse">Je refuse</a><a href="https://www.ladiplomatie.fr/politique-de-confidentialite/" target="_blank" id="cn-more-info" class="cn-more-info cn-button cn-button-custom button" aria-label="En savoir plus">En savoir plus</a></span><span id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" title="Je refuse"></span></div>
			
		</div>
		<!-- / Cookie Notice plugin -->	  <!-- Shared on http://www.MafiaShare.net --></body> </html>
<!-- Dynamic page generated in 0.731 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2022-08-12 08:48:55 -->

<!-- Compression = gzip -->