 <!DOCTYPE html><html xmlns="http://www.w3.org/1999/xhtml" lang="fr-FR">
<head> <meta charset="UTF-8" /> <meta name="msvalidate.01" content="A8D6E7F94C70FB86F2044EA0542B69E7" /> 
<title>Symboliquement, Wikimedia conteste sa condamnation devant un tribunal russe - La Diplomatie.frLa Diplomatie.fr</title> 
<meta name="keywords" content=""/>
	<link rel="stylesheet" href="https://www.ladiplomatie.fr/wp-content/themes/newstimes_v1.1/style.css" type="text/css" media="screen"/>
    <link rel="shortcut icon" href="https://www.ladiplomatie.fr/wp-content/uploads/2014/10/favicon.ico"/>
    <link rel="shortcut icon" href="https://www.ladiplomatie.fr/wp-content/uploads/2014/10/favicon.ico" type="image/x-icon"/>
    <meta name="generator" content="Magazine3 Framework Version 3.2" />
	<!--[if IE]><script src="https://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
	<link rel="alternate" type="application/rss+xml" title="La Diplomatie.fr RSS Feed" href="https://www.ladiplomatie.fr/feed/" />
	<link rel="pingback" href="https://www.ladiplomatie.fr/xmlrpc.php" />
	<script type="text/javascript" src="https://www.ladiplomatie.fr/wp-content/themes/newstimes_v1.1/js/jquery.js"></script>
     <script type="text/javascript"> $(document).ready(function() { $(".tab_content").hide(); $("ul.tabs li:first").addClass("active").show(); $(".tab_content:first").show(); $("ul.tabs li").click(function() { $("ul.tabs li").removeClass("active"); $(this).addClass("active"); $(".tab_content").hide(); var activeTab = $(this).find("a").attr("href"); $(activeTab).fadeIn(); return false;	}); }); </script>     
<script type="text/javascript">  $(document).ready(function () {  createTicker();  }); function createTicker(){ var tickerLIs = $("#header3-1-left-ticker ul").children();  tickerItems = new Array(); tickerLIs.each(function(el) { tickerItems.push( jQuery(this).html() ); });                                                       
	i = 0                                                     
	rotateTicker(); }  function rotateTicker(){   if( i == tickerItems.length ){    	  i = 0;   	}                                                         
      tickerText = tickerItems[i];  c = 0;  typetext();     setTimeout( "rotateTicker()", 5000 );                     
	i++;    }   var isInTag = false;  function typetext() { var thisChar = tickerText.substr(c, 1);  if( thisChar == '<' ){ isInTag = true; } if( thisChar == '>' ){ isInTag = false; }  $('#header3-1-left-ticker').html("&nbsp;" + tickerText.substr(0, c++));   
	if(c < tickerText.length+1) if( isInTag ){ typetext(); }else{ setTimeout("typetext()", 28); }                                                             
	else { 	c = 1;   	tickerText = "";  } }    </script> 
    <script type="text/javascript" src="https://www.ladiplomatie.fr/wp-content/themes/newstimes_v1.1/js/slides.min.jquery.js"></script>
<script> $(function(){ $('#slides').slides({ preload: true, play: 5000, pause: 2500, hoverPause: true, animationStart: function(current){ $('.caption').animate({ 	bottom:-35 },100); if (window.console && console.log) { console.log('animationStart on slide: ', current); }; }, animationComplete: function(current){ 
 $('.caption').animate({ bottom:0 },200); if (window.console && console.log) { console.log('animationComplete on slide: ', current); }; }, slidesLoaded: function() { $('.caption').animate({ bottom:0 },200); } }); });
 </script>
     <style>#content .post {  border: none !important;} </style>  <style media="screen" type="text/css"> .custom1{border-top:3px solid #000 !important;} .custom1 a{color:#000 !important;} .custom2{border-top:3px solid #000 !important;}  .custom2 a{color:#000 !important}  .custom3{border-top:3px solid #000 !important;}  .custom3 a{color:#000 !important} .custom4{border-top:3px solid #000 !important;} .custom4 a{color:#000 !important} .custom5{border-top:3px solid #000 !important;} .custom5 a{color:#000 !important} .custom6{border-top:3px solid #000 !important;} .custom6 a{color:#000 !important} .custom7{border-top:3px solid #000 !important;} .custom7 a{color:#000 !important}    
.custom8{border-top:3px solid #000 !important;} .custom8 a{color:#000 !important} .custom9{border-top:3px solid #000 !important;} .custom9 a{color:#000 !important} .custom10{border-top:3px solid #000 !important;} .custom10 a{color:#000 !important} .custom11{border-top:3px solid #000 !important;} .custom11 a{color:#000 !important} .custom12{border-top:3px solid #000 !important;} .custom12 a{color:#000 !important}     </style>
  	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v19.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Wikimedia fait appel de sa condamnation à une amende de 60 000 euros pour &quot;désinformation&quot; par un tribunal russe." />
	<link rel="canonical" href="https://www.ladiplomatie.fr/2022/07/05/symboliquement-wikipedia-conteste-condamnation-devant-tribunal-russe/" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Symboliquement, Wikimedia conteste sa condamnation devant un tribunal russe - La Diplomatie.fr" />
	<meta property="og:description" content="Wikimedia fait appel de sa condamnation à une amende de 60 000 euros pour &quot;désinformation&quot; par un tribunal russe." />
	<meta property="og:url" content="https://www.ladiplomatie.fr/2022/07/05/symboliquement-wikipedia-conteste-condamnation-devant-tribunal-russe/" />
	<meta property="og:site_name" content="La Diplomatie.fr" />
	<meta property="article:published_time" content="2022-07-05T07:25:46+00:00" />
	<meta property="article:modified_time" content="2022-07-01T07:20:56+00:00" />
	<meta property="og:image" content="https://www.ladiplomatie.fr/wp-content/uploads/2022/06/symboliquement-wikipedia-conteste-condamnation-devant-tribunal-russe-La-Diplomatie-e1655128042105.jpg" />
	<meta property="og:image:width" content="800" />
	<meta property="og:image:height" content="879" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="La Rédaction" />
	<meta name="twitter:label1" content="Écrit par" />
	<meta name="twitter:data1" content="La Rédaction" />
	<meta name="twitter:label2" content="Durée de lecture estimée" />
	<meta name="twitter:data2" content="3 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.ladiplomatie.fr/#website","url":"https://www.ladiplomatie.fr/","name":"La Diplomatie.fr","description":"","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.ladiplomatie.fr/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","inLanguage":"fr-FR","@id":"https://www.ladiplomatie.fr/2022/07/05/symboliquement-wikipedia-conteste-condamnation-devant-tribunal-russe/#primaryimage","url":"https://www.ladiplomatie.fr/wp-content/uploads/2022/06/symboliquement-wikipedia-conteste-condamnation-devant-tribunal-russe-La-Diplomatie-e1655128042105.jpg","contentUrl":"https://www.ladiplomatie.fr/wp-content/uploads/2022/06/symboliquement-wikipedia-conteste-condamnation-devant-tribunal-russe-La-Diplomatie-e1655128042105.jpg","width":800,"height":879,"caption":"symboliquement wikipedia conteste condamnation devant tribunal russe - La Diplomatie"},{"@type":"WebPage","@id":"https://www.ladiplomatie.fr/2022/07/05/symboliquement-wikipedia-conteste-condamnation-devant-tribunal-russe/#webpage","url":"https://www.ladiplomatie.fr/2022/07/05/symboliquement-wikipedia-conteste-condamnation-devant-tribunal-russe/","name":"Symboliquement, Wikimedia conteste sa condamnation devant un tribunal russe - La Diplomatie.fr","isPartOf":{"@id":"https://www.ladiplomatie.fr/#website"},"primaryImageOfPage":{"@id":"https://www.ladiplomatie.fr/2022/07/05/symboliquement-wikipedia-conteste-condamnation-devant-tribunal-russe/#primaryimage"},"datePublished":"2022-07-05T07:25:46+00:00","dateModified":"2022-07-01T07:20:56+00:00","author":{"@id":"https://www.ladiplomatie.fr/#/schema/person/fdae6a88c30c0fd6faa7d1183dbb21b6"},"description":"Wikimedia fait appel de sa condamnation à une amende de 60 000 euros pour \"désinformation\" par un tribunal russe.","breadcrumb":{"@id":"https://www.ladiplomatie.fr/2022/07/05/symboliquement-wikipedia-conteste-condamnation-devant-tribunal-russe/#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://www.ladiplomatie.fr/2022/07/05/symboliquement-wikipedia-conteste-condamnation-devant-tribunal-russe/"]}]},{"@type":"BreadcrumbList","@id":"https://www.ladiplomatie.fr/2022/07/05/symboliquement-wikipedia-conteste-condamnation-devant-tribunal-russe/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Accueil","item":"https://www.ladiplomatie.fr/"},{"@type":"ListItem","position":2,"name":"Symboliquement, Wikimedia conteste sa condamnation devant un tribunal russe"}]},{"@type":"Person","@id":"https://www.ladiplomatie.fr/#/schema/person/fdae6a88c30c0fd6faa7d1183dbb21b6","name":"La Rédaction","image":{"@type":"ImageObject","inLanguage":"fr-FR","@id":"https://www.ladiplomatie.fr/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/3828790385b9eae6208db38ea80cfaa8?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/3828790385b9eae6208db38ea80cfaa8?s=96&d=mm&r=g","caption":"La Rédaction"},"url":"https://www.ladiplomatie.fr/author/morin85/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="La Diplomatie.fr &raquo; Symboliquement, Wikimedia conteste sa condamnation devant un tribunal russe Flux des commentaires" href="https://www.ladiplomatie.fr/2022/07/05/symboliquement-wikipedia-conteste-condamnation-devant-tribunal-russe/feed/" />
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-87802929-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag("js", new Date());
  gtag("config", "UA-87802929-1", {"allow_display_features":false});
  </script>

	<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ladiplomatie.fr\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<!-- ladiplomatie.fr is managing ads with Advanced Ads – https://wpadvancedads.com/ --><script id="ladip-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.ladiplomatie.fr/wp-includes/css/dist/block-library/style.min.css?ver=6.0' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://www.ladiplomatie.fr/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.ladiplomatie.fr/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=6.0' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.ladiplomatie.fr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='ctf_styles-css'  href='https://www.ladiplomatie.fr/wp-content/plugins/custom-twitter-feeds/css/ctf-styles.min.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='colorbox-css'  href='https://www.ladiplomatie.fr/wp-content/plugins/smart-youtube//themes/theme7/colorbox.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.ladiplomatie.fr/wp-content/plugins/jetpack/css/jetpack.css?ver=11.0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ladiplomatie.fr/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.ladiplomatie.fr/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.ladiplomatie.fr/wp-content/plugins/smart-youtube//javascripts/jquery.colorbox-min.js?ver=6.0' id='colorbox-js'></script>
<link rel="https://api.w.org/" href="https://www.ladiplomatie.fr/wp-json/" /><link rel="alternate" type="application/json" href="https://www.ladiplomatie.fr/wp-json/wp/v2/posts/7010" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ladiplomatie.fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ladiplomatie.fr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0" />
<link rel='shortlink' href='https://wp.me/p7GfdA-1P4' />
<link rel="alternate" type="application/json+oembed" href="https://www.ladiplomatie.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ladiplomatie.fr%2F2022%2F07%2F05%2Fsymboliquement-wikipedia-conteste-condamnation-devant-tribunal-russe%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ladiplomatie.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ladiplomatie.fr%2F2022%2F07%2F05%2Fsymboliquement-wikipedia-conteste-condamnation-devant-tribunal-russe%2F&#038;format=xml" />
<style>img#wpstats{display:none}</style>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #f2f3ff; }
</style>
	<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/97e87c9d9644c6fa606a6e605/97c99634a52a88db00b660bfb.js");</script><style type="text/css" id="wp-custom-css">.mc4wp-form input[type=email]{width: 95%;
padding: 2.5%;margin:10px 0}
.mc4wp-form input[type=submit]{width: 100%;padding: 2.5%;margin-bottom:10px;background:#000; color:#fff;border:none;cursor:pointer;font-weight:bold}
.mc4wp-form input[type=checkbox]{position: relative;
top: -1px;
margin-right: 2px;}

#slides .slide:first-of-type {display:block}</style> <link rel="canonical" href="https://www.ladiplomatie.fr/2022/07/05/symboliquement-wikipedia-conteste-condamnation-devant-tribunal-russe/" /> 
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5720097799738048",
    enable_page_level_ads: true
  });
</script>
	
</head> 
	 
<body data-rsssl=1>
<div class="top1"><a name="top"></a></div>
<div id="wrapper">
    <div id="header">
    <div id="topheaderbar">
        <div id="topheaderbar-l">
        <div id="topnavigation">
                  <div id="nav"><div id="menu"><ul><div class="menu-header"><ul id="menu-top-menu" class="menu"><li id="menu-item-107" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-107"><a href="https://www.ladiplomatie.fr/contact/">Contact</a></li>
<li id="menu-item-3950" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3950"><a href="https://www.ladiplomatie.fr/mentions-legales/">Mentions légales</a></li>
<li id="menu-item-5232" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-5232"><a href="https://www.ladiplomatie.fr/politique-de-confidentialite/">Politique de confidentialité</a></li>
</ul></div></ul></div></div>
          </div>
        </div>
        <div id="topheaderbar-r">mercredi 06 juillet, 2022</div>
        <div class="cb"></div>
    </div>	    
    <div id="header2">
    <div id="logoleft"><a href="https://www.ladiplomatie.fr"><img src="https://www.ladiplomatie.fr/wp-content/uploads/2014/10/logo-2.jpg" alt="" /></a></div>
	
		
   
   
     
          <div id="logoright" style="width:auto !important">
        </div>
        
    
    <div class="cb"></div>
    </div> 
    <div id="header3">
    <div id="header3-1">
    <div id="header3-1-left">
    <div id="header3-1-left-tickerimg"><img src="https://www.ladiplomatie.fr/wp-content/themes/newstimes_v1.1/images/headlines.png" alt="Headlines" /></div>
    <div id="header3-1-left-ticker"><ul>   <li><a href="https://www.ladiplomatie.fr/2022/07/05/symboliquement-wikipedia-conteste-condamnation-devant-tribunal-russe/" rel="bookmark" title="Permanent Link: Symboliquement, Wikimedia conteste sa condamnation devant un tribunal russe">Symboliquement, Wikimedia conteste sa condamnation devant un tribunal russe</a></li>    <li><a href="https://www.ladiplomatie.fr/2022/07/04/cour-supreme-saborde-politique-climatique-joe-biden/" rel="bookmark" title="Permanent Link: La Cour suprême saborde la politique climatique de Joe Biden">La Cour suprême saborde la politique climatique de Joe Biden</a></li>    <li><a href="https://www.ladiplomatie.fr/2022/07/01/ukraine-combats-intenses-odessa-otan-kiev-soutien-indefectible/" rel="bookmark" title="Permanent Link: Ukraine : combats intenses autour d&#039;Odessa, l&#039;OTAN assure Kiev de son soutien indéfectible">Ukraine : combats intenses autour d&#039;Odessa, l&#039;OTAN assure Kiev de son soutien indéfectible</a></li>    <li><a href="https://www.ladiplomatie.fr/2022/06/29/etats-unis-vers-loi-minimale-controlant-armes-a-feu/" rel="bookmark" title="Permanent Link: Etats-Unis : vers une loi minimale contrôlant les armes à feu ?">Etats-Unis : vers une loi minimale contrôlant les armes à feu ?</a></li>    <li><a href="https://www.ladiplomatie.fr/2022/06/27/droit-avortement-cour-supreme-annule-arret-roe-vs-wade/" rel="bookmark" title="Permanent Link: Droit à l&#039;avortement : la Cour Suprême annule l&#039;arrêt &quot;Roe vs Wade&quot;">Droit à l&#039;avortement : la Cour Suprême annule l&#039;arrêt &quot;Roe vs Wade&quot;</a></li> </ul></div>
    <div class="cb"></div>
    </div>
    <div id="header3-1-right">
    <ul>
<li style="margin-left: 2px;"><a href="https://www.ladiplomatie.fr/feed/" target="_blank"><img src="https://www.ladiplomatie.fr/wp-content/themes/newstimes_v1.1/images/rss.png" /></a></li> 
<li style="margin-left: 8px;"><a href="" target="_blank"><img src="https://www.ladiplomatie.fr/wp-content/themes/newstimes_v1.1/images/email.png" /></a></li> 
   
  <li><a href="https://www.facebook.com/LaDiplomatiefr-1738270659800003/" target="_blank"><img src="https://www.ladiplomatie.fr/wp-content/themes/newstimes_v1.1/images/facebook.png" /></a> </li>              <li><a href="https://twitter.com/ladiplomatiefr" target="_blank"><img src="https://www.ladiplomatie.fr/wp-content/themes/newstimes_v1.1/images/twitter.png" /></a> </li>                    </ul> 
    </div>
    <div class="cb"></div>
    </div>
    
    <div id="header3-2">
     
    <div id="menu2"><ul><div class="menu-header"><ul id="menu-main-menu" class="menu"><li id="menu-item-737" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737"><a href="https://ladiplomatie.fr/">Accueil</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="https://www.ladiplomatie.fr/category/international/">International</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="https://www.ladiplomatie.fr/category/focus/">Focus</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16"><a href="https://www.ladiplomatie.fr/category/soft-power/">Soft Power</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://www.ladiplomatie.fr/category/economie/">Economie</a></li>
<li id="menu-item-98" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98"><a href="https://www.ladiplomatie.fr/category/energie/">Energie</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://www.ladiplomatie.fr/category/culture/">Culture</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://www.ladiplomatie.fr/category/idees/">Idées</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="https://www.ladiplomatie.fr/category/publications/">Publications</a></li>
<li id="menu-item-97" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97"><a href="https://www.ladiplomatie.fr/category/conferences/">Conférences</a></li>
</ul></div></ul>	</div>
          </div>
		
    </div>
  	</div>
	<div id=pub style="margin:20px auto 20px auto">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Home menu -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:90px"
     data-ad-client="ca-pub-5720097799738048"
     data-ad-slot="6133288961"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
	</div>
    <div id="section">

  <div id="column-wrap"> <div id="headgal">
 
<div id="main-content"> 

 <div id="content" style="padding-right:0 !important;">  <div id="homepost">	



	

<div id="datemeta">
<div id="datemeta_l"><b>Publié le :</b> mardi 5 juillet 2022 </div>
<div id="datemeta_r"><a href="https://www.ladiplomatie.fr/category/soft-power/" rel="category tag">Soft Power</a> |    </div>
<div class="cb"></div>
</div>




		<div class="post">



			<h2>  Symboliquement, Wikimedia conteste sa condamnation devant un tribunal russe</h2>
 


              
  
    <center></center> 
			<div class="entry">

 			  <p><strong><a href="https://www.ladiplomatie.fr/wp-content/uploads/2022/06/symboliquement-wikipedia-conteste-condamnation-devant-tribunal-russe-La-Diplomatie-e1655128042105.jpg"><img class="alignleft size-medium wp-image-7012" src="https://www.ladiplomatie.fr/wp-content/uploads/2022/06/symboliquement-wikipedia-conteste-condamnation-devant-tribunal-russe-La-Diplomatie-e1655128042105-273x300.jpg" alt="symboliquement wikipedia conteste condamnation devant tribunal russe - La Diplomatie" width="273" height="300" srcset="https://www.ladiplomatie.fr/wp-content/uploads/2022/06/symboliquement-wikipedia-conteste-condamnation-devant-tribunal-russe-La-Diplomatie-e1655128042105-273x300.jpg 273w, https://www.ladiplomatie.fr/wp-content/uploads/2022/06/symboliquement-wikipedia-conteste-condamnation-devant-tribunal-russe-La-Diplomatie-e1655128042105-768x844.jpg 768w, https://www.ladiplomatie.fr/wp-content/uploads/2022/06/symboliquement-wikipedia-conteste-condamnation-devant-tribunal-russe-La-Diplomatie-e1655128042105.jpg 800w" sizes="(max-width: 273px) 100vw, 273px" /></a>Le 8 avril 2022, un tribunal de Moscou a condamné Wikimedia, la fondation qui finance l&rsquo;encyclopédie en ligne Wikipedia, à une amende de 60 000 euros pour <em>« désinformation »</em>. La condamnation visait des pages de Wikipedia consacrées à l&rsquo;invasion de l&rsquo;Ukraine par la Russie. La fondation a décidé de faire appel de cette décision. Sans aucun espoir de voir la justice russe changer d&rsquo;avis. Mais pour marquer symboliquement son positionnement.</strong></p>
<p>Au lendemain de l&rsquo;invasion de l&rsquo;Ukraine par l&rsquo;armée russe, le Kremlin a commencé à faire le ménage dans les médias et sources d&rsquo;information disponibles en Russie. Blocage de sites web et de réseaux sociaux se sont multipliés. Le dernier grand média russe indépendant, <em>Novaïa Gazetta</em>, a cessé sa publication.</p>
<p>Au milieu de cette opération tornade blanche, le tribunal de Moscou a décidé de s&rsquo;attaquer Wikimedia. L&rsquo;association qui édite <a href="https://www.ladiplomatie.fr/2017/05/06/tribunal-turc-maintient-blocage-de-wikipedia/" target="_blank" rel="noopener"><strong>l&rsquo;encyclopédie en ligne Wikipedia</strong></a>, a été condamnée à une amende de 60 000 euros pour <em>« désinformation »</em>. En cause : des pages de Wikipedia en langue russe consacrées à l&rsquo;invasion de l&rsquo;Ukraine.</p><div class="ladip-contenu" style="margin-left: auto; margin-right: auto; text-align: center; margin-top: 25px; margin-bottom: 25px; " id="ladip-1505432313"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-5720097799738048"
     data-ad-slot="3781677540"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<h2>Wikimedia refuse sa condamnation pour désinformation par la justice russe</h2>
<p>La justice russe a notamment estimé que ces pages contenaient <em>« des informations inexactes sur l’opération militaire spéciale visant à protéger les Républiques populaires de Donetsk et de Louhansk pour la démilitarisation et la dénazification de l’Ukraine »</em>, selon les mots du Roskomnadzor, le régulateur russe d’Internet.</p>
<p>Wikimedia <a href="https://www.lemonde.fr/pixels/article/2022/06/13/wikimedia-conteste-devant-la-justice-russe-sa-condamnation-pour-desinformation_6130115_4408996.html" target="_blank" rel="noopener">a décidé de faire appel de cette condamnation</a>. <em>« La fondation Wikimédia estime que les informations publiées sur Wikipédia doivent être protégées par la liberté d’expression et ne constituent pas de la désinformation, contrairement aux conclusions du tribunal »</em>, écrit la fondation Wikimédia dans un communiqué.</p>
<p><em>« Nous demandons à la justice de revenir sur sa décision au bénéfice de l’accès de tous et toutes à la connaissance et à la liberté d’expression »</em>, complète le responsable des affaires juridiques de Wikimédia, Stephen LaPorte.</p>
<p>Les chances de voir la condamnation annulée sont proches du néant. Mais Wikimedia souhaitait marquer le coup, symboliquement. Et aussi rappeler qu&rsquo;elle n&rsquo;est en aucun l&rsquo;éditeur de la version russe de Wikipedia. Ni d&rsquo;aucune version de l&rsquo;encyclopédie en ligne, qu&rsquo;elle se contente de financer. <em>« La fondation Wikimédia estime que la Russie n’a aucune juridiction sur la fondation »</em>, précise le communiqué.</p>
<p>&nbsp;</p>



			</div>
 	</div>



	
	<center style="font-weight: bold;"></center>		
 

  



      <style>input, textarea{}



#authorarea{  padding-left: 8px; margin:10px 0;  width: 635px; } #authorarea h3{  border-bottom: 1px solid #B0B0B0; color: #333333; font-family: georgia; font-size: 19px; font-weight: normal;  line-height: 22px; margin:0 4px 5px; padding-left: 8px;}
#authorarea h3 a{text-decoration:none; color:#333; font-weight:bold} #authorarea img{margin:0 5px;  float:left; border:1px solid #ddd; width:40px; height:40px;}
#authorarea p{color:#333; margin:0} #authorarea p a{color:#333} .authorinfo{ }

</style>


  
    <center></center><div id="authorarea">

 



</div>    



 

<div id="related" class="clearfix">

 


<div id="relatednews"><div id="relatednewsh2">Sur le même sujet</div>
<div style="float:right;height:19px;margin-right:10px;">
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style ">
<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
<a class="addthis_button_tweet"></a>
<a class="addthis_counter addthis_pill_style"></a>
</div>
<script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js"></script>
<!-- AddThis Button END -->
</div>
<div class="cb"></div></div>

	
		<div class="related">

 	<div class="relatedpost">
    
                          <a href="https://www.ladiplomatie.fr/2022/06/06/sipri-annonce-ere-risques-complexes-imprevisibles-menacant-paix-monde/"><img width="150" height="125" src="https://www.ladiplomatie.fr/wp-content/uploads/2022/05/sipri-annonce-ere-risques-complexes-imprevisibles-menacant-paix-monde-La-Diplomatie-150x125.jpg" class="attachment-relatedimg size-relatedimg wp-post-image" alt="sipri annonce ere risques complexes imprevisibles menacant paix monde - La Diplomatie" loading="lazy" srcset="https://www.ladiplomatie.fr/wp-content/uploads/2022/05/sipri-annonce-ere-risques-complexes-imprevisibles-menacant-paix-monde-La-Diplomatie-150x125.jpg 150w, https://www.ladiplomatie.fr/wp-content/uploads/2022/05/sipri-annonce-ere-risques-complexes-imprevisibles-menacant-paix-monde-La-Diplomatie-55x45.jpg 55w" sizes="(max-width: 150px) 100vw, 150px" /></a>
              
            
           
            

             
  
				<h3><a href="https://www.ladiplomatie.fr/2022/06/06/sipri-annonce-ere-risques-complexes-imprevisibles-menacant-paix-monde/" rel="bookmark" title="Le Sipri annonce une ère de risques « complexes et imprévisibles » menaçant la paix dans le monde.">Le Sipri annonce une ère de risques « complexes et imprévisibles » menaçant la paix dans le monde.</a></h3>



				 



			</div>







		</div> 


	



	
		<div class="related">

 	<div class="relatedpost">
    
                          <a href="https://www.ladiplomatie.fr/2022/05/10/chef-diplomatie-russe-estime-volodymyr-zelensky-juif-nazi/"><img width="150" height="125" src="https://www.ladiplomatie.fr/wp-content/uploads/2022/05/chef-diplomatie-russe-estime-volodymyr-zelensky-juif-nazi-La-Diplomatie-150x125.jpg" class="attachment-relatedimg size-relatedimg wp-post-image" alt="chef diplomatie russe estime volodymyr zelensky juif nazi - La Diplomatie" loading="lazy" srcset="https://www.ladiplomatie.fr/wp-content/uploads/2022/05/chef-diplomatie-russe-estime-volodymyr-zelensky-juif-nazi-La-Diplomatie-150x125.jpg 150w, https://www.ladiplomatie.fr/wp-content/uploads/2022/05/chef-diplomatie-russe-estime-volodymyr-zelensky-juif-nazi-La-Diplomatie-55x45.jpg 55w" sizes="(max-width: 150px) 100vw, 150px" /></a>
              
            
           
            

             
  
				<h3><a href="https://www.ladiplomatie.fr/2022/05/10/chef-diplomatie-russe-estime-volodymyr-zelensky-juif-nazi/" rel="bookmark" title="Le chef de la diplomatie russe estime que Volodymyr Zelensky peut être juif et nazi">Le chef de la diplomatie russe estime que Volodymyr Zelensky peut être juif et nazi</a></h3>



				 



			</div>







		</div> 


	



	
		<div class="related">

 	<div class="relatedpost">
    
                          <a href="https://www.ladiplomatie.fr/2022/04/01/bresil-determine-integrer-rapidement-ocde/"><img width="150" height="125" src="https://www.ladiplomatie.fr/wp-content/uploads/2022/04/bresil-determine-integrer-rapidement-ocde-La-Diplomatie-150x125.jpg" class="attachment-relatedimg size-relatedimg wp-post-image" alt="bresil determine integrer rapidement ocde - La Diplomatie" loading="lazy" srcset="https://www.ladiplomatie.fr/wp-content/uploads/2022/04/bresil-determine-integrer-rapidement-ocde-La-Diplomatie-150x125.jpg 150w, https://www.ladiplomatie.fr/wp-content/uploads/2022/04/bresil-determine-integrer-rapidement-ocde-La-Diplomatie-55x45.jpg 55w" sizes="(max-width: 150px) 100vw, 150px" /></a>
              
            
           
            

             
  
				<h3><a href="https://www.ladiplomatie.fr/2022/04/01/bresil-determine-integrer-rapidement-ocde/" rel="bookmark" title="Le Brésil déterminé à intégrer rapidement l&rsquo;OCDE">Le Brésil déterminé à intégrer rapidement l&rsquo;OCDE</a></h3>



				 



			</div>







		</div> 


	



	
		<div class="related">

 	<div class="relatedpost">
    
                          <a href="https://www.ladiplomatie.fr/2022/03/22/union-europeenne-valide-principe-quotas-femmes-conseils-administration/"><img width="150" height="125" src="https://www.ladiplomatie.fr/wp-content/uploads/2022/03/union-europeenne-valide-principe-quotas-femmes-conseils-administration-La-Diplomatie-150x125.jpg" class="attachment-relatedimg size-relatedimg wp-post-image" alt="union europeenne valide principe quotas femmes conseils administration - La Diplomatie" loading="lazy" srcset="https://www.ladiplomatie.fr/wp-content/uploads/2022/03/union-europeenne-valide-principe-quotas-femmes-conseils-administration-La-Diplomatie-150x125.jpg 150w, https://www.ladiplomatie.fr/wp-content/uploads/2022/03/union-europeenne-valide-principe-quotas-femmes-conseils-administration-La-Diplomatie-55x45.jpg 55w" sizes="(max-width: 150px) 100vw, 150px" /></a>
              
            
           
            

             
  
				<h3><a href="https://www.ladiplomatie.fr/2022/03/22/union-europeenne-valide-principe-quotas-femmes-conseils-administration/" rel="bookmark" title="L&rsquo;Union Européenne valide le principe de quotas de femmes dans les conseils d&rsquo;administration">L&rsquo;Union Européenne valide le principe de quotas de femmes dans les conseils d&rsquo;administration</a></h3>



				 



			</div>







		</div> 


	



	<div class="cb"></div>







</div> 



 	

<div id="comment_wrapper">

		<!-- You can start editing here. --> 
<div class="comments-box"> <a name="comments" id="comments"></a>
      <!-- If comments are open, but there are no comments. -->
         	 
  <div id="respond">     
    <h2 style="margin-top: 8px;">Réagir à cet article</h2>
    <div class="cancel-comment-reply"> <small>
      <a rel="nofollow" id="cancel-comment-reply-link" href="/2022/07/05/symboliquement-wikipedia-conteste-condamnation-devant-tribunal-russe/#respond" style="display:none;">Cliquez ici pour annuler la réponse.</a>      </small> </div>
        <form action="https://www.ladiplomatie.fr/wp-comments-post.php" method="post" id="commentform">
            <p>     <input class="author" type="text" value="Votre nom..." onclick="this.value='';" name="author" id="author" size="22" tabindex="1"/>
        <label for="author"><small>
        (Required)        </small></label>  </p>    <p>
        <input class="email" type="text" value="Votre email..." onclick="this.value='';" name="email" id="email" size="22" tabindex="2"/>
        <label for="email"><small>(Will not be published)
         (Required)        </small></label>
      </p>
      <p>
        <input class="url" type="text" value="Votre website..." onclick="this.value='';" name="url" id="url" size="22" tabindex="3"/>
        <label for="url"><small>(Optional)</small></label>
      </p>
            <p>
        <textarea name="comment" id="comment" tabindex="4"></textarea>
      </p>        <p><small><strong>XHTML:</strong> Vous pouvez utiliser les html tags: <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></small></p>
      <p>        <input class="submit" name="submit" type="submit" id="submit" tabindex="5" value="Publier" />
        <input type='hidden' name='comment_post_ID' value='7010' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
      </p>
      <p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="4a88cdee4c" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="173"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p>    </form>
      </div>
  	
	<div id=pub style="margin:40px auto 20px auto">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-5720097799738048"
     data-ad-slot="8061448306"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
	</div>
</div></div>




</div> </div><div>

 </div>   </div>  



 </div>
  <div id="aside">
     
          <div id="sidebar">
        <div class="section widget_search">	 <div class="fsearchbg1"> 
      	<form method="get" id="footersearch1" action="https://www.ladiplomatie.fr/">
<input type="text" name="s" value=" Rechercher" onblur="if(this.value=='') this.value=' Search News - Type Keyword & Hit Enter';" onfocus="if(this.value==' Search News - Type Keyword & Hit Enter') this.value='';" id="s2" />
			<input type="submit" value=" " id="searchsubmit" />
		   </form>
       </div></div></div><div class="section widget_mc4wp_form_widget"><div id="sidebartitlewrapper"><h3><span>Newsletter</span></h3></div><div class="sectioncont"><script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.8.7 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-5513" method="post" data-id="5513" data-name="newsletter" ><div class="mc4wp-form-fields">

<input type="email" name="EMAIL" placeholder="Email" required />


<input type="submit" value="Je m'abonne" />

<p>
<input name="AGREE_TO_TERMS" type="checkbox" value="1" required=""> <a href="https://www.ladiplomatie.fr/politique-de-confidentialite/" target="_blank">J'ai lu et accepte les termes et les conditions</a> 
</p>
    

</div><label style="display: none !important;">Laissez ce champ vide si vous êtes humain : <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1657089012" /><input type="hidden" name="_mc4wp_form_id" value="5513" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin --></div></div>    <style>
        .rpwe-block ul {
            list-style: none !important;
            margin-left: 0 !important;
            padding-left: 0 !important;
        }

        .rpwe-block li {
            border-bottom: 1px solid #eee;
            margin-bottom: 10px;
            padding-bottom: 10px;
            list-style-type: none;
        }

        .rpwe-block a {
            display: inline !important;
            text-decoration: none;
        }

        .rpwe-block h3 {
            background: none !important;
            clear: none;
            margin-bottom: 0 !important;
            margin-top: 0 !important;
            font-weight: 400;
            font-size: 12px !important;
            line-height: 1.5em;
        }

        .rpwe-thumb {
            border: 1px solid #EEE !important;
            box-shadow: none !important;
            margin: 2px 10px 2px 0;
            padding: 3px !important;
        }

        .rpwe-summary {
            font-size: 12px;
        }

        .rpwe-time {
            color: #bbb;
            font-size: 11px;
        }

        .rpwe-comment {
            color: #bbb;
            font-size: 11px;
            padding-left: 5px;
        }

        .rpwe-alignleft {
            display: inline;
            float: left;
        }

        .rpwe-alignright {
            display: inline;
            float: right;
        }

        .rpwe-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
        }

        .rpwe-clearfix:before,
        .rpwe-clearfix:after {
            content: "";
            display: table !important;
        }

        .rpwe-clearfix:after {
            clear: both;
        }

        .rpwe-clearfix {
            zoom: 1;
        }
    </style>
<div class="section rpwe_widget recent-posts-extended"><div id="sidebartitlewrapper"><h3><span>Articles récents</span></h3></div><div class="sectioncont"><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.ladiplomatie.fr/2022/07/04/cour-supreme-saborde-politique-climatique-joe-biden/"><img class="rpwe-alignleft rpwe-thumb" src="https://www.ladiplomatie.fr/wp-content/uploads/2022/07/cour-supreme-saborde-politique-climatique-joe-biden-La-Diplomatie-45x45.jpg" alt="La Cour suprême saborde la politique climatique de Joe Biden" height="45" width="45"></a><h3 class="rpwe-title"><a href="https://www.ladiplomatie.fr/2022/07/04/cour-supreme-saborde-politique-climatique-joe-biden/" title="Lien vers La Cour suprême saborde la politique climatique de Joe Biden" rel="bookmark">La Cour suprême saborde la politique climatique de Joe Biden</a></h3><time class="rpwe-time published" datetime="2022-07-04T08:21:09+01:00">4 juillet 2022</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.ladiplomatie.fr/2022/07/01/ukraine-combats-intenses-odessa-otan-kiev-soutien-indefectible/"><img class="rpwe-alignleft rpwe-thumb" src="https://www.ladiplomatie.fr/wp-content/uploads/2022/07/ukraine-combats-intenses-odessa-otan-kiev-soutien-indefectible-La-Dipomatie-45x45.jpg" alt="Ukraine : combats intenses autour d&rsquo;Odessa, l&rsquo;OTAN assure Kiev de son soutien indéfectible" height="45" width="45"></a><h3 class="rpwe-title"><a href="https://www.ladiplomatie.fr/2022/07/01/ukraine-combats-intenses-odessa-otan-kiev-soutien-indefectible/" title="Lien vers Ukraine : combats intenses autour d&rsquo;Odessa, l&rsquo;OTAN assure Kiev de son soutien indéfectible" rel="bookmark">Ukraine : combats intenses autour d&rsquo;Odessa, l&rsquo;OTAN assure Kiev de son soutien indéfectible</a></h3><time class="rpwe-time published" datetime="2022-07-01T09:16:47+01:00">1 juillet 2022</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.ladiplomatie.fr/2022/06/29/etats-unis-vers-loi-minimale-controlant-armes-a-feu/"><img class="rpwe-alignleft rpwe-thumb" src="https://www.ladiplomatie.fr/wp-content/uploads/2022/06/etats-unis-vers-loi-minimale-controlant-armes-a-feu-La-Diplomatie-45x45.jpg" alt="Etats-Unis : vers une loi minimale contrôlant les armes à feu ?" height="45" width="45"></a><h3 class="rpwe-title"><a href="https://www.ladiplomatie.fr/2022/06/29/etats-unis-vers-loi-minimale-controlant-armes-a-feu/" title="Lien vers Etats-Unis : vers une loi minimale contrôlant les armes à feu ?" rel="bookmark">Etats-Unis : vers une loi minimale contrôlant les armes à feu ?</a></h3><time class="rpwe-time published" datetime="2022-06-29T11:39:34+01:00">29 juin 2022</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.ladiplomatie.fr/2022/06/27/droit-avortement-cour-supreme-annule-arret-roe-vs-wade/"><img class="rpwe-alignleft rpwe-thumb" src="https://www.ladiplomatie.fr/wp-content/uploads/2022/06/droit-avortement-cour-supreme-annule-arret-roe-vs-wade-La-Diplomatie-45x45.jpg" alt="Droit à l&rsquo;avortement : la Cour Suprême annule l&rsquo;arrêt « Roe vs Wade »" height="45" width="45"></a><h3 class="rpwe-title"><a href="https://www.ladiplomatie.fr/2022/06/27/droit-avortement-cour-supreme-annule-arret-roe-vs-wade/" title="Lien vers Droit à l&rsquo;avortement : la Cour Suprême annule l&rsquo;arrêt « Roe vs Wade »" rel="bookmark">Droit à l&rsquo;avortement : la Cour Suprême annule l&rsquo;arrêt « Roe vs Wade »</a></h3><time class="rpwe-time published" datetime="2022-06-27T07:13:49+01:00">27 juin 2022</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.ladiplomatie.fr/2022/06/20/union-europeenne-entend-salaires-minimaux/"><img class="rpwe-alignleft rpwe-thumb" src="https://www.ladiplomatie.fr/wp-content/uploads/2022/06/union-europeenne-entend-salaires-minimaux-La-Diplomatie-45x45.jpg" alt="L&rsquo;Union européenne s&rsquo;entend sur les salaires minimaux" height="45" width="45"></a><h3 class="rpwe-title"><a href="https://www.ladiplomatie.fr/2022/06/20/union-europeenne-entend-salaires-minimaux/" title="Lien vers L&rsquo;Union européenne s&rsquo;entend sur les salaires minimaux" rel="bookmark">L&rsquo;Union européenne s&rsquo;entend sur les salaires minimaux</a></h3><time class="rpwe-time published" datetime="2022-06-20T11:28:37+01:00">20 juin 2022</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.ladiplomatie.fr/2022/06/18/kazakhstan-tokayev-reussit-son-pari/"><img class="rpwe-alignleft rpwe-thumb" src="https://www.ladiplomatie.fr/wp-content/uploads/2022/06/Presiden-Kassym-Jomart-Tokayev-45x45.jpeg" alt="Kazakhstan : Tokayev réussit son pari" height="45" width="45"></a><h3 class="rpwe-title"><a href="https://www.ladiplomatie.fr/2022/06/18/kazakhstan-tokayev-reussit-son-pari/" title="Lien vers Kazakhstan : Tokayev réussit son pari" rel="bookmark">Kazakhstan : Tokayev réussit son pari</a></h3><time class="rpwe-time published" datetime="2022-06-18T19:02:59+01:00">18 juin 2022</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.ladiplomatie.fr/2022/06/17/ukraine-devrait-devenir-candidat-union-europeenne-temps-record/"><img class="rpwe-alignleft rpwe-thumb" src="https://www.ladiplomatie.fr/wp-content/uploads/2022/06/ukraine-devrait-devenir-candidat-union-europeenne-temps-record-La-Diplomatie-45x45.jpg" alt="L&rsquo;Ukraine devrait devenir candidat à l&rsquo;Union européenne, en un temps record" height="45" width="45"></a><h3 class="rpwe-title"><a href="https://www.ladiplomatie.fr/2022/06/17/ukraine-devrait-devenir-candidat-union-europeenne-temps-record/" title="Lien vers L&rsquo;Ukraine devrait devenir candidat à l&rsquo;Union européenne, en un temps record" rel="bookmark">L&rsquo;Ukraine devrait devenir candidat à l&rsquo;Union européenne, en un temps record</a></h3><time class="rpwe-time published" datetime="2022-06-17T13:32:35+01:00">17 juin 2022</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.ladiplomatie.fr/2022/06/15/chine-etats-unis-accusent-mutuellement-envenimer-dossier-taiwan/"><img class="rpwe-alignleft rpwe-thumb" src="https://www.ladiplomatie.fr/wp-content/uploads/2022/06/chine-etats-unis-accusent-mutuellement-envenimer-dossier-taiwan-La-Diplomatie-45x45.jpg" alt="La Chine et les Etats-Unis s&rsquo;accusent mutuellement d&rsquo;envenimer le dossier Taïwan" height="45" width="45"></a><h3 class="rpwe-title"><a href="https://www.ladiplomatie.fr/2022/06/15/chine-etats-unis-accusent-mutuellement-envenimer-dossier-taiwan/" title="Lien vers La Chine et les Etats-Unis s&rsquo;accusent mutuellement d&rsquo;envenimer le dossier Taïwan" rel="bookmark">La Chine et les Etats-Unis s&rsquo;accusent mutuellement d&rsquo;envenimer le dossier Taïwan</a></h3><time class="rpwe-time published" datetime="2022-06-15T10:48:52+01:00">15 juin 2022</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.ladiplomatie.fr/2022/06/14/ukraine-ville-cle-severodonetsk-donbass-tomber/"><img class="rpwe-alignleft rpwe-thumb" src="https://www.ladiplomatie.fr/wp-content/uploads/2022/06/ukraine-ville-cle-severodonetsk-donbass-tomber-La-Diplomatie-45x45.jpg" alt="Ukraine : la ville-clé de Severodonetsk, dans le Donbass, est en passe de tomber" height="45" width="45"></a><h3 class="rpwe-title"><a href="https://www.ladiplomatie.fr/2022/06/14/ukraine-ville-cle-severodonetsk-donbass-tomber/" title="Lien vers Ukraine : la ville-clé de Severodonetsk, dans le Donbass, est en passe de tomber" rel="bookmark">Ukraine : la ville-clé de Severodonetsk, dans le Donbass, est en passe de tomber</a></h3><time class="rpwe-time published" datetime="2022-06-14T10:30:03+01:00">14 juin 2022</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.ladiplomatie.fr/2022/06/13/sommet-ameriques-tension-extreme-usa-amerique-latine/"><img class="rpwe-alignleft rpwe-thumb" src="https://www.ladiplomatie.fr/wp-content/uploads/2022/06/sommet-ameriques-vive-tension-usa-amerique-latine-La-Diplomatie-45x45.jpg" alt="Sommet des Amériques : vive tension entre les USA et l&rsquo;Amérique Latine" height="45" width="45"></a><h3 class="rpwe-title"><a href="https://www.ladiplomatie.fr/2022/06/13/sommet-ameriques-tension-extreme-usa-amerique-latine/" title="Lien vers Sommet des Amériques : vive tension entre les USA et l&rsquo;Amérique Latine" rel="bookmark">Sommet des Amériques : vive tension entre les USA et l&rsquo;Amérique Latine</a></h3><time class="rpwe-time published" datetime="2022-06-13T11:42:39+01:00">13 juin 2022</time></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div></div><div class="section ladip-widget"><div id="sidebartitlewrapper"><h3><span> </span></h3></div><div class="sectioncont"><div class="ladip-right-sidebar-article" id="ladip-1645316633"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Home right sidebar -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-5720097799738048"
     data-ad-slot="7133765047"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><div class="section smart-youtube"><div id="sidebartitlewrapper"><h3><span>Les actus en vidéo</span></h3></div><div class="sectioncont"><span class="youtube"><iframe title="YouTube video player" class="youtube-player" type="text/html" width="300" height="230" src="//www.youtube.com/embed/jgXmVF2gVg4?wmode=transparent&amp;fs=1&amp;hl=en&amp;modestbranding=1&amp;iv_load_policy=3&amp;showsearch=0&amp;rel=1&amp;theme=light&list=PLi_zbgj_QX4qNFyp6Ffo4B1eeKH3bypKh&index=4" frameborder="0" allowfullscreen></iframe></span></div></div>		    <div id="minibars">
	<div id="lmb">
			</div> 
<div id="rmb">
			</div> 
<div class="cb"></div>
	</div>         <div id="mrtindiva">
        <ul class="tabs"><li><a href="#tab3">Mot-clés</a></li></ul>
          <div class="tab_container">
            <div id="tab3" class="tab_content"><a href="https://www.ladiplomatie.fr/tag/accord/" class="tag-cloud-link tag-link-100 tag-link-position-1" style="font-size: 11.857142857143pt;" aria-label="Accord (44 éléments)">Accord</a>
<a href="https://www.ladiplomatie.fr/tag/allemagne/" class="tag-cloud-link tag-link-204 tag-link-position-2" style="font-size: 13.857142857143pt;" aria-label="Allemagne (61 éléments)">Allemagne</a>
<a href="https://www.ladiplomatie.fr/tag/arabie-saoudite/" class="tag-cloud-link tag-link-607 tag-link-position-3" style="font-size: 11pt;" aria-label="Arabie Saoudite (38 éléments)">Arabie Saoudite</a>
<a href="https://www.ladiplomatie.fr/tag/armee/" class="tag-cloud-link tag-link-424 tag-link-position-4" style="font-size: 8.7142857142857pt;" aria-label="Armée (26 éléments)">Armée</a>
<a href="https://www.ladiplomatie.fr/tag/brexit/" class="tag-cloud-link tag-link-616 tag-link-position-5" style="font-size: 10.142857142857pt;" aria-label="Brexit (33 éléments)">Brexit</a>
<a href="https://www.ladiplomatie.fr/tag/chine/" class="tag-cloud-link tag-link-111 tag-link-position-6" style="font-size: 16pt;" aria-label="Chine (87 éléments)">Chine</a>
<a href="https://www.ladiplomatie.fr/tag/coree-du-nord/" class="tag-cloud-link tag-link-726 tag-link-position-7" style="font-size: 8.2857142857143pt;" aria-label="Corée du Nord (24 éléments)">Corée du Nord</a>
<a href="https://www.ladiplomatie.fr/tag/covid-19/" class="tag-cloud-link tag-link-3248 tag-link-position-8" style="font-size: 10.857142857143pt;" aria-label="Covid-19 (37 éléments)">Covid-19</a>
<a href="https://www.ladiplomatie.fr/tag/crise/" class="tag-cloud-link tag-link-80 tag-link-position-9" style="font-size: 8.7142857142857pt;" aria-label="Crise (26 éléments)">Crise</a>
<a href="https://www.ladiplomatie.fr/tag/diplomatie/" class="tag-cloud-link tag-link-441 tag-link-position-10" style="font-size: 11pt;" aria-label="diplomatie (38 éléments)">diplomatie</a>
<a href="https://www.ladiplomatie.fr/tag/donald-trump/" class="tag-cloud-link tag-link-316 tag-link-position-11" style="font-size: 16.428571428571pt;" aria-label="Donald Trump (92 éléments)">Donald Trump</a>
<a href="https://www.ladiplomatie.fr/tag/demission/" class="tag-cloud-link tag-link-694 tag-link-position-12" style="font-size: 9.4285714285714pt;" aria-label="démission (29 éléments)">démission</a>
<a href="https://www.ladiplomatie.fr/tag/election/" class="tag-cloud-link tag-link-854 tag-link-position-13" style="font-size: 8.4285714285714pt;" aria-label="election (25 éléments)">election</a>
<a href="https://www.ladiplomatie.fr/tag/elections/" class="tag-cloud-link tag-link-59 tag-link-position-14" style="font-size: 10.714285714286pt;" aria-label="Elections (36 éléments)">Elections</a>
<a href="https://www.ladiplomatie.fr/tag/emmanuel-macron/" class="tag-cloud-link tag-link-1254 tag-link-position-15" style="font-size: 14.714285714286pt;" aria-label="Emmanuel Macron (69 éléments)">Emmanuel Macron</a>
<a href="https://www.ladiplomatie.fr/tag/espagne/" class="tag-cloud-link tag-link-1336 tag-link-position-16" style="font-size: 8.4285714285714pt;" aria-label="Espagne (25 éléments)">Espagne</a>
<a href="https://www.ladiplomatie.fr/tag/etats-unis/" class="tag-cloud-link tag-link-144 tag-link-position-17" style="font-size: 22pt;" aria-label="Etats-Unis (226 éléments)">Etats-Unis</a>
<a href="https://www.ladiplomatie.fr/tag/france/" class="tag-cloud-link tag-link-937 tag-link-position-18" style="font-size: 20.142857142857pt;" aria-label="France (168 éléments)">France</a>
<a href="https://www.ladiplomatie.fr/tag/gouvernement/" class="tag-cloud-link tag-link-143 tag-link-position-19" style="font-size: 10.571428571429pt;" aria-label="gouvernement (35 éléments)">gouvernement</a>
<a href="https://www.ladiplomatie.fr/tag/guerre/" class="tag-cloud-link tag-link-152 tag-link-position-20" style="font-size: 8.2857142857143pt;" aria-label="guerre (24 éléments)">guerre</a>
<a href="https://www.ladiplomatie.fr/tag/iran/" class="tag-cloud-link tag-link-98 tag-link-position-21" style="font-size: 11.857142857143pt;" aria-label="Iran (44 éléments)">Iran</a>
<a href="https://www.ladiplomatie.fr/tag/israel/" class="tag-cloud-link tag-link-357 tag-link-position-22" style="font-size: 11.285714285714pt;" aria-label="Israël (40 éléments)">Israël</a>
<a href="https://www.ladiplomatie.fr/tag/italie/" class="tag-cloud-link tag-link-1428 tag-link-position-23" style="font-size: 9.8571428571429pt;" aria-label="Italie (31 éléments)">Italie</a>
<a href="https://www.ladiplomatie.fr/tag/joe-biden/" class="tag-cloud-link tag-link-2978 tag-link-position-24" style="font-size: 12.571428571429pt;" aria-label="Joe Biden (49 éléments)">Joe Biden</a>
<a href="https://www.ladiplomatie.fr/tag/manifestations/" class="tag-cloud-link tag-link-849 tag-link-position-25" style="font-size: 10pt;" aria-label="manifestations (32 éléments)">manifestations</a>
<a href="https://www.ladiplomatie.fr/tag/morts/" class="tag-cloud-link tag-link-126 tag-link-position-26" style="font-size: 8.7142857142857pt;" aria-label="morts (26 éléments)">morts</a>
<a href="https://www.ladiplomatie.fr/tag/nucleaire/" class="tag-cloud-link tag-link-99 tag-link-position-27" style="font-size: 10pt;" aria-label="Nucléaire (32 éléments)">Nucléaire</a>
<a href="https://www.ladiplomatie.fr/tag/onu/" class="tag-cloud-link tag-link-312 tag-link-position-28" style="font-size: 13.714285714286pt;" aria-label="ONU (59 éléments)">ONU</a>
<a href="https://www.ladiplomatie.fr/tag/opposition/" class="tag-cloud-link tag-link-690 tag-link-position-29" style="font-size: 10.142857142857pt;" aria-label="opposition (33 éléments)">opposition</a>
<a href="https://www.ladiplomatie.fr/tag/otan/" class="tag-cloud-link tag-link-870 tag-link-position-30" style="font-size: 8.4285714285714pt;" aria-label="OTAN (25 éléments)">OTAN</a>
<a href="https://www.ladiplomatie.fr/tag/president/" class="tag-cloud-link tag-link-944 tag-link-position-31" style="font-size: 8.7142857142857pt;" aria-label="président (26 éléments)">président</a>
<a href="https://www.ladiplomatie.fr/tag/royaume-uni/" class="tag-cloud-link tag-link-383 tag-link-position-32" style="font-size: 13.142857142857pt;" aria-label="Royaume-Uni (54 éléments)">Royaume-Uni</a>
<a href="https://www.ladiplomatie.fr/tag/russie/" class="tag-cloud-link tag-link-97 tag-link-position-33" style="font-size: 17.857142857143pt;" aria-label="Russie (116 éléments)">Russie</a>
<a href="https://www.ladiplomatie.fr/tag/sommet/" class="tag-cloud-link tag-link-837 tag-link-position-34" style="font-size: 8.4285714285714pt;" aria-label="sommet (25 éléments)">sommet</a>
<a href="https://www.ladiplomatie.fr/tag/soutien/" class="tag-cloud-link tag-link-96 tag-link-position-35" style="font-size: 10.142857142857pt;" aria-label="Soutien (33 éléments)">Soutien</a>
<a href="https://www.ladiplomatie.fr/tag/syrie/" class="tag-cloud-link tag-link-411 tag-link-position-36" style="font-size: 12pt;" aria-label="Syrie (45 éléments)">Syrie</a>
<a href="https://www.ladiplomatie.fr/tag/trump/" class="tag-cloud-link tag-link-576 tag-link-position-37" style="font-size: 9.5714285714286pt;" aria-label="Trump (30 éléments)">Trump</a>
<a href="https://www.ladiplomatie.fr/tag/turquie/" class="tag-cloud-link tag-link-278 tag-link-position-38" style="font-size: 9.1428571428571pt;" aria-label="Turquie (28 éléments)">Turquie</a>
<a href="https://www.ladiplomatie.fr/tag/ukraine/" class="tag-cloud-link tag-link-91 tag-link-position-39" style="font-size: 12.857142857143pt;" aria-label="Ukraine (52 éléments)">Ukraine</a>
<a href="https://www.ladiplomatie.fr/tag/union-europeenne/" class="tag-cloud-link tag-link-514 tag-link-position-40" style="font-size: 18pt;" aria-label="Union européenne (118 éléments)">Union européenne</a>
<a href="https://www.ladiplomatie.fr/tag/victoire/" class="tag-cloud-link tag-link-43 tag-link-position-41" style="font-size: 8.2857142857143pt;" aria-label="Victoire (24 éléments)">Victoire</a>
<a href="https://www.ladiplomatie.fr/tag/vladimir-poutine/" class="tag-cloud-link tag-link-191 tag-link-position-42" style="font-size: 10pt;" aria-label="Vladimir Poutine (32 éléments)">Vladimir Poutine</a>
<a href="https://www.ladiplomatie.fr/tag/economie-2/" class="tag-cloud-link tag-link-245 tag-link-position-43" style="font-size: 11.285714285714pt;" aria-label="économie (40 éléments)">économie</a>
<a href="https://www.ladiplomatie.fr/tag/election-presidentielle/" class="tag-cloud-link tag-link-637 tag-link-position-44" style="font-size: 8.7142857142857pt;" aria-label="élection présidentielle (26 éléments)">élection présidentielle</a>
<a href="https://www.ladiplomatie.fr/tag/energie-2/" class="tag-cloud-link tag-link-495 tag-link-position-45" style="font-size: 8pt;" aria-label="énergie (23 éléments)">énergie</a></div>
          </div>
      </div>
      </div> 
	</div>   



</div></div></div><div id="footer">
<div id="footer1">     <div id="footerwrapper1"> <div id="fsidebar1">     
    <a href="https://www.ladiplomatie.fr"><img src="https://www.ladiplomatie.fr/wp-content/uploads/2014/10/logo-2.jpg" alt="" /></a>  </div>
    <div id="fsidebar2"> <div style="margin-top:12px;float:left">	 <div class="fsearchbg1"> 
      	<form method="get" id="footersearch1" action="https://www.ladiplomatie.fr/">
<input type="text" name="s" value=" Rechercher" onblur="if(this.value=='') this.value=' Search News - Type Keyword & Hit Enter';" onfocus="if(this.value==' Search News - Type Keyword & Hit Enter') this.value='';" id="s2" />
			<input type="submit" value=" " id="searchsubmit" />
		   </form>
       </div></div>  
 <div id="btt">   <a href="#top"> </a>  </div> 	</div>    <div class="cb"></div>  
<center><ul id="fnav">  
<div id="fotnav" class="ddsmoothmenu1"><ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737"><a href="https://ladiplomatie.fr/">Accueil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="https://www.ladiplomatie.fr/category/international/">International</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="https://www.ladiplomatie.fr/category/focus/">Focus</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16"><a href="https://www.ladiplomatie.fr/category/soft-power/">Soft Power</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://www.ladiplomatie.fr/category/economie/">Economie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98"><a href="https://www.ladiplomatie.fr/category/energie/">Energie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://www.ladiplomatie.fr/category/culture/">Culture</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://www.ladiplomatie.fr/category/idees/">Idées</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="https://www.ladiplomatie.fr/category/publications/">Publications</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97"><a href="https://www.ladiplomatie.fr/category/conferences/">Conférences</a></li>
</ul></div> 	</ul></center>  
     <div style="clear: both;"> </div>     </div>  </div>
 <div id="footer2">  <div id="footerwrapper2"> 
      <div id="fotbot">
      <div class="fotlogoleft"> 
        <div class="fotcopy">
    © 2019 - LaDiplomatie.fr 
        </div>     		  </div>
	   	<div class="fotlogoright">
	    	</div>    	<div class="cb"></div>
   </div>  </div>   	</div></div>
<script>(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script><script type='text/javascript' src='https://www.ladiplomatie.fr/wp-includes/js/comment-reply.min.js?ver=6.0' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.ladiplomatie.fr/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.ladiplomatie.fr/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.ladiplomatie.fr\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ladiplomatie.fr/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.6' id='contact-form-7-js'></script>
<script type='text/javascript' defer src='https://www.ladiplomatie.fr/wp-content/plugins/mailchimp-for-wp/assets/js/forms.js?ver=4.8.7' id='mc4wp-forms-api-js'></script>
<script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script><script src='https://stats.wp.com/e-202227.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.0',blog:'113502630',post:'7010',tz:'1',srv:'www.ladiplomatie.fr'} ]);
	_stq.push([ 'clickTrackerInit', '113502630', '7010' ]);
</script>
	  <!-- Shared on http://www.MafiaShare.net --></body> </html>