 <!DOCTYPE html><html xmlns="http://www.w3.org/1999/xhtml" lang="fr-FR">
<head> <meta charset="UTF-8" /> <meta name="msvalidate.01" content="A8D6E7F94C70FB86F2044EA0542B69E7" /> 
<title>Ukraine : Emmanuel Macron tente une médiation à Moscou et Kiev - La Diplomatie.frLa Diplomatie.fr</title> 
<meta name="keywords" content=""/>
	<link rel="stylesheet" href="https://www.ladiplomatie.fr/wp-content/themes/newstimes_v1.1/style.css" type="text/css" media="screen"/>
    <link rel="shortcut icon" href="https://www.ladiplomatie.fr/wp-content/uploads/2014/10/favicon.ico"/>
    <link rel="shortcut icon" href="https://www.ladiplomatie.fr/wp-content/uploads/2014/10/favicon.ico" type="image/x-icon"/>
    <meta name="generator" content="Magazine3 Framework Version 3.2" />
	<!--[if IE]><script src="https://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
	<link rel="alternate" type="application/rss+xml" title="La Diplomatie.fr RSS Feed" href="https://www.ladiplomatie.fr/feed/" />
	<link rel="pingback" href="https://www.ladiplomatie.fr/xmlrpc.php" />
	<script type="text/javascript" src="https://www.ladiplomatie.fr/wp-content/themes/newstimes_v1.1/js/jquery.js"></script>
     <script type="text/javascript"> $(document).ready(function() { $(".tab_content").hide(); $("ul.tabs li:first").addClass("active").show(); $(".tab_content:first").show(); $("ul.tabs li").click(function() { $("ul.tabs li").removeClass("active"); $(this).addClass("active"); $(".tab_content").hide(); var activeTab = $(this).find("a").attr("href"); $(activeTab).fadeIn(); return false;	}); }); </script>     
<script type="text/javascript">  $(document).ready(function () {  createTicker();  }); function createTicker(){ var tickerLIs = $("#header3-1-left-ticker ul").children();  tickerItems = new Array(); tickerLIs.each(function(el) { tickerItems.push( jQuery(this).html() ); });                                                       
	i = 0                                                     
	rotateTicker(); }  function rotateTicker(){   if( i == tickerItems.length ){    	  i = 0;   	}                                                         
      tickerText = tickerItems[i];  c = 0;  typetext();     setTimeout( "rotateTicker()", 5000 );                     
	i++;    }   var isInTag = false;  function typetext() { var thisChar = tickerText.substr(c, 1);  if( thisChar == '<' ){ isInTag = true; } if( thisChar == '>' ){ isInTag = false; }  $('#header3-1-left-ticker').html("&nbsp;" + tickerText.substr(0, c++));   
	if(c < tickerText.length+1) if( isInTag ){ typetext(); }else{ setTimeout("typetext()", 28); }                                                             
	else { 	c = 1;   	tickerText = "";  } }    </script> 
    <script type="text/javascript" src="https://www.ladiplomatie.fr/wp-content/themes/newstimes_v1.1/js/slides.min.jquery.js"></script>
<script> $(function(){ $('#slides').slides({ preload: true, play: 5000, pause: 2500, hoverPause: true, animationStart: function(current){ $('.caption').animate({ 	bottom:-35 },100); if (window.console && console.log) { console.log('animationStart on slide: ', current); }; }, animationComplete: function(current){ 
 $('.caption').animate({ bottom:0 },200); if (window.console && console.log) { console.log('animationComplete on slide: ', current); }; }, slidesLoaded: function() { $('.caption').animate({ bottom:0 },200); } }); });
 </script>
     <style>#content .post {  border: none !important;} </style>  <style media="screen" type="text/css"> .custom1{border-top:3px solid #000 !important;} .custom1 a{color:#000 !important;} .custom2{border-top:3px solid #000 !important;}  .custom2 a{color:#000 !important}  .custom3{border-top:3px solid #000 !important;}  .custom3 a{color:#000 !important} .custom4{border-top:3px solid #000 !important;} .custom4 a{color:#000 !important} .custom5{border-top:3px solid #000 !important;} .custom5 a{color:#000 !important} .custom6{border-top:3px solid #000 !important;} .custom6 a{color:#000 !important} .custom7{border-top:3px solid #000 !important;} .custom7 a{color:#000 !important}    
.custom8{border-top:3px solid #000 !important;} .custom8 a{color:#000 !important} .custom9{border-top:3px solid #000 !important;} .custom9 a{color:#000 !important} .custom10{border-top:3px solid #000 !important;} .custom10 a{color:#000 !important} .custom11{border-top:3px solid #000 !important;} .custom11 a{color:#000 !important} .custom12{border-top:3px solid #000 !important;} .custom12 a{color:#000 !important}     </style>
  	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v17.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Emmanuel Macron se rend à Moscou et à Kiev pour rencontrer les présidents russes et ukrainiens, Vladimir Poutine et Volodymyr Zelensky." />
	<link rel="canonical" href="https://www.ladiplomatie.fr/2022/02/07/ukraine-emmanuel-macron-mediation-moscou-kiev/" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Ukraine : Emmanuel Macron tente une médiation à Moscou et Kiev - La Diplomatie.fr" />
	<meta property="og:description" content="Emmanuel Macron se rend à Moscou et à Kiev pour rencontrer les présidents russes et ukrainiens, Vladimir Poutine et Volodymyr Zelensky." />
	<meta property="og:url" content="https://www.ladiplomatie.fr/2022/02/07/ukraine-emmanuel-macron-mediation-moscou-kiev/" />
	<meta property="og:site_name" content="La Diplomatie.fr" />
	<meta property="article:published_time" content="2022-02-07T09:07:44+00:00" />
	<meta property="og:image" content="https://www.ladiplomatie.fr/wp-content/uploads/2022/02/06-ukraine-emmanuel-macron-mediation-moscou-kiev-La-Diplomatie.jpg" />
	<meta property="og:image:width" content="1350" />
	<meta property="og:image:height" content="759" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:label1" content="Écrit par" />
	<meta name="twitter:data1" content="La Rédaction" />
	<meta name="twitter:label2" content="Durée de lecture estimée" />
	<meta name="twitter:data2" content="3 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.ladiplomatie.fr/#website","url":"https://www.ladiplomatie.fr/","name":"La Diplomatie.fr","description":"","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.ladiplomatie.fr/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://www.ladiplomatie.fr/2022/02/07/ukraine-emmanuel-macron-mediation-moscou-kiev/#primaryimage","inLanguage":"fr-FR","url":"https://www.ladiplomatie.fr/wp-content/uploads/2022/02/06-ukraine-emmanuel-macron-mediation-moscou-kiev-La-Diplomatie.jpg","contentUrl":"https://www.ladiplomatie.fr/wp-content/uploads/2022/02/06-ukraine-emmanuel-macron-mediation-moscou-kiev-La-Diplomatie.jpg","width":1350,"height":759,"caption":"06 ukraine emmanuel macron mediation moscou kiev - La Diplomatie"},{"@type":"WebPage","@id":"https://www.ladiplomatie.fr/2022/02/07/ukraine-emmanuel-macron-mediation-moscou-kiev/#webpage","url":"https://www.ladiplomatie.fr/2022/02/07/ukraine-emmanuel-macron-mediation-moscou-kiev/","name":"Ukraine : Emmanuel Macron tente une m\u00e9diation \u00e0 Moscou et Kiev - La Diplomatie.fr","isPartOf":{"@id":"https://www.ladiplomatie.fr/#website"},"primaryImageOfPage":{"@id":"https://www.ladiplomatie.fr/2022/02/07/ukraine-emmanuel-macron-mediation-moscou-kiev/#primaryimage"},"datePublished":"2022-02-07T09:07:44+00:00","dateModified":"2022-02-07T09:07:44+00:00","author":{"@id":"https://www.ladiplomatie.fr/#/schema/person/fdae6a88c30c0fd6faa7d1183dbb21b6"},"description":"Emmanuel Macron se rend \u00e0 Moscou et \u00e0 Kiev pour rencontrer les pr\u00e9sidents russes et ukrainiens, Vladimir Poutine et Volodymyr Zelensky.","breadcrumb":{"@id":"https://www.ladiplomatie.fr/2022/02/07/ukraine-emmanuel-macron-mediation-moscou-kiev/#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://www.ladiplomatie.fr/2022/02/07/ukraine-emmanuel-macron-mediation-moscou-kiev/"]}]},{"@type":"BreadcrumbList","@id":"https://www.ladiplomatie.fr/2022/02/07/ukraine-emmanuel-macron-mediation-moscou-kiev/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Accueil","item":"https://www.ladiplomatie.fr/"},{"@type":"ListItem","position":2,"name":"Ukraine : Emmanuel Macron tente une m\u00e9diation \u00e0 Moscou et Kiev"}]},{"@type":"Person","@id":"https://www.ladiplomatie.fr/#/schema/person/fdae6a88c30c0fd6faa7d1183dbb21b6","name":"La R\u00e9daction","image":{"@type":"ImageObject","@id":"https://www.ladiplomatie.fr/#personlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/3828790385b9eae6208db38ea80cfaa8?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/3828790385b9eae6208db38ea80cfaa8?s=96&d=mm&r=g","caption":"La R\u00e9daction"},"url":"https://www.ladiplomatie.fr/author/morin85/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="La Diplomatie.fr &raquo; Ukraine : Emmanuel Macron tente une médiation à Moscou et Kiev Flux des commentaires" href="https://www.ladiplomatie.fr/2022/02/07/ukraine-emmanuel-macron-mediation-moscou-kiev/feed/" />
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-87802929-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag("js", new Date());
  gtag("config", "UA-87802929-1", {"allow_display_features":false});
  </script>

			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ladiplomatie.fr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.3"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- ladiplomatie.fr is managing ads with Advanced Ads – https://wpadvancedads.com/ --><script id="ladip-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.ladiplomatie.fr/wp-includes/css/dist/block-library/style.min.css?ver=5.8.3' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://www.ladiplomatie.fr/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.ladiplomatie.fr/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.ladiplomatie.fr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='ctf_styles-css'  href='https://www.ladiplomatie.fr/wp-content/plugins/custom-twitter-feeds/css/ctf-styles.min.css?ver=1.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='colorbox-css'  href='https://www.ladiplomatie.fr/wp-content/plugins/smart-youtube//themes/theme7/colorbox.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.ladiplomatie.fr/wp-content/plugins/jetpack/css/jetpack.css?ver=10.5' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ladiplomatie.fr/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.ladiplomatie.fr/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.ladiplomatie.fr/wp-content/plugins/smart-youtube//javascripts/jquery.colorbox-min.js?ver=5.8.3' id='colorbox-js'></script>
<link rel="https://api.w.org/" href="https://www.ladiplomatie.fr/wp-json/" /><link rel="alternate" type="application/json" href="https://www.ladiplomatie.fr/wp-json/wp/v2/posts/6701" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ladiplomatie.fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ladiplomatie.fr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.3" />
<link rel='shortlink' href='https://wp.me/p7GfdA-1K5' />
<link rel="alternate" type="application/json+oembed" href="https://www.ladiplomatie.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ladiplomatie.fr%2F2022%2F02%2F07%2Fukraine-emmanuel-macron-mediation-moscou-kiev%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ladiplomatie.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ladiplomatie.fr%2F2022%2F02%2F07%2Fukraine-emmanuel-macron-mediation-moscou-kiev%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #f2f3ff; }
</style>
	<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/97e87c9d9644c6fa606a6e605/97c99634a52a88db00b660bfb.js");</script><style type="text/css" id="wp-custom-css">.mc4wp-form input[type=email]{width: 95%;
padding: 2.5%;margin:10px 0}
.mc4wp-form input[type=submit]{width: 100%;padding: 2.5%;margin-bottom:10px;background:#000; color:#fff;border:none;cursor:pointer;font-weight:bold}
.mc4wp-form input[type=checkbox]{position: relative;
top: -1px;
margin-right: 2px;}

#slides .slide:first-of-type {display:block}</style> <link rel="canonical" href="https://www.ladiplomatie.fr/2022/02/07/ukraine-emmanuel-macron-mediation-moscou-kiev/" /> 
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5720097799738048",
    enable_page_level_ads: true
  });
</script>
	
</head> 
	 
<body data-rsssl=1>
<div class="top1"><a name="top"></a></div>
<div id="wrapper">
    <div id="header">
    <div id="topheaderbar">
        <div id="topheaderbar-l">
        <div id="topnavigation">
                  <div id="nav"><div id="menu"><ul><div class="menu-header"><ul id="menu-top-menu" class="menu"><li id="menu-item-107" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-107"><a href="https://www.ladiplomatie.fr/contact/">Contact</a></li>
<li id="menu-item-3950" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3950"><a href="https://www.ladiplomatie.fr/mentions-legales/">Mentions légales</a></li>
<li id="menu-item-5232" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-5232"><a href="https://www.ladiplomatie.fr/politique-de-confidentialite/">Politique de confidentialité</a></li>
</ul></div></ul></div></div>
          </div>
        </div>
        <div id="topheaderbar-r">lundi 07 février, 2022</div>
        <div class="cb"></div>
    </div>	    
    <div id="header2">
    <div id="logoleft"><a href="https://www.ladiplomatie.fr"><img src="https://www.ladiplomatie.fr/wp-content/uploads/2014/10/logo-2.jpg" alt="" /></a></div>
	
		
   
   
     
          <div id="logoright" style="width:auto !important">
        </div>
        
    
    <div class="cb"></div>
    </div> 
    <div id="header3">
    <div id="header3-1">
    <div id="header3-1-left">
    <div id="header3-1-left-tickerimg"><img src="https://www.ladiplomatie.fr/wp-content/themes/newstimes_v1.1/images/headlines.png" alt="Headlines" /></div>
    <div id="header3-1-left-ticker"><ul>   <li><a href="https://www.ladiplomatie.fr/2022/02/07/ukraine-emmanuel-macron-mediation-moscou-kiev/" rel="bookmark" title="Permanent Link: Ukraine : Emmanuel Macron tente une médiation à Moscou et Kiev">Ukraine : Emmanuel Macron tente une médiation à Moscou et Kiev</a></li>    <li><a href="https://www.ladiplomatie.fr/2022/02/04/etats-unis-otan-propose-russie-non-deploiement-militaire-offensif-ukraine/" rel="bookmark" title="Permanent Link: Etats-Unis et OTAN proposent à la Russie une promesse de &quot;non-déploiement militaire offensif&quot; en Ukraine">Etats-Unis et OTAN proposent à la Russie une promesse de &quot;non-déploiement militaire offensif&quot; en Ukraine</a></li>    <li><a href="https://www.ladiplomatie.fr/2022/02/03/afghanistan-executions-sommaires-non-respect-droits-humains-talibans/" rel="bookmark" title="Permanent Link: Afghanistan : exécutions sommaires, non-respect des droits humains... Les Talibans n&#039;ont pas tenu leurs promesses">Afghanistan : exécutions sommaires, non-respect des droits humains... Les Talibans n&#039;ont pas tenu leurs promesses</a></li>    <li><a href="https://www.ladiplomatie.fr/2022/02/02/burkina-faso-junte-militaire-retablit-constitution/" rel="bookmark" title="Permanent Link: Burkina Faso : la junte militaire rétablit la Constitution">Burkina Faso : la junte militaire rétablit la Constitution</a></li>    <li><a href="https://www.ladiplomatie.fr/2022/02/01/portugal-socialiste-antonio-costa-majorite-absolue-parlement/" rel="bookmark" title="Permanent Link: Portugal : le socialiste António Costa va disposer de la majorité absolue au Parlement">Portugal : le socialiste António Costa va disposer de la majorité absolue au Parlement</a></li> </ul></div>
    <div class="cb"></div>
    </div>
    <div id="header3-1-right">
    <ul>
<li style="margin-left: 2px;"><a href="https://www.ladiplomatie.fr/feed/" target="_blank"><img src="https://www.ladiplomatie.fr/wp-content/themes/newstimes_v1.1/images/rss.png" /></a></li> 
<li style="margin-left: 8px;"><a href="" target="_blank"><img src="https://www.ladiplomatie.fr/wp-content/themes/newstimes_v1.1/images/email.png" /></a></li> 
   
  <li><a href="https://www.facebook.com/LaDiplomatiefr-1738270659800003/" target="_blank"><img src="https://www.ladiplomatie.fr/wp-content/themes/newstimes_v1.1/images/facebook.png" /></a> </li>              <li><a href="https://twitter.com/ladiplomatiefr" target="_blank"><img src="https://www.ladiplomatie.fr/wp-content/themes/newstimes_v1.1/images/twitter.png" /></a> </li>                    </ul> 
    </div>
    <div class="cb"></div>
    </div>
    
    <div id="header3-2">
     
    <div id="menu2"><ul><div class="menu-header"><ul id="menu-main-menu" class="menu"><li id="menu-item-737" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737"><a href="https://ladiplomatie.fr/">Accueil</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-14"><a href="https://www.ladiplomatie.fr/category/international/">International</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="https://www.ladiplomatie.fr/category/focus/">Focus</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="https://www.ladiplomatie.fr/category/soft-power/">Soft Power</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://www.ladiplomatie.fr/category/economie/">Economie</a></li>
<li id="menu-item-98" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98"><a href="https://www.ladiplomatie.fr/category/energie/">Energie</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://www.ladiplomatie.fr/category/culture/">Culture</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://www.ladiplomatie.fr/category/idees/">Idées</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="https://www.ladiplomatie.fr/category/publications/">Publications</a></li>
<li id="menu-item-97" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97"><a href="https://www.ladiplomatie.fr/category/conferences/">Conférences</a></li>
</ul></div></ul>	</div>
          </div>
		
    </div>
  	</div>
	<div id=pub style="margin:20px auto 20px auto">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Home menu -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:90px"
     data-ad-client="ca-pub-5720097799738048"
     data-ad-slot="6133288961"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
	</div>
    <div id="section">

  <div id="column-wrap"> <div id="headgal">
 
<div id="main-content"> 

 <div id="content" style="padding-right:0 !important;">  <div id="homepost">	



	

<div id="datemeta">
<div id="datemeta_l"><b>Publié le :</b> lundi 7 février 2022 </div>
<div id="datemeta_r"><a href="https://www.ladiplomatie.fr/category/international/" rel="category tag">International</a> |    </div>
<div class="cb"></div>
</div>




		<div class="post">



			<h2>  Ukraine : Emmanuel Macron tente une médiation à Moscou et Kiev</h2>
 


              
  
    <center></center> 
			<div class="entry">

 			  <p><strong><a href="https://www.ladiplomatie.fr/wp-content/uploads/2022/02/06-ukraine-emmanuel-macron-mediation-moscou-kiev-La-Diplomatie.jpg"><img loading="lazy" class="alignleft size-medium wp-image-6702" src="https://www.ladiplomatie.fr/wp-content/uploads/2022/02/06-ukraine-emmanuel-macron-mediation-moscou-kiev-La-Diplomatie-300x169.jpg" alt="06 ukraine emmanuel macron mediation moscou kiev - La Diplomatie" width="300" height="169" srcset="https://www.ladiplomatie.fr/wp-content/uploads/2022/02/06-ukraine-emmanuel-macron-mediation-moscou-kiev-La-Diplomatie-300x169.jpg 300w, https://www.ladiplomatie.fr/wp-content/uploads/2022/02/06-ukraine-emmanuel-macron-mediation-moscou-kiev-La-Diplomatie-1024x576.jpg 1024w, https://www.ladiplomatie.fr/wp-content/uploads/2022/02/06-ukraine-emmanuel-macron-mediation-moscou-kiev-La-Diplomatie-768x432.jpg 768w, https://www.ladiplomatie.fr/wp-content/uploads/2022/02/06-ukraine-emmanuel-macron-mediation-moscou-kiev-La-Diplomatie-384x217.jpg 384w, https://www.ladiplomatie.fr/wp-content/uploads/2022/02/06-ukraine-emmanuel-macron-mediation-moscou-kiev-La-Diplomatie.jpg 1350w" sizes="(max-width: 300px) 100vw, 300px" /></a>Alors que l&rsquo;armée russe renforce encore ses capacités militaires aux frontières avec l&rsquo;Ukraine, en Russie et Biélorussie, le président de la République française, Emmanuel Macron, va se rendre ce lundi et ce mardi à Moscou et à Kiev pour rencontrer les présidents russes et ukrainiens, Vladimir Poutine et Volodymyr Zelensky. Une mission délicate, qui ne devrait pas bouleverser l&rsquo;escalade de tensions.</strong></p>
<p>Selon les services de renseignements américains, <a href="https://www.ladiplomatie.fr/2022/02/04/etats-unis-otan-propose-russie-non-deploiement-militaire-offensif-ukraine/" target="_blank" rel="noopener"><strong>l&rsquo;armée russe disposerait actuellement de 70% des forces nécessaires</strong></a> à une invasion éclair de l&rsquo;Ukraine. 20 nouveaux bataillons ont rejoint les 60 déjà en place en Crimée et en Biélorussie, près de la frontière avec l&rsquo;Ukraine. Une escadrille d&rsquo;avions d&rsquo;attaques au sol Sukoï-25 est arrivée au Belarus samedi depuis l&rsquo;Extrême-Orient russe. Six nouveaux véhicules d&rsquo;invasion amphibie devraient rejoindre le cinq installés en Mer Noir.</p>
<p>Au total, les spécialistes estiment que, d&rsquo;ici quinze jours, la Russie sera en état de prendre Kiev en 48 heures. Toujours selon les mêmes services de renseignement, le président russe Vladimir Poutine hésiterait encore sur la conduite à tenir : se contenter d&rsquo;une intimidation pour obtenir des gains diplomatiques forts avec l&rsquo;OTAN et les Etats-Unis ; envahir la région séparatistes du Dombass ; ou envahir le pays tout entier.</p><div class="ladip-contenu" style="margin-left: auto; margin-right: auto; text-align: center; margin-top: 25px; margin-bottom: 25px; " id="ladip-1822031459"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-5720097799738048"
     data-ad-slot="3781677540"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<h2>Emmanuel Macron en visite en Russie et en Ukraine pour proposer une médiation</h2>
<p>C&rsquo;est dans ce contexte que le président français Emmanuel Macron a décidé de tenter une médiation. Il a joint par téléphone ses homologues russes et ukrainiens, Vladimir Poutine et Volodymyr Zelensky, le 3 février 2022. Il s&rsquo;est ensuite entretenu, le 4 février, avec le président états-unien Joe Biden puis avec le Premier ministre britannique, Boris Johnson, et le secrétaire général de l&rsquo;OTAN, Jens Stoltenberg.</p>
<p>Cet après-midi du 7 février 2022, Emmanuel Macron va se rendre à Moscou, où il rencontrera Vladimir Poutine. Il ira ensuite à Kiev, ce 8 février 2022, pour discuter avec Volodymyr Zelensky. <em>« Nous n&rsquo;allons pas obtenir de gestes unilatéraux, mais il est essentiel d&rsquo;éviter une détérioration de la situation »</em>, <a href="https://www.lejdd.fr/International/exclusif-crise-en-ukraine-ce-que-macron-va-dire-a-poutine-4092102" target="_blank" rel="noopener">a précisé le président français</a>.</p>
<p>Des sources proches du Kremlin estiment toutefois que Vladimir Poutine ne prend pas la président français au sérieux. Il estime que le seul interlocuteur valable est Joe Biden, le seul à même d&rsquo;ouvrir une <em>« nouvelle ère dans les relations internationales »</em>, comme le souhaitent la Russie et la Chine.</p>



			</div>
 	</div>



	
	<center style="font-weight: bold;"></center>		
 

  



      <style>input, textarea{}



#authorarea{  padding-left: 8px; margin:10px 0;  width: 635px; } #authorarea h3{  border-bottom: 1px solid #B0B0B0; color: #333333; font-family: georgia; font-size: 19px; font-weight: normal;  line-height: 22px; margin:0 4px 5px; padding-left: 8px;}
#authorarea h3 a{text-decoration:none; color:#333; font-weight:bold} #authorarea img{margin:0 5px;  float:left; border:1px solid #ddd; width:40px; height:40px;}
#authorarea p{color:#333; margin:0} #authorarea p a{color:#333} .authorinfo{ }

</style>


  
    <center></center><div id="authorarea">

 



</div>    



 

<div id="related" class="clearfix">

 


<div id="relatednews"><div id="relatednewsh2">Sur le même sujet</div>
<div style="float:right;height:19px;margin-right:10px;">
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style ">
<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
<a class="addthis_button_tweet"></a>
<a class="addthis_counter addthis_pill_style"></a>
</div>
<script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js"></script>
<!-- AddThis Button END -->
</div>
<div class="cb"></div></div>

	
		<div class="related">

 	<div class="relatedpost">
    
                          <a href="https://www.ladiplomatie.fr/2022/02/04/etats-unis-otan-propose-russie-non-deploiement-militaire-offensif-ukraine/"><img width="150" height="125" src="https://www.ladiplomatie.fr/wp-content/uploads/2022/02/05-etats-unis-otan-proposent-russie-non-deploiement-militaire-offensif-ukraine-La-Diplomatie-150x125.jpg" class="attachment-relatedimg size-relatedimg wp-post-image" alt="05 etats-unis otan proposent russie non-deploiement militaire offensif ukraine - La Diplomatie" loading="lazy" srcset="https://www.ladiplomatie.fr/wp-content/uploads/2022/02/05-etats-unis-otan-proposent-russie-non-deploiement-militaire-offensif-ukraine-La-Diplomatie-150x125.jpg 150w, https://www.ladiplomatie.fr/wp-content/uploads/2022/02/05-etats-unis-otan-proposent-russie-non-deploiement-militaire-offensif-ukraine-La-Diplomatie-55x45.jpg 55w" sizes="(max-width: 150px) 100vw, 150px" /></a>
              
            
           
            

             
  
				<h3><a href="https://www.ladiplomatie.fr/2022/02/04/etats-unis-otan-propose-russie-non-deploiement-militaire-offensif-ukraine/" rel="bookmark" title="Etats-Unis et OTAN proposent à la Russie une promesse de « non-déploiement militaire offensif » en Ukraine">Etats-Unis et OTAN proposent à la Russie une promesse de « non-déploiement militaire offensif » en Ukraine</a></h3>



				 



			</div>







		</div> 


	



	
		<div class="related">

 	<div class="relatedpost">
    
                          <a href="https://www.ladiplomatie.fr/2022/01/24/crise-ukrainienne-otan-statu-quo-diplomatique-russie-etats-unis/"><img width="150" height="125" src="https://www.ladiplomatie.fr/wp-content/uploads/2022/01/crise-ukrainienne-otan-statu-quo-diplomatique-russie-etats-unis-La-Diplomatie-150x125.jpg" class="attachment-relatedimg size-relatedimg wp-post-image" alt="crise ukrainienne otan statu quo diplomatique russie etats-unis - La Diplomatie" loading="lazy" srcset="https://www.ladiplomatie.fr/wp-content/uploads/2022/01/crise-ukrainienne-otan-statu-quo-diplomatique-russie-etats-unis-La-Diplomatie-150x125.jpg 150w, https://www.ladiplomatie.fr/wp-content/uploads/2022/01/crise-ukrainienne-otan-statu-quo-diplomatique-russie-etats-unis-La-Diplomatie-55x45.jpg 55w" sizes="(max-width: 150px) 100vw, 150px" /></a>
              
            
           
            

             
  
				<h3><a href="https://www.ladiplomatie.fr/2022/01/24/crise-ukrainienne-otan-statu-quo-diplomatique-russie-etats-unis/" rel="bookmark" title="Crise ukrainienne et OTAN : statu quo diplomatique entre la Russie et les Etats-Unis">Crise ukrainienne et OTAN : statu quo diplomatique entre la Russie et les Etats-Unis</a></h3>



				 



			</div>







		</div> 


	



	
		<div class="related">

 	<div class="relatedpost">
    
                          <a href="https://www.ladiplomatie.fr/2022/01/18/birmanie-aung-san-suu-kyi-condamnee-quatre-ans-prison-supplementaires/"><img width="150" height="125" src="https://www.ladiplomatie.fr/wp-content/uploads/2022/01/07-birmanie-aung-san-suu-kyi-condamnee-quatre-ans-prison-supplementaires-La-Diplomatie-150x125.jpg" class="attachment-relatedimg size-relatedimg wp-post-image" alt="07 birmanie aung san suu kyi condamnee quatre ans prison supplementaires - La Diplomatie" loading="lazy" srcset="https://www.ladiplomatie.fr/wp-content/uploads/2022/01/07-birmanie-aung-san-suu-kyi-condamnee-quatre-ans-prison-supplementaires-La-Diplomatie-150x125.jpg 150w, https://www.ladiplomatie.fr/wp-content/uploads/2022/01/07-birmanie-aung-san-suu-kyi-condamnee-quatre-ans-prison-supplementaires-La-Diplomatie-55x45.jpg 55w" sizes="(max-width: 150px) 100vw, 150px" /></a>
              
            
           
            

             
  
				<h3><a href="https://www.ladiplomatie.fr/2022/01/18/birmanie-aung-san-suu-kyi-condamnee-quatre-ans-prison-supplementaires/" rel="bookmark" title="Birmanie : Aung San Suu Kyi condamnée à quatre ans de prison supplémentaires">Birmanie : Aung San Suu Kyi condamnée à quatre ans de prison supplémentaires</a></h3>



				 



			</div>







		</div> 


	



	
		<div class="related">

 	<div class="relatedpost">
    
                          <a href="https://www.ladiplomatie.fr/2022/01/14/lituanie-ostracisee-par-chine-taiwan-union-europeenne-fermete/"><img width="150" height="125" src="https://www.ladiplomatie.fr/wp-content/uploads/2022/01/06-lituanie-ostracisee-par-chine-taiwan-union-europeenne-fermete-La-Diplomatie-150x125.jpg" class="attachment-relatedimg size-relatedimg wp-post-image" alt="06 lituanie ostracisee par chine taiwan union europeenne fermete - La Diplomatie" loading="lazy" srcset="https://www.ladiplomatie.fr/wp-content/uploads/2022/01/06-lituanie-ostracisee-par-chine-taiwan-union-europeenne-fermete-La-Diplomatie-150x125.jpg 150w, https://www.ladiplomatie.fr/wp-content/uploads/2022/01/06-lituanie-ostracisee-par-chine-taiwan-union-europeenne-fermete-La-Diplomatie-55x45.jpg 55w" sizes="(max-width: 150px) 100vw, 150px" /></a>
              
            
           
            

             
  
				<h3><a href="https://www.ladiplomatie.fr/2022/01/14/lituanie-ostracisee-par-chine-taiwan-union-europeenne-fermete/" rel="bookmark" title="Lituanie : ostracisé par la Chine pour son soutien à Taïwan, le pays demande à l&rsquo;Union Européenne plus de fermeté">Lituanie : ostracisé par la Chine pour son soutien à Taïwan, le pays demande à l&rsquo;Union Européenne plus de fermeté</a></h3>



				 



			</div>







		</div> 


	



	<div class="cb"></div>







</div> 



 	

<div id="comment_wrapper">

		<!-- You can start editing here. --> 
<div class="comments-box"> <a name="comments" id="comments"></a>
      <!-- If comments are open, but there are no comments. -->
         	 
  <div id="respond">     
    <h2 style="margin-top: 8px;">Réagir à cet article</h2>
    <div class="cancel-comment-reply"> <small>
      <a rel="nofollow" id="cancel-comment-reply-link" href="/2022/02/07/ukraine-emmanuel-macron-mediation-moscou-kiev/#respond" style="display:none;">Cliquez ici pour annuler la réponse.</a>      </small> </div>
        <form action="https://www.ladiplomatie.fr/wp-comments-post.php" method="post" id="commentform">
            <p>     <input class="author" type="text" value="Votre nom..." onclick="this.value='';" name="author" id="author" size="22" tabindex="1"/>
        <label for="author"><small>
        (Required)        </small></label>  </p>    <p>
        <input class="email" type="text" value="Votre email..." onclick="this.value='';" name="email" id="email" size="22" tabindex="2"/>
        <label for="email"><small>(Will not be published)
         (Required)        </small></label>
      </p>
      <p>
        <input class="url" type="text" value="Votre website..." onclick="this.value='';" name="url" id="url" size="22" tabindex="3"/>
        <label for="url"><small>(Optional)</small></label>
      </p>
            <p>
        <textarea name="comment" id="comment" tabindex="4"></textarea>
      </p>        <p><small><strong>XHTML:</strong> Vous pouvez utiliser les html tags: <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></small></p>
      <p>        <input class="submit" name="submit" type="submit" id="submit" tabindex="5" value="Publier" />
        <input type='hidden' name='comment_post_ID' value='6701' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
      </p>
      <p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b19a836981" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js" name="ak_js" value="156"/><script>document.getElementById( "ak_js" ).setAttribute( "value", ( new Date() ).getTime() );</script></p>    </form>
      </div>
  	
	<div id=pub style="margin:40px auto 20px auto">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-5720097799738048"
     data-ad-slot="8061448306"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
	</div>
</div></div>




</div> </div><div>

 </div>   </div>  



 </div>
  <div id="aside">
     
          <div id="sidebar">
        <div class="section widget_search">	 <div class="fsearchbg1"> 
      	<form method="get" id="footersearch1" action="https://www.ladiplomatie.fr/">
<input type="text" name="s" value=" Rechercher" onblur="if(this.value=='') this.value=' Search News - Type Keyword & Hit Enter';" onfocus="if(this.value==' Search News - Type Keyword & Hit Enter') this.value='';" id="s2" />
			<input type="submit" value=" " id="searchsubmit" />
		   </form>
       </div></div></div><div class="section widget_mc4wp_form_widget"><div id="sidebartitlewrapper"><h3><span>Newsletter</span></h3></div><div class="sectioncont"><script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.8.6 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-5513" method="post" data-id="5513" data-name="newsletter" ><div class="mc4wp-form-fields">

<input type="email" name="EMAIL" placeholder="Email" required />


<input type="submit" value="Je m'abonne" />

<p>
<input name="AGREE_TO_TERMS" type="checkbox" value="1" required=""> <a href="https://www.ladiplomatie.fr/politique-de-confidentialite/" target="_blank">J'ai lu et accepte les termes et les conditions</a> 
</p>
    

</div><label style="display: none !important;">Laissez ce champ vide si vous êtes humain : <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1644263827" /><input type="hidden" name="_mc4wp_form_id" value="5513" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin --></div></div>    <style>
        .rpwe-block ul {
            list-style: none !important;
            margin-left: 0 !important;
            padding-left: 0 !important;
        }

        .rpwe-block li {
            border-bottom: 1px solid #eee;
            margin-bottom: 10px;
            padding-bottom: 10px;
            list-style-type: none;
        }

        .rpwe-block a {
            display: inline !important;
            text-decoration: none;
        }

        .rpwe-block h3 {
            background: none !important;
            clear: none;
            margin-bottom: 0 !important;
            margin-top: 0 !important;
            font-weight: 400;
            font-size: 12px !important;
            line-height: 1.5em;
        }

        .rpwe-thumb {
            border: 1px solid #EEE !important;
            box-shadow: none !important;
            margin: 2px 10px 2px 0;
            padding: 3px !important;
        }

        .rpwe-summary {
            font-size: 12px;
        }

        .rpwe-time {
            color: #bbb;
            font-size: 11px;
        }

        .rpwe-comment {
            color: #bbb;
            font-size: 11px;
            padding-left: 5px;
        }

        .rpwe-alignleft {
            display: inline;
            float: left;
        }

        .rpwe-alignright {
            display: inline;
            float: right;
        }

        .rpwe-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
        }

        .rpwe-clearfix:before,
        .rpwe-clearfix:after {
            content: "";
            display: table !important;
        }

        .rpwe-clearfix:after {
            clear: both;
        }

        .rpwe-clearfix {
            zoom: 1;
        }
    </style>
<div class="section rpwe_widget recent-posts-extended"><div id="sidebartitlewrapper"><h3><span>Articles récents</span></h3></div><div class="sectioncont"><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.ladiplomatie.fr/2022/02/04/etats-unis-otan-propose-russie-non-deploiement-militaire-offensif-ukraine/"><img class="rpwe-alignleft rpwe-thumb" src="https://www.ladiplomatie.fr/wp-content/uploads/2022/02/05-etats-unis-otan-proposent-russie-non-deploiement-militaire-offensif-ukraine-La-Diplomatie-45x45.jpg" alt="Etats-Unis et OTAN proposent à la Russie une promesse de « non-déploiement militaire offensif » en Ukraine" height="45" width="45"></a><h3 class="rpwe-title"><a href="https://www.ladiplomatie.fr/2022/02/04/etats-unis-otan-propose-russie-non-deploiement-militaire-offensif-ukraine/" title="Lien vers Etats-Unis et OTAN proposent à la Russie une promesse de « non-déploiement militaire offensif » en Ukraine" rel="bookmark">Etats-Unis et OTAN proposent à la Russie une promesse de « non-déploiement militaire offensif » en Ukraine</a></h3><time class="rpwe-time published" datetime="2022-02-04T08:19:01+01:00">4 février 2022</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.ladiplomatie.fr/2022/02/03/afghanistan-executions-sommaires-non-respect-droits-humains-talibans/"><img class="rpwe-alignleft rpwe-thumb" src="https://www.ladiplomatie.fr/wp-content/uploads/2022/02/03-afghanistan-executions-sommaires-non-respect-droits-humains-talibans-La-Diplomatie-45x45.jpg" alt="Afghanistan : exécutions sommaires, non-respect des droits humains&#8230; Les Talibans n&rsquo;ont pas tenu leurs promesses" height="45" width="45"></a><h3 class="rpwe-title"><a href="https://www.ladiplomatie.fr/2022/02/03/afghanistan-executions-sommaires-non-respect-droits-humains-talibans/" title="Lien vers Afghanistan : exécutions sommaires, non-respect des droits humains&#8230; Les Talibans n&rsquo;ont pas tenu leurs promesses" rel="bookmark">Afghanistan : exécutions sommaires, non-respect des droits humains&#8230; Les Talibans n&rsquo;ont pas tenu leurs promesses</a></h3><time class="rpwe-time published" datetime="2022-02-03T07:18:43+01:00">3 février 2022</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.ladiplomatie.fr/2022/02/02/burkina-faso-junte-militaire-retablit-constitution/"><img class="rpwe-alignleft rpwe-thumb" src="https://www.ladiplomatie.fr/wp-content/uploads/2022/02/04-burkina-faso-junte-militaire-retablit-constitution-La-Diplomatie-45x45.jpg" alt="Burkina Faso : la junte militaire rétablit la Constitution" height="45" width="45"></a><h3 class="rpwe-title"><a href="https://www.ladiplomatie.fr/2022/02/02/burkina-faso-junte-militaire-retablit-constitution/" title="Lien vers Burkina Faso : la junte militaire rétablit la Constitution" rel="bookmark">Burkina Faso : la junte militaire rétablit la Constitution</a></h3><time class="rpwe-time published" datetime="2022-02-02T08:57:32+01:00">2 février 2022</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.ladiplomatie.fr/2022/02/01/portugal-socialiste-antonio-costa-majorite-absolue-parlement/"><img class="rpwe-alignleft rpwe-thumb" src="https://www.ladiplomatie.fr/wp-content/uploads/2022/01/02-portugal-socialiste-antonio-costa-majorite-absolue-parlement-La-Diplomatie-45x45.jpg" alt="Portugal : le socialiste António Costa va disposer de la majorité absolue au Parlement" height="45" width="45"></a><h3 class="rpwe-title"><a href="https://www.ladiplomatie.fr/2022/02/01/portugal-socialiste-antonio-costa-majorite-absolue-parlement/" title="Lien vers Portugal : le socialiste António Costa va disposer de la majorité absolue au Parlement" rel="bookmark">Portugal : le socialiste António Costa va disposer de la majorité absolue au Parlement</a></h3><time class="rpwe-time published" datetime="2022-02-01T08:07:47+01:00">1 février 2022</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.ladiplomatie.fr/2022/01/31/recit-politique-etrangere-emmanuel-macron-moyen-orient-maghreb/"><img class="rpwe-alignleft rpwe-thumb" src="https://www.ladiplomatie.fr/wp-content/uploads/2022/01/12-recit-politique-etrangere-emmanuel-macron-moyen-orient-maghreb-La-Diplomatie-45x45.jpg" alt="Récit de la politique étrangère d&rsquo;Emmanuel Macron au Moyen-Orient et au Maghreb" height="45" width="45"></a><h3 class="rpwe-title"><a href="https://www.ladiplomatie.fr/2022/01/31/recit-politique-etrangere-emmanuel-macron-moyen-orient-maghreb/" title="Lien vers Récit de la politique étrangère d&rsquo;Emmanuel Macron au Moyen-Orient et au Maghreb" rel="bookmark">Récit de la politique étrangère d&rsquo;Emmanuel Macron au Moyen-Orient et au Maghreb</a></h3><time class="rpwe-time published" datetime="2022-01-31T07:43:32+01:00">31 janvier 2022</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.ladiplomatie.fr/2022/01/25/maree-noire-perou-urgence-environnementale/"><img class="rpwe-alignleft rpwe-thumb" src="https://www.ladiplomatie.fr/wp-content/uploads/2022/01/11-maree-noire-perou-urgence-environnementale-La-Diplomatie-45x45.jpg" alt="Marée noire : le Pérou déclare une « urgence environnementale »" height="45" width="45"></a><h3 class="rpwe-title"><a href="https://www.ladiplomatie.fr/2022/01/25/maree-noire-perou-urgence-environnementale/" title="Lien vers Marée noire : le Pérou déclare une « urgence environnementale »" rel="bookmark">Marée noire : le Pérou déclare une « urgence environnementale »</a></h3><time class="rpwe-time published" datetime="2022-01-25T08:16:54+01:00">25 janvier 2022</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.ladiplomatie.fr/2022/01/24/crise-ukrainienne-otan-statu-quo-diplomatique-russie-etats-unis/"><img class="rpwe-alignleft rpwe-thumb" src="https://www.ladiplomatie.fr/wp-content/uploads/2022/01/crise-ukrainienne-otan-statu-quo-diplomatique-russie-etats-unis-La-Diplomatie-45x45.jpg" alt="Crise ukrainienne et OTAN : statu quo diplomatique entre la Russie et les Etats-Unis" height="45" width="45"></a><h3 class="rpwe-title"><a href="https://www.ladiplomatie.fr/2022/01/24/crise-ukrainienne-otan-statu-quo-diplomatique-russie-etats-unis/" title="Lien vers Crise ukrainienne et OTAN : statu quo diplomatique entre la Russie et les Etats-Unis" rel="bookmark">Crise ukrainienne et OTAN : statu quo diplomatique entre la Russie et les Etats-Unis</a></h3><time class="rpwe-time published" datetime="2022-01-24T08:11:06+01:00">24 janvier 2022</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.ladiplomatie.fr/2022/01/21/france-organise-amiens-reunion-ministres-europeens-energie-environnement/"><img class="rpwe-alignleft rpwe-thumb" src="https://www.ladiplomatie.fr/wp-content/uploads/2022/01/france-organise-amiens-reunion-ministres-europeens-energie-environnement-La-Diplomatie-45x45.jpg" alt="La France organise à Amiens une réunion des ministres européens de l&rsquo;Energie et de l&rsquo;Environnement" height="45" width="45"></a><h3 class="rpwe-title"><a href="https://www.ladiplomatie.fr/2022/01/21/france-organise-amiens-reunion-ministres-europeens-energie-environnement/" title="Lien vers La France organise à Amiens une réunion des ministres européens de l&rsquo;Energie et de l&rsquo;Environnement" rel="bookmark">La France organise à Amiens une réunion des ministres européens de l&rsquo;Energie et de l&rsquo;Environnement</a></h3><time class="rpwe-time published" datetime="2022-01-21T09:47:41+01:00">21 janvier 2022</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.ladiplomatie.fr/2022/01/20/macedoine-nord-nouveau-gouvernement/"><img class="rpwe-alignleft rpwe-thumb" src="https://www.ladiplomatie.fr/wp-content/uploads/2022/01/08-macedoine-nord-nouveau-gouvernement-La-Diplomatie-45x45.jpg" alt="La Macédoine du Nord a de nouveau un gouvernement" height="45" width="45"></a><h3 class="rpwe-title"><a href="https://www.ladiplomatie.fr/2022/01/20/macedoine-nord-nouveau-gouvernement/" title="Lien vers La Macédoine du Nord a de nouveau un gouvernement" rel="bookmark">La Macédoine du Nord a de nouveau un gouvernement</a></h3><time class="rpwe-time published" datetime="2022-01-20T11:21:40+01:00">20 janvier 2022</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.ladiplomatie.fr/2022/01/19/presidence-francaise-union-europeenne-quatre-projets-industriels-pole/"><img class="rpwe-alignleft rpwe-thumb" src="https://www.ladiplomatie.fr/wp-content/uploads/2022/01/05-presidence-francaise-union-europeenne-quatre-projets-industriels-pole-La-Diplomatie-45x45.jpg" alt="Présidence Française de l&rsquo;Union Européenne : quatre projets industriels en pôle" height="45" width="45"></a><h3 class="rpwe-title"><a href="https://www.ladiplomatie.fr/2022/01/19/presidence-francaise-union-europeenne-quatre-projets-industriels-pole/" title="Lien vers Présidence Française de l&rsquo;Union Européenne : quatre projets industriels en pôle" rel="bookmark">Présidence Française de l&rsquo;Union Européenne : quatre projets industriels en pôle</a></h3><time class="rpwe-time published" datetime="2022-01-19T07:41:29+01:00">19 janvier 2022</time></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div></div><div class="section ladip-widget"><div id="sidebartitlewrapper"><h3><span> </span></h3></div><div class="sectioncont"><div class="ladip-right-sidebar-article" id="ladip-1916610111"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Home right sidebar -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-5720097799738048"
     data-ad-slot="7133765047"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><div class="section smart-youtube"><div id="sidebartitlewrapper"><h3><span>Les actus en vidéo</span></h3></div><div class="sectioncont"><span class="youtube"><iframe title="YouTube video player" class="youtube-player" type="text/html" width="300" height="230" src="//www.youtube.com/embed/jgXmVF2gVg4?wmode=transparent&amp;fs=1&amp;hl=en&amp;modestbranding=1&amp;iv_load_policy=3&amp;showsearch=0&amp;rel=1&amp;theme=light&list=PLi_zbgj_QX4qNFyp6Ffo4B1eeKH3bypKh&index=4" frameborder="0" allowfullscreen></iframe></span></div></div>		    <div id="minibars">
	<div id="lmb">
			</div> 
<div id="rmb">
			</div> 
<div class="cb"></div>
	</div>         <div id="mrtindiva">
        <ul class="tabs"><li><a href="#tab3">Mot-clés</a></li></ul>
          <div class="tab_container">
            <div id="tab3" class="tab_content"><a href="https://www.ladiplomatie.fr/tag/2020/" class="tag-cloud-link tag-link-3005 tag-link-position-1" style="font-size: 8.2828282828283pt;" aria-label="2020 (22 éléments)">2020</a>
<a href="https://www.ladiplomatie.fr/tag/accord/" class="tag-cloud-link tag-link-100 tag-link-position-2" style="font-size: 11.959595959596pt;" aria-label="Accord (41 éléments)">Accord</a>
<a href="https://www.ladiplomatie.fr/tag/allemagne/" class="tag-cloud-link tag-link-204 tag-link-position-3" style="font-size: 13.232323232323pt;" aria-label="Allemagne (50 éléments)">Allemagne</a>
<a href="https://www.ladiplomatie.fr/tag/arabie-saoudite/" class="tag-cloud-link tag-link-607 tag-link-position-4" style="font-size: 11.393939393939pt;" aria-label="Arabie Saoudite (37 éléments)">Arabie Saoudite</a>
<a href="https://www.ladiplomatie.fr/tag/armee/" class="tag-cloud-link tag-link-424 tag-link-position-5" style="font-size: 8.989898989899pt;" aria-label="Armée (25 éléments)">Armée</a>
<a href="https://www.ladiplomatie.fr/tag/brexit/" class="tag-cloud-link tag-link-616 tag-link-position-6" style="font-size: 10.686868686869pt;" aria-label="Brexit (33 éléments)">Brexit</a>
<a href="https://www.ladiplomatie.fr/tag/chine/" class="tag-cloud-link tag-link-111 tag-link-position-7" style="font-size: 16.20202020202pt;" aria-label="Chine (83 éléments)">Chine</a>
<a href="https://www.ladiplomatie.fr/tag/coree-du-nord/" class="tag-cloud-link tag-link-726 tag-link-position-8" style="font-size: 8.8484848484848pt;" aria-label="Corée du Nord (24 éléments)">Corée du Nord</a>
<a href="https://www.ladiplomatie.fr/tag/covid-19/" class="tag-cloud-link tag-link-3248 tag-link-position-9" style="font-size: 11.252525252525pt;" aria-label="Covid-19 (36 éléments)">Covid-19</a>
<a href="https://www.ladiplomatie.fr/tag/crise/" class="tag-cloud-link tag-link-80 tag-link-position-10" style="font-size: 9.2727272727273pt;" aria-label="Crise (26 éléments)">Crise</a>
<a href="https://www.ladiplomatie.fr/tag/diplomatie/" class="tag-cloud-link tag-link-441 tag-link-position-11" style="font-size: 10.828282828283pt;" aria-label="diplomatie (34 éléments)">diplomatie</a>
<a href="https://www.ladiplomatie.fr/tag/donald-trump/" class="tag-cloud-link tag-link-316 tag-link-position-12" style="font-size: 16.767676767677pt;" aria-label="Donald Trump (91 éléments)">Donald Trump</a>
<a href="https://www.ladiplomatie.fr/tag/demission/" class="tag-cloud-link tag-link-694 tag-link-position-13" style="font-size: 9.979797979798pt;" aria-label="démission (29 éléments)">démission</a>
<a href="https://www.ladiplomatie.fr/tag/election/" class="tag-cloud-link tag-link-854 tag-link-position-14" style="font-size: 8.989898989899pt;" aria-label="election (25 éléments)">election</a>
<a href="https://www.ladiplomatie.fr/tag/elections/" class="tag-cloud-link tag-link-59 tag-link-position-15" style="font-size: 11.252525252525pt;" aria-label="Elections (36 éléments)">Elections</a>
<a href="https://www.ladiplomatie.fr/tag/emmanuel-macron/" class="tag-cloud-link tag-link-1254 tag-link-position-16" style="font-size: 14.787878787879pt;" aria-label="Emmanuel Macron (65 éléments)">Emmanuel Macron</a>
<a href="https://www.ladiplomatie.fr/tag/espagne/" class="tag-cloud-link tag-link-1336 tag-link-position-17" style="font-size: 8.2828282828283pt;" aria-label="Espagne (22 éléments)">Espagne</a>
<a href="https://www.ladiplomatie.fr/tag/etat-islamique/" class="tag-cloud-link tag-link-36 tag-link-position-18" style="font-size: 8pt;" aria-label="Etat islamique (21 éléments)">Etat islamique</a>
<a href="https://www.ladiplomatie.fr/tag/etats-unis/" class="tag-cloud-link tag-link-144 tag-link-position-19" style="font-size: 22pt;" aria-label="Etats-Unis (211 éléments)">Etats-Unis</a>
<a href="https://www.ladiplomatie.fr/tag/europe/" class="tag-cloud-link tag-link-205 tag-link-position-20" style="font-size: 8pt;" aria-label="Europe (21 éléments)">Europe</a>
<a href="https://www.ladiplomatie.fr/tag/france/" class="tag-cloud-link tag-link-937 tag-link-position-21" style="font-size: 20.30303030303pt;" aria-label="France (160 éléments)">France</a>
<a href="https://www.ladiplomatie.fr/tag/gouvernement/" class="tag-cloud-link tag-link-143 tag-link-position-22" style="font-size: 10.828282828283pt;" aria-label="gouvernement (34 éléments)">gouvernement</a>
<a href="https://www.ladiplomatie.fr/tag/iran/" class="tag-cloud-link tag-link-98 tag-link-position-23" style="font-size: 12.242424242424pt;" aria-label="Iran (43 éléments)">Iran</a>
<a href="https://www.ladiplomatie.fr/tag/israel/" class="tag-cloud-link tag-link-357 tag-link-position-24" style="font-size: 11.252525252525pt;" aria-label="Israël (36 éléments)">Israël</a>
<a href="https://www.ladiplomatie.fr/tag/italie/" class="tag-cloud-link tag-link-1428 tag-link-position-25" style="font-size: 9.2727272727273pt;" aria-label="Italie (26 éléments)">Italie</a>
<a href="https://www.ladiplomatie.fr/tag/joe-biden/" class="tag-cloud-link tag-link-2978 tag-link-position-26" style="font-size: 12.10101010101pt;" aria-label="Joe Biden (42 éléments)">Joe Biden</a>
<a href="https://www.ladiplomatie.fr/tag/manifestations/" class="tag-cloud-link tag-link-849 tag-link-position-27" style="font-size: 10.545454545455pt;" aria-label="manifestations (32 éléments)">manifestations</a>
<a href="https://www.ladiplomatie.fr/tag/morts/" class="tag-cloud-link tag-link-126 tag-link-position-28" style="font-size: 8.989898989899pt;" aria-label="morts (25 éléments)">morts</a>
<a href="https://www.ladiplomatie.fr/tag/nucleaire/" class="tag-cloud-link tag-link-99 tag-link-position-29" style="font-size: 10.545454545455pt;" aria-label="Nucléaire (32 éléments)">Nucléaire</a>
<a href="https://www.ladiplomatie.fr/tag/onu/" class="tag-cloud-link tag-link-312 tag-link-position-30" style="font-size: 13.939393939394pt;" aria-label="ONU (57 éléments)">ONU</a>
<a href="https://www.ladiplomatie.fr/tag/opposition/" class="tag-cloud-link tag-link-690 tag-link-position-31" style="font-size: 10.40404040404pt;" aria-label="opposition (31 éléments)">opposition</a>
<a href="https://www.ladiplomatie.fr/tag/president/" class="tag-cloud-link tag-link-944 tag-link-position-32" style="font-size: 9.2727272727273pt;" aria-label="président (26 éléments)">président</a>
<a href="https://www.ladiplomatie.fr/tag/royaume-uni/" class="tag-cloud-link tag-link-383 tag-link-position-33" style="font-size: 13.232323232323pt;" aria-label="Royaume-Uni (50 éléments)">Royaume-Uni</a>
<a href="https://www.ladiplomatie.fr/tag/russie/" class="tag-cloud-link tag-link-97 tag-link-position-34" style="font-size: 16.909090909091pt;" aria-label="Russie (92 éléments)">Russie</a>
<a href="https://www.ladiplomatie.fr/tag/sommet/" class="tag-cloud-link tag-link-837 tag-link-position-35" style="font-size: 8.989898989899pt;" aria-label="sommet (25 éléments)">sommet</a>
<a href="https://www.ladiplomatie.fr/tag/soutien/" class="tag-cloud-link tag-link-96 tag-link-position-36" style="font-size: 9.6969696969697pt;" aria-label="Soutien (28 éléments)">Soutien</a>
<a href="https://www.ladiplomatie.fr/tag/syrie/" class="tag-cloud-link tag-link-411 tag-link-position-37" style="font-size: 12.525252525253pt;" aria-label="Syrie (45 éléments)">Syrie</a>
<a href="https://www.ladiplomatie.fr/tag/trump/" class="tag-cloud-link tag-link-576 tag-link-position-38" style="font-size: 10.121212121212pt;" aria-label="Trump (30 éléments)">Trump</a>
<a href="https://www.ladiplomatie.fr/tag/turquie/" class="tag-cloud-link tag-link-278 tag-link-position-39" style="font-size: 9.2727272727273pt;" aria-label="Turquie (26 éléments)">Turquie</a>
<a href="https://www.ladiplomatie.fr/tag/ukraine/" class="tag-cloud-link tag-link-91 tag-link-position-40" style="font-size: 8.989898989899pt;" aria-label="Ukraine (25 éléments)">Ukraine</a>
<a href="https://www.ladiplomatie.fr/tag/union-europeenne/" class="tag-cloud-link tag-link-514 tag-link-position-41" style="font-size: 17.757575757576pt;" aria-label="Union européenne (105 éléments)">Union européenne</a>
<a href="https://www.ladiplomatie.fr/tag/victoire/" class="tag-cloud-link tag-link-43 tag-link-position-42" style="font-size: 8.8484848484848pt;" aria-label="Victoire (24 éléments)">Victoire</a>
<a href="https://www.ladiplomatie.fr/tag/vladimir-poutine/" class="tag-cloud-link tag-link-191 tag-link-position-43" style="font-size: 8.8484848484848pt;" aria-label="Vladimir Poutine (24 éléments)">Vladimir Poutine</a>
<a href="https://www.ladiplomatie.fr/tag/economie-2/" class="tag-cloud-link tag-link-245 tag-link-position-44" style="font-size: 11.535353535354pt;" aria-label="économie (38 éléments)">économie</a>
<a href="https://www.ladiplomatie.fr/tag/election-presidentielle/" class="tag-cloud-link tag-link-637 tag-link-position-45" style="font-size: 8.989898989899pt;" aria-label="élection présidentielle (25 éléments)">élection présidentielle</a></div>
          </div>
      </div>
      </div> 
	</div>   



</div></div></div><div id="footer">
<div id="footer1">     <div id="footerwrapper1"> <div id="fsidebar1">     
    <a href="https://www.ladiplomatie.fr"><img src="https://www.ladiplomatie.fr/wp-content/uploads/2014/10/logo-2.jpg" alt="" /></a>  </div>
    <div id="fsidebar2"> <div style="margin-top:12px;float:left">	 <div class="fsearchbg1"> 
      	<form method="get" id="footersearch1" action="https://www.ladiplomatie.fr/">
<input type="text" name="s" value=" Rechercher" onblur="if(this.value=='') this.value=' Search News - Type Keyword & Hit Enter';" onfocus="if(this.value==' Search News - Type Keyword & Hit Enter') this.value='';" id="s2" />
			<input type="submit" value=" " id="searchsubmit" />
		   </form>
       </div></div>  
 <div id="btt">   <a href="#top"> </a>  </div> 	</div>    <div class="cb"></div>  
<center><ul id="fnav">  
<div id="fotnav" class="ddsmoothmenu1"><ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737"><a href="https://ladiplomatie.fr/">Accueil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-14"><a href="https://www.ladiplomatie.fr/category/international/">International</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="https://www.ladiplomatie.fr/category/focus/">Focus</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="https://www.ladiplomatie.fr/category/soft-power/">Soft Power</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://www.ladiplomatie.fr/category/economie/">Economie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98"><a href="https://www.ladiplomatie.fr/category/energie/">Energie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://www.ladiplomatie.fr/category/culture/">Culture</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://www.ladiplomatie.fr/category/idees/">Idées</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="https://www.ladiplomatie.fr/category/publications/">Publications</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97"><a href="https://www.ladiplomatie.fr/category/conferences/">Conférences</a></li>
</ul></div> 	</ul></center>  
     <div style="clear: both;"> </div>     </div>  </div>
 <div id="footer2">  <div id="footerwrapper2"> 
      <div id="fotbot">
      <div class="fotlogoleft"> 
        <div class="fotcopy">
    © 2019 - LaDiplomatie.fr 
        </div>     		  </div>
	   	<div class="fotlogoright">
	    	</div>    	<div class="cb"></div>
   </div>  </div>   	</div></div>
<script>(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script><script type='text/javascript' src='https://www.ladiplomatie.fr/wp-includes/js/comment-reply.min.js?ver=5.8.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.ladiplomatie.fr/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.ladiplomatie.fr/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.ladiplomatie.fr\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ladiplomatie.fr/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.3' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.ladiplomatie.fr/wp-includes/js/wp-embed.min.js?ver=5.8.3' id='wp-embed-js'></script>
<script type='text/javascript' defer src='https://www.ladiplomatie.fr/wp-content/plugins/mailchimp-for-wp/assets/js/forms.js?ver=4.8.6' id='mc4wp-forms-api-js'></script>
<script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script><script src='https://stats.wp.com/e-202206.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.5',blog:'113502630',post:'6701',tz:'1',srv:'www.ladiplomatie.fr'} ]);
	_stq.push([ 'clickTrackerInit', '113502630', '6701' ]);
</script>
	  <!-- Shared on http://www.MafiaShare.net --></body> </html>