 <!DOCTYPE html><html xmlns="http://www.w3.org/1999/xhtml" lang="fr-FR">
<head> <meta charset="UTF-8" /> <meta name="msvalidate.01" content="A8D6E7F94C70FB86F2044EA0542B69E7" /> 
<title>Forum sur la paix : lutter contre les inégalités, priorité mondiale ? - La Diplomatie.frLa Diplomatie.fr</title> 
<meta name="keywords" content=""/>
	<link rel="stylesheet" href="https://www.ladiplomatie.fr/wp-content/themes/newstimes_v1.1/style.css" type="text/css" media="screen"/>
    <link rel="shortcut icon" href="https://www.ladiplomatie.fr/wp-content/uploads/2014/10/favicon.ico"/>
    <link rel="shortcut icon" href="https://www.ladiplomatie.fr/wp-content/uploads/2014/10/favicon.ico" type="image/x-icon"/>
    <meta name="generator" content="Magazine3 Framework Version 3.2" />
	<!--[if IE]><script src="https://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
	<link rel="alternate" type="application/rss+xml" title="La Diplomatie.fr RSS Feed" href="https://www.ladiplomatie.fr/feed/" />
	<link rel="pingback" href="https://www.ladiplomatie.fr/xmlrpc.php" />
	<script type="text/javascript" src="https://www.ladiplomatie.fr/wp-content/themes/newstimes_v1.1/js/jquery.js"></script>
     <script type="text/javascript"> $(document).ready(function() { $(".tab_content").hide(); $("ul.tabs li:first").addClass("active").show(); $(".tab_content:first").show(); $("ul.tabs li").click(function() { $("ul.tabs li").removeClass("active"); $(this).addClass("active"); $(".tab_content").hide(); var activeTab = $(this).find("a").attr("href"); $(activeTab).fadeIn(); return false;	}); }); </script>     
<script type="text/javascript">  $(document).ready(function () {  createTicker();  }); function createTicker(){ var tickerLIs = $("#header3-1-left-ticker ul").children();  tickerItems = new Array(); tickerLIs.each(function(el) { tickerItems.push( jQuery(this).html() ); });                                                       
	i = 0                                                     
	rotateTicker(); }  function rotateTicker(){   if( i == tickerItems.length ){    	  i = 0;   	}                                                         
      tickerText = tickerItems[i];  c = 0;  typetext();     setTimeout( "rotateTicker()", 5000 );                     
	i++;    }   var isInTag = false;  function typetext() { var thisChar = tickerText.substr(c, 1);  if( thisChar == '<' ){ isInTag = true; } if( thisChar == '>' ){ isInTag = false; }  $('#header3-1-left-ticker').html("&nbsp;" + tickerText.substr(0, c++));   
	if(c < tickerText.length+1) if( isInTag ){ typetext(); }else{ setTimeout("typetext()", 28); }                                                             
	else { 	c = 1;   	tickerText = "";  } }    </script> 
    <script type="text/javascript" src="https://www.ladiplomatie.fr/wp-content/themes/newstimes_v1.1/js/slides.min.jquery.js"></script>
<script> $(function(){ $('#slides').slides({ preload: true, play: 5000, pause: 2500, hoverPause: true, animationStart: function(current){ $('.caption').animate({ 	bottom:-35 },100); if (window.console && console.log) { console.log('animationStart on slide: ', current); }; }, animationComplete: function(current){ 
 $('.caption').animate({ bottom:0 },200); if (window.console && console.log) { console.log('animationComplete on slide: ', current); }; }, slidesLoaded: function() { $('.caption').animate({ bottom:0 },200); } }); });
 </script>
     <style>#content .post {  border: none !important;} </style>  <style media="screen" type="text/css"> .custom1{border-top:3px solid #000 !important;} .custom1 a{color:#000 !important;} .custom2{border-top:3px solid #000 !important;}  .custom2 a{color:#000 !important}  .custom3{border-top:3px solid #000 !important;}  .custom3 a{color:#000 !important} .custom4{border-top:3px solid #000 !important;} .custom4 a{color:#000 !important} .custom5{border-top:3px solid #000 !important;} .custom5 a{color:#000 !important} .custom6{border-top:3px solid #000 !important;} .custom6 a{color:#000 !important} .custom7{border-top:3px solid #000 !important;} .custom7 a{color:#000 !important}    
.custom8{border-top:3px solid #000 !important;} .custom8 a{color:#000 !important} .custom9{border-top:3px solid #000 !important;} .custom9 a{color:#000 !important} .custom10{border-top:3px solid #000 !important;} .custom10 a{color:#000 !important} .custom11{border-top:3px solid #000 !important;} .custom11 a{color:#000 !important} .custom12{border-top:3px solid #000 !important;} .custom12 a{color:#000 !important}     </style>
  	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v17.6 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Durant la quatrième édition du Forum sur la Paix, les dirigeants ont tiré la sonnette d&#039;alarme face à la hausse des inégalités dans le monde." />
	<link rel="canonical" href="https://www.ladiplomatie.fr/2021/11/22/forum-sur-paix-lutter-contre-inegalites-priorite-mondiale/" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Forum sur la paix : lutter contre les inégalités, priorité mondiale ? - La Diplomatie.fr" />
	<meta property="og:description" content="Durant la quatrième édition du Forum sur la Paix, les dirigeants ont tiré la sonnette d&#039;alarme face à la hausse des inégalités dans le monde." />
	<meta property="og:url" content="https://www.ladiplomatie.fr/2021/11/22/forum-sur-paix-lutter-contre-inegalites-priorite-mondiale/" />
	<meta property="og:site_name" content="La Diplomatie.fr" />
	<meta property="article:published_time" content="2021-11-22T11:41:15+00:00" />
	<meta property="article:modified_time" content="2021-11-12T12:03:41+00:00" />
	<meta property="og:image" content="https://www.ladiplomatie.fr/wp-content/uploads/2021/11/08-forum-sur-paix-lutter-contre-inegalites-priorite-mondiale-La-Diplomatie.jpg" />
	<meta property="og:image:width" content="740" />
	<meta property="og:image:height" content="462" />
	<meta name="twitter:label1" content="Écrit par" />
	<meta name="twitter:data1" content="La Rédaction" />
	<meta name="twitter:label2" content="Durée de lecture est." />
	<meta name="twitter:data2" content="2 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.ladiplomatie.fr/#website","url":"https://www.ladiplomatie.fr/","name":"La Diplomatie.fr","description":"","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.ladiplomatie.fr/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://www.ladiplomatie.fr/2021/11/22/forum-sur-paix-lutter-contre-inegalites-priorite-mondiale/#primaryimage","inLanguage":"fr-FR","url":"https://www.ladiplomatie.fr/wp-content/uploads/2021/11/08-forum-sur-paix-lutter-contre-inegalites-priorite-mondiale-La-Diplomatie.jpg","contentUrl":"https://www.ladiplomatie.fr/wp-content/uploads/2021/11/08-forum-sur-paix-lutter-contre-inegalites-priorite-mondiale-La-Diplomatie.jpg","width":740,"height":462,"caption":"08 forum sur paix lutter contre inegalites priorite mondiale - La Diplomatie"},{"@type":"WebPage","@id":"https://www.ladiplomatie.fr/2021/11/22/forum-sur-paix-lutter-contre-inegalites-priorite-mondiale/#webpage","url":"https://www.ladiplomatie.fr/2021/11/22/forum-sur-paix-lutter-contre-inegalites-priorite-mondiale/","name":"Forum sur la paix : lutter contre les in\u00e9galit\u00e9s, priorit\u00e9 mondiale ? - La Diplomatie.fr","isPartOf":{"@id":"https://www.ladiplomatie.fr/#website"},"primaryImageOfPage":{"@id":"https://www.ladiplomatie.fr/2021/11/22/forum-sur-paix-lutter-contre-inegalites-priorite-mondiale/#primaryimage"},"datePublished":"2021-11-22T11:41:15+00:00","dateModified":"2021-11-12T12:03:41+00:00","author":{"@id":"https://www.ladiplomatie.fr/#/schema/person/fdae6a88c30c0fd6faa7d1183dbb21b6"},"description":"Durant la quatri\u00e8me \u00e9dition du Forum sur la Paix, les dirigeants ont tir\u00e9 la sonnette d'alarme face \u00e0 la hausse des in\u00e9galit\u00e9s dans le monde.","breadcrumb":{"@id":"https://www.ladiplomatie.fr/2021/11/22/forum-sur-paix-lutter-contre-inegalites-priorite-mondiale/#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://www.ladiplomatie.fr/2021/11/22/forum-sur-paix-lutter-contre-inegalites-priorite-mondiale/"]}]},{"@type":"BreadcrumbList","@id":"https://www.ladiplomatie.fr/2021/11/22/forum-sur-paix-lutter-contre-inegalites-priorite-mondiale/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Accueil","item":"https://www.ladiplomatie.fr/"},{"@type":"ListItem","position":2,"name":"Forum sur la paix : lutter contre les in\u00e9galit\u00e9s, priorit\u00e9 mondiale ?"}]},{"@type":"Person","@id":"https://www.ladiplomatie.fr/#/schema/person/fdae6a88c30c0fd6faa7d1183dbb21b6","name":"La R\u00e9daction","image":{"@type":"ImageObject","@id":"https://www.ladiplomatie.fr/#personlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/3828790385b9eae6208db38ea80cfaa8?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/3828790385b9eae6208db38ea80cfaa8?s=96&d=mm&r=g","caption":"La R\u00e9daction"},"url":"https://www.ladiplomatie.fr/author/morin85/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="La Diplomatie.fr &raquo; Forum sur la paix : lutter contre les inégalités, priorité mondiale ? Flux des commentaires" href="https://www.ladiplomatie.fr/2021/11/22/forum-sur-paix-lutter-contre-inegalites-priorite-mondiale/feed/" />
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-87802929-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag("js", new Date());
  gtag("config", "UA-87802929-1", {"allow_display_features":false});
  </script>

			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ladiplomatie.fr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- ladiplomatie.fr is managing ads with Advanced Ads – https://wpadvancedads.com/ --><script id="ladip-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.ladiplomatie.fr/wp-includes/css/dist/block-library/style.min.css?ver=5.8.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://www.ladiplomatie.fr/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.ladiplomatie.fr/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.ladiplomatie.fr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='ctf_styles-css'  href='https://www.ladiplomatie.fr/wp-content/plugins/custom-twitter-feeds/css/ctf-styles.min.css?ver=1.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='colorbox-css'  href='https://www.ladiplomatie.fr/wp-content/plugins/smart-youtube//themes/theme7/colorbox.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.ladiplomatie.fr/wp-content/plugins/jetpack/css/jetpack.css?ver=10.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ladiplomatie.fr/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.ladiplomatie.fr/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.ladiplomatie.fr/wp-content/plugins/smart-youtube//javascripts/jquery.colorbox-min.js?ver=5.8.2' id='colorbox-js'></script>
<link rel="https://api.w.org/" href="https://www.ladiplomatie.fr/wp-json/" /><link rel="alternate" type="application/json" href="https://www.ladiplomatie.fr/wp-json/wp/v2/posts/6508" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ladiplomatie.fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ladiplomatie.fr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.2" />
<link rel='shortlink' href='https://wp.me/p7GfdA-1GY' />
<link rel="alternate" type="application/json+oembed" href="https://www.ladiplomatie.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ladiplomatie.fr%2F2021%2F11%2F22%2Fforum-sur-paix-lutter-contre-inegalites-priorite-mondiale%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ladiplomatie.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ladiplomatie.fr%2F2021%2F11%2F22%2Fforum-sur-paix-lutter-contre-inegalites-priorite-mondiale%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #f2f3ff; }
</style>
	<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/97e87c9d9644c6fa606a6e605/97c99634a52a88db00b660bfb.js");</script><style type="text/css" id="wp-custom-css">.mc4wp-form input[type=email]{width: 95%;
padding: 2.5%;margin:10px 0}
.mc4wp-form input[type=submit]{width: 100%;padding: 2.5%;margin-bottom:10px;background:#000; color:#fff;border:none;cursor:pointer;font-weight:bold}
.mc4wp-form input[type=checkbox]{position: relative;
top: -1px;
margin-right: 2px;}

#slides .slide:first-of-type {display:block}</style> <link rel="canonical" href="https://www.ladiplomatie.fr/2021/11/22/forum-sur-paix-lutter-contre-inegalites-priorite-mondiale/" /> 
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5720097799738048",
    enable_page_level_ads: true
  });
</script>
	
</head> 
	 
<body data-rsssl=1>
<div class="top1"><a name="top"></a></div>
<div id="wrapper">
    <div id="header">
    <div id="topheaderbar">
        <div id="topheaderbar-l">
        <div id="topnavigation">
                  <div id="nav"><div id="menu"><ul><div class="menu-header"><ul id="menu-top-menu" class="menu"><li id="menu-item-107" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-107"><a href="https://www.ladiplomatie.fr/contact/">Contact</a></li>
<li id="menu-item-3950" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3950"><a href="https://www.ladiplomatie.fr/mentions-legales/">Mentions légales</a></li>
<li id="menu-item-5232" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-5232"><a href="https://www.ladiplomatie.fr/politique-de-confidentialite/">Politique de confidentialité</a></li>
</ul></div></ul></div></div>
          </div>
        </div>
        <div id="topheaderbar-r">mercredi 24 novembre, 2021</div>
        <div class="cb"></div>
    </div>	    
    <div id="header2">
    <div id="logoleft"><a href="https://www.ladiplomatie.fr"><img src="https://www.ladiplomatie.fr/wp-content/uploads/2014/10/logo-2.jpg" alt="" /></a></div>
	
		
   
   
     
          <div id="logoright" style="width:auto !important">
        </div>
        
    
    <div class="cb"></div>
    </div> 
    <div id="header3">
    <div id="header3-1">
    <div id="header3-1-left">
    <div id="header3-1-left-tickerimg"><img src="https://www.ladiplomatie.fr/wp-content/themes/newstimes_v1.1/images/headlines.png" alt="Headlines" /></div>
    <div id="header3-1-left-ticker"><ul>   <li><a href="https://www.ladiplomatie.fr/2021/11/22/forum-sur-paix-lutter-contre-inegalites-priorite-mondiale/" rel="bookmark" title="Permanent Link: Forum sur la paix : lutter contre les inégalités, priorité mondiale ?">Forum sur la paix : lutter contre les inégalités, priorité mondiale ?</a></li>    <li><a href="https://www.ladiplomatie.fr/2021/11/17/pourquoi-russie-finance-cimetiere-saint-genevieve-des-bois/" rel="bookmark" title="Permanent Link: Pourquoi la Russie finance-t-elle le cimetière de Saint-Geneviève-des-Bois ?">Pourquoi la Russie finance-t-elle le cimetière de Saint-Geneviève-des-Bois ?</a></li>    <li><a href="https://www.ladiplomatie.fr/2021/11/16/libye-disparition-etat-documentaire-choc-revoir/" rel="bookmark" title="Permanent Link: Libye, disparition d’un État, un documentaire choc à revoir">Libye, disparition d’un État, un documentaire choc à revoir</a></li>    <li><a href="https://www.ladiplomatie.fr/2021/11/15/cop26-declaration-finale-manque-ambition/" rel="bookmark" title="Permanent Link: COP26 : une déclaration finale en manque d&#039;ambition">COP26 : une déclaration finale en manque d&#039;ambition</a></li>    <li><a href="https://www.ladiplomatie.fr/2021/11/12/bielorussie-union-europeenne-hausse-sanctions/" rel="bookmark" title="Permanent Link: Biélorussie - Union Européenne : vers une hausse des sanctions, après l&#039;instrumentalisation des migrants à la frontière polonaise">Biélorussie - Union Européenne : vers une hausse des sanctions, après l&#039;instrumentalisation des migrants à la frontière polonaise</a></li> </ul></div>
    <div class="cb"></div>
    </div>
    <div id="header3-1-right">
    <ul>
<li style="margin-left: 2px;"><a href="https://www.ladiplomatie.fr/feed/" target="_blank"><img src="https://www.ladiplomatie.fr/wp-content/themes/newstimes_v1.1/images/rss.png" /></a></li> 
<li style="margin-left: 8px;"><a href="" target="_blank"><img src="https://www.ladiplomatie.fr/wp-content/themes/newstimes_v1.1/images/email.png" /></a></li> 
   
  <li><a href="https://www.facebook.com/LaDiplomatiefr-1738270659800003/" target="_blank"><img src="https://www.ladiplomatie.fr/wp-content/themes/newstimes_v1.1/images/facebook.png" /></a> </li>              <li><a href="https://twitter.com/ladiplomatiefr" target="_blank"><img src="https://www.ladiplomatie.fr/wp-content/themes/newstimes_v1.1/images/twitter.png" /></a> </li>                    </ul> 
    </div>
    <div class="cb"></div>
    </div>
    
    <div id="header3-2">
     
    <div id="menu2"><ul><div class="menu-header"><ul id="menu-main-menu" class="menu"><li id="menu-item-737" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737"><a href="https://ladiplomatie.fr/">Accueil</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="https://www.ladiplomatie.fr/category/international/">International</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="https://www.ladiplomatie.fr/category/focus/">Focus</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="https://www.ladiplomatie.fr/category/soft-power/">Soft Power</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11"><a href="https://www.ladiplomatie.fr/category/economie/">Economie</a></li>
<li id="menu-item-98" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98"><a href="https://www.ladiplomatie.fr/category/energie/">Energie</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://www.ladiplomatie.fr/category/culture/">Culture</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://www.ladiplomatie.fr/category/idees/">Idées</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="https://www.ladiplomatie.fr/category/publications/">Publications</a></li>
<li id="menu-item-97" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97"><a href="https://www.ladiplomatie.fr/category/conferences/">Conférences</a></li>
</ul></div></ul>	</div>
          </div>
		
    </div>
  	</div>
	<div id=pub style="margin:20px auto 20px auto">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Home menu -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:90px"
     data-ad-client="ca-pub-5720097799738048"
     data-ad-slot="6133288961"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
	</div>
    <div id="section">

  <div id="column-wrap"> <div id="headgal">
 
<div id="main-content"> 

 <div id="content" style="padding-right:0 !important;">  <div id="homepost">	



	

<div id="datemeta">
<div id="datemeta_l"><b>Publié le :</b> lundi 22 novembre 2021 </div>
<div id="datemeta_r"><a href="https://www.ladiplomatie.fr/category/economie/" rel="category tag">Economie</a> |    </div>
<div class="cb"></div>
</div>




		<div class="post">



			<h2>  Forum sur la paix : lutter contre les inégalités, priorité mondiale ?</h2>
 


              
  
    <center></center> 
			<div class="entry">

 			  <p><strong><a href="https://www.ladiplomatie.fr/wp-content/uploads/2021/11/08-forum-sur-paix-lutter-contre-inegalites-priorite-mondiale-La-Diplomatie.jpg"><img loading="lazy" class="alignleft size-medium wp-image-6509" src="https://www.ladiplomatie.fr/wp-content/uploads/2021/11/08-forum-sur-paix-lutter-contre-inegalites-priorite-mondiale-La-Diplomatie-300x187.jpg" alt="08 forum sur paix lutter contre inegalites priorite mondiale - La Diplomatie" width="300" height="187" srcset="https://www.ladiplomatie.fr/wp-content/uploads/2021/11/08-forum-sur-paix-lutter-contre-inegalites-priorite-mondiale-La-Diplomatie-300x187.jpg 300w, https://www.ladiplomatie.fr/wp-content/uploads/2021/11/08-forum-sur-paix-lutter-contre-inegalites-priorite-mondiale-La-Diplomatie.jpg 740w" sizes="(max-width: 300px) 100vw, 300px" /></a>Durant la quatrième édition du Forum sur la Paix, organisé par la France à Paris, auquel les Etats-Unis participaient pour la première fois, tous les dirigeants ont tiré la sonnette d&rsquo;alarme face à la hausse des inégalités dans le monde entier. La crise du Covid-19 a en effet accentué les fossés sociaux, notamment entre les pays du Nord et ceux du Sud.</strong></p>
<p>Les inégalités se creusent, au niveau mondial. Le constat est clair, partagé et accepté. Mais quelles actions pour y remédier ? Ce 11 novembre 2021, des dirigeants du monde entiers étaient réunis à Paris pour la quatrième édition <a href="https://www.ladiplomatie.fr/2019/11/21/emmanuel-macron-critique-lhyprocrisie-dans-les-relations-internationales/" target="_blank" rel="noopener">du Forum sur la Paix</a>. Les Etats-Unis participaient pour la première fois à cette réunion.</p>
<p><em>« Les failles s&rsquo;approfondissent et c&rsquo;est inacceptable. C&rsquo;est un impératif stratégique car le monde est plus interdépendant que jamais »,</em> <a href="https://www.lesechos.fr/monde/enjeux-internationaux/au-forum-sur-la-paix-un-plaidoyer-pour-reduire-les-inegalites-1362999" target="_blank" rel="noopener">a ainsi affirmé Kamala Harris</a>, la vice-présidente américaine. Les dirigeants des pays du Sud ont eux aussi tiré la sonnette d&rsquo;alarme.</p><div class="ladip-contenu" style="margin-left: auto; margin-right: auto; text-align: center; margin-top: 25px; margin-bottom: 25px; " id="ladip-1204954982"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-5720097799738048"
     data-ad-slot="3781677540"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<h2>Forum sur la paix : le Covid-19 a creusé les inégalités mondiales</h2>
<p>La crise du Covid-19 a en effet amplifié le phénomène. En partie à cause de l&rsquo;égoïsme des plus riches. <em>« Des pays reçoivent des boosters quand, ailleurs, des millions n&rsquo;ont pas reçu une seule dose »</em>, attaque le président du Nigeria, Muhammadu Buhari. 6% seulement de la population africaine est vaccinée, contre 60% en Europe. <em>« C&rsquo;est aussi une menace pour la paix »</em>, a complété la Première ministre du Bangladesh, Sheikh Hasina.</p>
<p>Pour réduire ces inégalités, le président français Emmanuel Macron a plaidé pour <em>« un multilatéralisme efficace »</em>. Et s&rsquo;il a rappelé que la France avait réalloué 20 % de ses tirages spéciaux libérés par le FMI à des pays moins favorisés, ce Forum n&rsquo;a accouché d&rsquo;aucune décision de soutien supplémentaire.</p>



			</div>
 	</div>



	
	<center style="font-weight: bold;"></center>		
 

  



      <style>input, textarea{}



#authorarea{  padding-left: 8px; margin:10px 0;  width: 635px; } #authorarea h3{  border-bottom: 1px solid #B0B0B0; color: #333333; font-family: georgia; font-size: 19px; font-weight: normal;  line-height: 22px; margin:0 4px 5px; padding-left: 8px;}
#authorarea h3 a{text-decoration:none; color:#333; font-weight:bold} #authorarea img{margin:0 5px;  float:left; border:1px solid #ddd; width:40px; height:40px;}
#authorarea p{color:#333; margin:0} #authorarea p a{color:#333} .authorinfo{ }

</style>


  
    <center></center><div id="authorarea">

 



</div>    



 

<div id="related" class="clearfix">

 


<div id="relatednews"><div id="relatednewsh2">Sur le même sujet</div>
<div style="float:right;height:19px;margin-right:10px;">
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style ">
<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
<a class="addthis_button_tweet"></a>
<a class="addthis_counter addthis_pill_style"></a>
</div>
<script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js"></script>
<!-- AddThis Button END -->
</div>
<div class="cb"></div></div>

	
		<div class="related">

 	<div class="relatedpost">
    
               
           <a href="https://www.ladiplomatie.fr/2021/11/09/afrique-malgre-des-initiatives-originales-un-manque-d-infrastructures-persistant/">  <img src="https://www.ladiplomatie.fr/wp-content/themes/newstimes_v1.1/images/nothumbnail.png" /> </a> 
            
           
            

             
  
				<h3><a href="https://www.ladiplomatie.fr/2021/11/09/afrique-malgre-des-initiatives-originales-un-manque-d-infrastructures-persistant/" rel="bookmark" title="Afrique : malgré des initiatives originales, un manque d’infrastructures persistant">Afrique : malgré des initiatives originales, un manque d’infrastructures persistant</a></h3>



				 



			</div>







		</div> 


	



	
		<div class="related">

 	<div class="relatedpost">
    
                          <a href="https://www.ladiplomatie.fr/2021/10/11/impot-minimum-societes-irlande-hongrie-estonie/"><img width="150" height="125" src="https://www.ladiplomatie.fr/wp-content/uploads/2021/10/07-impot-minimum-societes-irlande-hongrie-estonie-La-Diplomatie-150x125.jpg" class="attachment-relatedimg size-relatedimg wp-post-image" alt="07 impot minimum societes irlande hongrie estonie - La Diplomatie" loading="lazy" srcset="https://www.ladiplomatie.fr/wp-content/uploads/2021/10/07-impot-minimum-societes-irlande-hongrie-estonie-La-Diplomatie-150x125.jpg 150w, https://www.ladiplomatie.fr/wp-content/uploads/2021/10/07-impot-minimum-societes-irlande-hongrie-estonie-La-Diplomatie-55x45.jpg 55w" sizes="(max-width: 150px) 100vw, 150px" /></a>
              
            
           
            

             
  
				<h3><a href="https://www.ladiplomatie.fr/2021/10/11/impot-minimum-societes-irlande-hongrie-estonie/" rel="bookmark" title="Impôt minimum sur les sociétés : l&rsquo;Irlande, la Hongrie et l&rsquo;Estonie signent à leur tour">Impôt minimum sur les sociétés : l&rsquo;Irlande, la Hongrie et l&rsquo;Estonie signent à leur tour</a></h3>



				 



			</div>







		</div> 


	



	
		<div class="related">

 	<div class="relatedpost">
    
                          <a href="https://www.ladiplomatie.fr/2021/10/05/pandora-papers-evasion-fraude-fiscale-chefs-etat/"><img width="150" height="125" src="https://www.ladiplomatie.fr/wp-content/uploads/2021/10/05-pandora-papers-evasion-fraude-fiscale-chefs-etat-La-Diplomatie-150x125.jpg" class="attachment-relatedimg size-relatedimg wp-post-image" alt="05 pandora papers evasion fraude fiscale chefs etat - La Diplomatie" loading="lazy" srcset="https://www.ladiplomatie.fr/wp-content/uploads/2021/10/05-pandora-papers-evasion-fraude-fiscale-chefs-etat-La-Diplomatie-150x125.jpg 150w, https://www.ladiplomatie.fr/wp-content/uploads/2021/10/05-pandora-papers-evasion-fraude-fiscale-chefs-etat-La-Diplomatie-55x45.jpg 55w" sizes="(max-width: 150px) 100vw, 150px" /></a>
              
            
           
            

             
  
				<h3><a href="https://www.ladiplomatie.fr/2021/10/05/pandora-papers-evasion-fraude-fiscale-chefs-etat/" rel="bookmark" title="Les Pandora Papers révèlent l&rsquo;évasion et la fraude fiscale de nombreux chefs d&rsquo;Etat">Les Pandora Papers révèlent l&rsquo;évasion et la fraude fiscale de nombreux chefs d&rsquo;Etat</a></h3>



				 



			</div>







		</div> 


	



	
		<div class="related">

 	<div class="relatedpost">
    
                          <a href="https://www.ladiplomatie.fr/2021/10/01/accord-libre-echange-australie-union-europeenne-crise-sous-marins/"><img width="150" height="125" src="https://www.ladiplomatie.fr/wp-content/uploads/2021/10/01-accord-libre-echange-australie-union-europeenne-crise-sous-marins-La-Diplomatie-150x125.png" class="attachment-relatedimg size-relatedimg wp-post-image" alt="01 accord libre-echange australie union europeenne crise sous-marins - La Diplomatie" loading="lazy" srcset="https://www.ladiplomatie.fr/wp-content/uploads/2021/10/01-accord-libre-echange-australie-union-europeenne-crise-sous-marins-La-Diplomatie-150x125.png 150w, https://www.ladiplomatie.fr/wp-content/uploads/2021/10/01-accord-libre-echange-australie-union-europeenne-crise-sous-marins-La-Diplomatie-55x45.png 55w" sizes="(max-width: 150px) 100vw, 150px" /></a>
              
            
           
            

             
  
				<h3><a href="https://www.ladiplomatie.fr/2021/10/01/accord-libre-echange-australie-union-europeenne-crise-sous-marins/" rel="bookmark" title="L&rsquo;accord de libre échange Australie-Union-Européenne remis en cause par la crise des sous-marins">L&rsquo;accord de libre échange Australie-Union-Européenne remis en cause par la crise des sous-marins</a></h3>



				 



			</div>







		</div> 


	



	<div class="cb"></div>







</div> 



 	

<div id="comment_wrapper">

		<!-- You can start editing here. --> 
<div class="comments-box"> <a name="comments" id="comments"></a>
      <!-- If comments are open, but there are no comments. -->
         	 
  <div id="respond">     
    <h2 style="margin-top: 8px;">Réagir à cet article</h2>
    <div class="cancel-comment-reply"> <small>
      <a rel="nofollow" id="cancel-comment-reply-link" href="/2021/11/22/forum-sur-paix-lutter-contre-inegalites-priorite-mondiale/#respond" style="display:none;">Cliquez ici pour annuler la réponse.</a>      </small> </div>
        <form action="https://www.ladiplomatie.fr/wp-comments-post.php" method="post" id="commentform">
            <p>     <input class="author" type="text" value="Votre nom..." onclick="this.value='';" name="author" id="author" size="22" tabindex="1"/>
        <label for="author"><small>
        (Required)        </small></label>  </p>    <p>
        <input class="email" type="text" value="Votre email..." onclick="this.value='';" name="email" id="email" size="22" tabindex="2"/>
        <label for="email"><small>(Will not be published)
         (Required)        </small></label>
      </p>
      <p>
        <input class="url" type="text" value="Votre website..." onclick="this.value='';" name="url" id="url" size="22" tabindex="3"/>
        <label for="url"><small>(Optional)</small></label>
      </p>
            <p>
        <textarea name="comment" id="comment" tabindex="4"></textarea>
      </p>        <p><small><strong>XHTML:</strong> Vous pouvez utiliser les html tags: <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></small></p>
      <p>        <input class="submit" name="submit" type="submit" id="submit" tabindex="5" value="Publier" />
        <input type='hidden' name='comment_post_ID' value='6508' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
      </p>
      <p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="4d024a3e26" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js" name="ak_js" value="1"/><script>document.getElementById( "ak_js" ).setAttribute( "value", ( new Date() ).getTime() );</script></p>    </form>
      </div>
  	
	<div id=pub style="margin:40px auto 20px auto">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-5720097799738048"
     data-ad-slot="8061448306"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
	</div>
</div></div>




</div> </div><div>

 </div>   </div>  



 </div>
  <div id="aside">
     
          <div id="sidebar">
        <div class="section widget_search">	 <div class="fsearchbg1"> 
      	<form method="get" id="footersearch1" action="https://www.ladiplomatie.fr/">
<input type="text" name="s" value=" Rechercher" onblur="if(this.value=='') this.value=' Search News - Type Keyword & Hit Enter';" onfocus="if(this.value==' Search News - Type Keyword & Hit Enter') this.value='';" id="s2" />
			<input type="submit" value=" " id="searchsubmit" />
		   </form>
       </div></div></div><div class="section widget_mc4wp_form_widget"><div id="sidebartitlewrapper"><h3><span>Newsletter</span></h3></div><div class="sectioncont"><script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.8.6 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-5513" method="post" data-id="5513" data-name="newsletter" ><div class="mc4wp-form-fields">

<input type="email" name="EMAIL" placeholder="Email" required />


<input type="submit" value="Je m'abonne" />

<p>
<input name="AGREE_TO_TERMS" type="checkbox" value="1" required=""> <a href="https://www.ladiplomatie.fr/politique-de-confidentialite/" target="_blank">J'ai lu et accepte les termes et les conditions</a> 
</p>
    

</div><label style="display: none !important;">Laissez ce champ vide si vous êtes humain : <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1637746490" /><input type="hidden" name="_mc4wp_form_id" value="5513" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin --></div></div>    <style>
        .rpwe-block ul {
            list-style: none !important;
            margin-left: 0 !important;
            padding-left: 0 !important;
        }

        .rpwe-block li {
            border-bottom: 1px solid #eee;
            margin-bottom: 10px;
            padding-bottom: 10px;
            list-style-type: none;
        }

        .rpwe-block a {
            display: inline !important;
            text-decoration: none;
        }

        .rpwe-block h3 {
            background: none !important;
            clear: none;
            margin-bottom: 0 !important;
            margin-top: 0 !important;
            font-weight: 400;
            font-size: 12px !important;
            line-height: 1.5em;
        }

        .rpwe-thumb {
            border: 1px solid #EEE !important;
            box-shadow: none !important;
            margin: 2px 10px 2px 0;
            padding: 3px !important;
        }

        .rpwe-summary {
            font-size: 12px;
        }

        .rpwe-time {
            color: #bbb;
            font-size: 11px;
        }

        .rpwe-comment {
            color: #bbb;
            font-size: 11px;
            padding-left: 5px;
        }

        .rpwe-alignleft {
            display: inline;
            float: left;
        }

        .rpwe-alignright {
            display: inline;
            float: right;
        }

        .rpwe-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
        }

        .rpwe-clearfix:before,
        .rpwe-clearfix:after {
            content: "";
            display: table !important;
        }

        .rpwe-clearfix:after {
            clear: both;
        }

        .rpwe-clearfix {
            zoom: 1;
        }
    </style>
<div class="section rpwe_widget recent-posts-extended"><div id="sidebartitlewrapper"><h3><span>Articles récents</span></h3></div><div class="sectioncont"><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.ladiplomatie.fr/2021/11/17/pourquoi-russie-finance-cimetiere-saint-genevieve-des-bois/"><img class="rpwe-alignleft rpwe-thumb" src="https://www.ladiplomatie.fr/wp-content/uploads/2021/11/pourquoi-russie-finance-cimetiere-saint-genevieve-des-bois-La-Diplomatie-45x45.jpg" alt="Pourquoi la Russie finance-t-elle le cimetière de Saint-Geneviève-des-Bois ?" height="45" width="45"></a><h3 class="rpwe-title"><a href="https://www.ladiplomatie.fr/2021/11/17/pourquoi-russie-finance-cimetiere-saint-genevieve-des-bois/" title="Lien vers Pourquoi la Russie finance-t-elle le cimetière de Saint-Geneviève-des-Bois ?" rel="bookmark">Pourquoi la Russie finance-t-elle le cimetière de Saint-Geneviève-des-Bois ?</a></h3><time class="rpwe-time published" datetime="2021-11-17T10:22:37+01:00">17 novembre 2021</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.ladiplomatie.fr/2021/11/16/libye-disparition-etat-documentaire-choc-revoir/"><img class="rpwe-alignleft rpwe-thumb" src="https://www.ladiplomatie.fr/wp-content/uploads/2021/11/10-libye-disparition-etat-documentaire-choc-revoir-La-Diplomatie-45x45.jpg" alt="Libye, disparition d’un État, un documentaire choc à revoir" height="45" width="45"></a><h3 class="rpwe-title"><a href="https://www.ladiplomatie.fr/2021/11/16/libye-disparition-etat-documentaire-choc-revoir/" title="Lien vers Libye, disparition d’un État, un documentaire choc à revoir" rel="bookmark">Libye, disparition d’un État, un documentaire choc à revoir</a></h3><time class="rpwe-time published" datetime="2021-11-16T08:16:09+01:00">16 novembre 2021</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.ladiplomatie.fr/2021/11/15/cop26-declaration-finale-manque-ambition/"><img class="rpwe-alignleft rpwe-thumb" src="https://www.ladiplomatie.fr/wp-content/uploads/2021/11/09-cop26-declaration-finale-manque-ambition-La-Diplomatie-45x45.jpg" alt="COP26 : une déclaration finale en manque d&rsquo;ambition" height="45" width="45"></a><h3 class="rpwe-title"><a href="https://www.ladiplomatie.fr/2021/11/15/cop26-declaration-finale-manque-ambition/" title="Lien vers COP26 : une déclaration finale en manque d&rsquo;ambition" rel="bookmark">COP26 : une déclaration finale en manque d&rsquo;ambition</a></h3><time class="rpwe-time published" datetime="2021-11-15T07:49:25+01:00">15 novembre 2021</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.ladiplomatie.fr/2021/11/12/bielorussie-union-europeenne-hausse-sanctions/"><img class="rpwe-alignleft rpwe-thumb" src="https://www.ladiplomatie.fr/wp-content/uploads/2021/11/07-bielorussie-union-europeenne-hausse-sanctions-La-Diplomatie-45x45.jpg" alt="Biélorussie &#8211; Union Européenne : vers une hausse des sanctions, après l&rsquo;instrumentalisation des migrants à la frontière polonaise" height="45" width="45"></a><h3 class="rpwe-title"><a href="https://www.ladiplomatie.fr/2021/11/12/bielorussie-union-europeenne-hausse-sanctions/" title="Lien vers Biélorussie &#8211; Union Européenne : vers une hausse des sanctions, après l&rsquo;instrumentalisation des migrants à la frontière polonaise" rel="bookmark">Biélorussie &#8211; Union Européenne : vers une hausse des sanctions, après l&rsquo;instrumentalisation des migrants à la frontière polonaise</a></h3><time class="rpwe-time published" datetime="2021-11-12T11:10:10+01:00">12 novembre 2021</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.ladiplomatie.fr/2021/11/09/afrique-malgre-des-initiatives-originales-un-manque-d-infrastructures-persistant/" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb rpwe-default-thumb" src="https://placehold.it/45x45/f0f0f0/ccc" alt="Afrique : malgré des initiatives originales, un manque d’infrastructures persistant" width="45" height="45"></a><h3 class="rpwe-title"><a href="https://www.ladiplomatie.fr/2021/11/09/afrique-malgre-des-initiatives-originales-un-manque-d-infrastructures-persistant/" title="Lien vers Afrique : malgré des initiatives originales, un manque d’infrastructures persistant" rel="bookmark">Afrique : malgré des initiatives originales, un manque d’infrastructures persistant</a></h3><time class="rpwe-time published" datetime="2021-11-09T09:27:47+01:00">9 novembre 2021</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.ladiplomatie.fr/2021/11/09/irlande-du-nord-discussions-royaume-uni-commission-europeenne/"><img class="rpwe-alignleft rpwe-thumb" src="https://www.ladiplomatie.fr/wp-content/uploads/2021/11/05-irlande-du-nord-discussions-royaume-uni-commission-europeenne-La-Diplomatie-45x45.jpg" alt="Irlande du Nord : les discussions entre le Royaume-Uni et la Commission Européenne patinent" height="45" width="45"></a><h3 class="rpwe-title"><a href="https://www.ladiplomatie.fr/2021/11/09/irlande-du-nord-discussions-royaume-uni-commission-europeenne/" title="Lien vers Irlande du Nord : les discussions entre le Royaume-Uni et la Commission Européenne patinent" rel="bookmark">Irlande du Nord : les discussions entre le Royaume-Uni et la Commission Européenne patinent</a></h3><time class="rpwe-time published" datetime="2021-11-09T08:30:33+01:00">9 novembre 2021</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.ladiplomatie.fr/2021/11/08/covid-19-joe-biden-vaccination-obligatoire-entreprise-janvier-2022/"><img class="rpwe-alignleft rpwe-thumb" src="https://www.ladiplomatie.fr/wp-content/uploads/2021/11/04-covid-19-joe-biden-vaccination-obligatoire-entreprise-janvier-2022-La-Diplomatie-45x45.jpg" alt="Covid-19 : Joe Biden rend la vaccination obligatoire en entreprise début janvier 2022" height="45" width="45"></a><h3 class="rpwe-title"><a href="https://www.ladiplomatie.fr/2021/11/08/covid-19-joe-biden-vaccination-obligatoire-entreprise-janvier-2022/" title="Lien vers Covid-19 : Joe Biden rend la vaccination obligatoire en entreprise début janvier 2022" rel="bookmark">Covid-19 : Joe Biden rend la vaccination obligatoire en entreprise début janvier 2022</a></h3><time class="rpwe-time published" datetime="2021-11-08T07:00:34+01:00">8 novembre 2021</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.ladiplomatie.fr/2021/11/05/cop26-investissements-fossiles-premiers-succes-bemols/"><img class="rpwe-alignleft rpwe-thumb" src="https://www.ladiplomatie.fr/wp-content/uploads/2021/11/03-cop26-investissements-fossiles-premiers-succes-bemols-La-Diplomatie-45x45.jpg" alt="COP26 : investissements dans les fossiles, premiers succès, premiers bémols" height="45" width="45"></a><h3 class="rpwe-title"><a href="https://www.ladiplomatie.fr/2021/11/05/cop26-investissements-fossiles-premiers-succes-bemols/" title="Lien vers COP26 : investissements dans les fossiles, premiers succès, premiers bémols" rel="bookmark">COP26 : investissements dans les fossiles, premiers succès, premiers bémols</a></h3><time class="rpwe-time published" datetime="2021-11-05T11:16:52+01:00">5 novembre 2021</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.ladiplomatie.fr/2021/11/02/objectifs-climatiques-france-nucleaire/"><img class="rpwe-alignleft rpwe-thumb" src="https://www.ladiplomatie.fr/wp-content/uploads/2021/10/01-objectifs-climatiques-france-nucleaire-La-Diplomatie-45x45.jpg" alt="Pour tenir ses objectifs climatiques, la France peut difficilement se passer du nucléaire" height="45" width="45"></a><h3 class="rpwe-title"><a href="https://www.ladiplomatie.fr/2021/11/02/objectifs-climatiques-france-nucleaire/" title="Lien vers Pour tenir ses objectifs climatiques, la France peut difficilement se passer du nucléaire" rel="bookmark">Pour tenir ses objectifs climatiques, la France peut difficilement se passer du nucléaire</a></h3><time class="rpwe-time published" datetime="2021-11-02T07:48:56+01:00">2 novembre 2021</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.ladiplomatie.fr/2021/11/01/etats-unis-loi-anti-avortement-texas-cour-supreme/"><img class="rpwe-alignleft rpwe-thumb" src="https://www.ladiplomatie.fr/wp-content/uploads/2021/10/02-etats-unis-loi-anti-avortement-texas-cour-supreme-La-Diplomatie-45x45.jpg" alt="Etats-Unis : la loi anti-avortement du Texas examinée aujourd&rsquo;hui par la Cour Suprême" height="45" width="45"></a><h3 class="rpwe-title"><a href="https://www.ladiplomatie.fr/2021/11/01/etats-unis-loi-anti-avortement-texas-cour-supreme/" title="Lien vers Etats-Unis : la loi anti-avortement du Texas examinée aujourd&rsquo;hui par la Cour Suprême" rel="bookmark">Etats-Unis : la loi anti-avortement du Texas examinée aujourd&rsquo;hui par la Cour Suprême</a></h3><time class="rpwe-time published" datetime="2021-11-01T06:20:04+01:00">1 novembre 2021</time></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div></div><div class="section ladip-widget"><div id="sidebartitlewrapper"><h3><span> </span></h3></div><div class="sectioncont"><div class="ladip-right-sidebar-article" id="ladip-1114138300"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Home right sidebar -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-5720097799738048"
     data-ad-slot="7133765047"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><div class="section smart-youtube"><div id="sidebartitlewrapper"><h3><span>Les actus en vidéo</span></h3></div><div class="sectioncont"><span class="youtube"><iframe title="YouTube video player" class="youtube-player" type="text/html" width="300" height="230" src="//www.youtube.com/embed/jgXmVF2gVg4?wmode=transparent&amp;fs=1&amp;hl=en&amp;modestbranding=1&amp;iv_load_policy=3&amp;showsearch=0&amp;rel=1&amp;theme=light&list=PLi_zbgj_QX4qNFyp6Ffo4B1eeKH3bypKh&index=4" frameborder="0" allowfullscreen></iframe></span></div></div>		    <div id="minibars">
	<div id="lmb">
			</div> 
<div id="rmb">
			</div> 
<div class="cb"></div>
	</div>         <div id="mrtindiva">
        <ul class="tabs"><li><a href="#tab3">Mot-clés</a></li></ul>
          <div class="tab_container">
            <div id="tab3" class="tab_content"><a href="https://www.ladiplomatie.fr/tag/2020/" class="tag-cloud-link tag-link-3005 tag-link-position-1" style="font-size: 8.2828282828283pt;" aria-label="2020 (21 éléments)">2020</a>
<a href="https://www.ladiplomatie.fr/tag/accord/" class="tag-cloud-link tag-link-100 tag-link-position-2" style="font-size: 12.242424242424pt;" aria-label="Accord (41 éléments)">Accord</a>
<a href="https://www.ladiplomatie.fr/tag/afrique/" class="tag-cloud-link tag-link-174 tag-link-position-3" style="font-size: 8pt;" aria-label="Afrique (20 éléments)">Afrique</a>
<a href="https://www.ladiplomatie.fr/tag/allemagne/" class="tag-cloud-link tag-link-204 tag-link-position-4" style="font-size: 12.666666666667pt;" aria-label="Allemagne (44 éléments)">Allemagne</a>
<a href="https://www.ladiplomatie.fr/tag/arabie-saoudite/" class="tag-cloud-link tag-link-607 tag-link-position-5" style="font-size: 11.535353535354pt;" aria-label="Arabie Saoudite (36 éléments)">Arabie Saoudite</a>
<a href="https://www.ladiplomatie.fr/tag/brexit/" class="tag-cloud-link tag-link-616 tag-link-position-6" style="font-size: 10.969696969697pt;" aria-label="Brexit (33 éléments)">Brexit</a>
<a href="https://www.ladiplomatie.fr/tag/chine/" class="tag-cloud-link tag-link-111 tag-link-position-7" style="font-size: 16.343434343434pt;" aria-label="Chine (81 éléments)">Chine</a>
<a href="https://www.ladiplomatie.fr/tag/coree-du-nord/" class="tag-cloud-link tag-link-726 tag-link-position-8" style="font-size: 9.1313131313131pt;" aria-label="Corée du Nord (24 éléments)">Corée du Nord</a>
<a href="https://www.ladiplomatie.fr/tag/covid-19/" class="tag-cloud-link tag-link-3248 tag-link-position-9" style="font-size: 11.111111111111pt;" aria-label="Covid-19 (34 éléments)">Covid-19</a>
<a href="https://www.ladiplomatie.fr/tag/crise/" class="tag-cloud-link tag-link-80 tag-link-position-10" style="font-size: 9.2727272727273pt;" aria-label="Crise (25 éléments)">Crise</a>
<a href="https://www.ladiplomatie.fr/tag/diplomatie/" class="tag-cloud-link tag-link-441 tag-link-position-11" style="font-size: 10.828282828283pt;" aria-label="diplomatie (32 éléments)">diplomatie</a>
<a href="https://www.ladiplomatie.fr/tag/donald-trump/" class="tag-cloud-link tag-link-316 tag-link-position-12" style="font-size: 17.050505050505pt;" aria-label="Donald Trump (91 éléments)">Donald Trump</a>
<a href="https://www.ladiplomatie.fr/tag/demission/" class="tag-cloud-link tag-link-694 tag-link-position-13" style="font-size: 9.8383838383838pt;" aria-label="démission (27 éléments)">démission</a>
<a href="https://www.ladiplomatie.fr/tag/election/" class="tag-cloud-link tag-link-854 tag-link-position-14" style="font-size: 9.2727272727273pt;" aria-label="election (25 éléments)">election</a>
<a href="https://www.ladiplomatie.fr/tag/elections/" class="tag-cloud-link tag-link-59 tag-link-position-15" style="font-size: 11.393939393939pt;" aria-label="Elections (35 éléments)">Elections</a>
<a href="https://www.ladiplomatie.fr/tag/emmanuel-macron/" class="tag-cloud-link tag-link-1254 tag-link-position-16" style="font-size: 14.646464646465pt;" aria-label="Emmanuel Macron (61 éléments)">Emmanuel Macron</a>
<a href="https://www.ladiplomatie.fr/tag/espagne/" class="tag-cloud-link tag-link-1336 tag-link-position-17" style="font-size: 8.5656565656566pt;" aria-label="Espagne (22 éléments)">Espagne</a>
<a href="https://www.ladiplomatie.fr/tag/etat-islamique/" class="tag-cloud-link tag-link-36 tag-link-position-18" style="font-size: 8.2828282828283pt;" aria-label="Etat islamique (21 éléments)">Etat islamique</a>
<a href="https://www.ladiplomatie.fr/tag/etats-unis/" class="tag-cloud-link tag-link-144 tag-link-position-19" style="font-size: 22pt;" aria-label="Etats-Unis (204 éléments)">Etats-Unis</a>
<a href="https://www.ladiplomatie.fr/tag/europe/" class="tag-cloud-link tag-link-205 tag-link-position-20" style="font-size: 8.2828282828283pt;" aria-label="Europe (21 éléments)">Europe</a>
<a href="https://www.ladiplomatie.fr/tag/france/" class="tag-cloud-link tag-link-937 tag-link-position-21" style="font-size: 20.161616161616pt;" aria-label="France (152 éléments)">France</a>
<a href="https://www.ladiplomatie.fr/tag/gouvernement/" class="tag-cloud-link tag-link-143 tag-link-position-22" style="font-size: 10.828282828283pt;" aria-label="gouvernement (32 éléments)">gouvernement</a>
<a href="https://www.ladiplomatie.fr/tag/iran/" class="tag-cloud-link tag-link-98 tag-link-position-23" style="font-size: 12.383838383838pt;" aria-label="Iran (42 éléments)">Iran</a>
<a href="https://www.ladiplomatie.fr/tag/israel/" class="tag-cloud-link tag-link-357 tag-link-position-24" style="font-size: 11.535353535354pt;" aria-label="Israël (36 éléments)">Israël</a>
<a href="https://www.ladiplomatie.fr/tag/italie/" class="tag-cloud-link tag-link-1428 tag-link-position-25" style="font-size: 9.1313131313131pt;" aria-label="Italie (24 éléments)">Italie</a>
<a href="https://www.ladiplomatie.fr/tag/joe-biden/" class="tag-cloud-link tag-link-2978 tag-link-position-26" style="font-size: 12.242424242424pt;" aria-label="Joe Biden (41 éléments)">Joe Biden</a>
<a href="https://www.ladiplomatie.fr/tag/manifestations/" class="tag-cloud-link tag-link-849 tag-link-position-27" style="font-size: 10.686868686869pt;" aria-label="manifestations (31 éléments)">manifestations</a>
<a href="https://www.ladiplomatie.fr/tag/morts/" class="tag-cloud-link tag-link-126 tag-link-position-28" style="font-size: 9.2727272727273pt;" aria-label="morts (25 éléments)">morts</a>
<a href="https://www.ladiplomatie.fr/tag/nucleaire/" class="tag-cloud-link tag-link-99 tag-link-position-29" style="font-size: 10.686868686869pt;" aria-label="Nucléaire (31 éléments)">Nucléaire</a>
<a href="https://www.ladiplomatie.fr/tag/onu/" class="tag-cloud-link tag-link-312 tag-link-position-30" style="font-size: 14.080808080808pt;" aria-label="ONU (55 éléments)">ONU</a>
<a href="https://www.ladiplomatie.fr/tag/opposition/" class="tag-cloud-link tag-link-690 tag-link-position-31" style="font-size: 10.686868686869pt;" aria-label="opposition (31 éléments)">opposition</a>
<a href="https://www.ladiplomatie.fr/tag/president/" class="tag-cloud-link tag-link-944 tag-link-position-32" style="font-size: 9.2727272727273pt;" aria-label="président (25 éléments)">président</a>
<a href="https://www.ladiplomatie.fr/tag/royaume-uni/" class="tag-cloud-link tag-link-383 tag-link-position-33" style="font-size: 13.090909090909pt;" aria-label="Royaume-Uni (47 éléments)">Royaume-Uni</a>
<a href="https://www.ladiplomatie.fr/tag/russie/" class="tag-cloud-link tag-link-97 tag-link-position-34" style="font-size: 16.767676767677pt;" aria-label="Russie (86 éléments)">Russie</a>
<a href="https://www.ladiplomatie.fr/tag/sommet/" class="tag-cloud-link tag-link-837 tag-link-position-35" style="font-size: 9.2727272727273pt;" aria-label="sommet (25 éléments)">sommet</a>
<a href="https://www.ladiplomatie.fr/tag/soutien/" class="tag-cloud-link tag-link-96 tag-link-position-36" style="font-size: 9.2727272727273pt;" aria-label="Soutien (25 éléments)">Soutien</a>
<a href="https://www.ladiplomatie.fr/tag/syrie/" class="tag-cloud-link tag-link-411 tag-link-position-37" style="font-size: 12.808080808081pt;" aria-label="Syrie (45 éléments)">Syrie</a>
<a href="https://www.ladiplomatie.fr/tag/trump/" class="tag-cloud-link tag-link-576 tag-link-position-38" style="font-size: 10.40404040404pt;" aria-label="Trump (30 éléments)">Trump</a>
<a href="https://www.ladiplomatie.fr/tag/turquie/" class="tag-cloud-link tag-link-278 tag-link-position-39" style="font-size: 9.2727272727273pt;" aria-label="Turquie (25 éléments)">Turquie</a>
<a href="https://www.ladiplomatie.fr/tag/union-europeenne/" class="tag-cloud-link tag-link-514 tag-link-position-40" style="font-size: 17.616161616162pt;" aria-label="Union européenne (99 éléments)">Union européenne</a>
<a href="https://www.ladiplomatie.fr/tag/victoire/" class="tag-cloud-link tag-link-43 tag-link-position-41" style="font-size: 8.8484848484848pt;" aria-label="Victoire (23 éléments)">Victoire</a>
<a href="https://www.ladiplomatie.fr/tag/vladimir-poutine/" class="tag-cloud-link tag-link-191 tag-link-position-42" style="font-size: 8.5656565656566pt;" aria-label="Vladimir Poutine (22 éléments)">Vladimir Poutine</a>
<a href="https://www.ladiplomatie.fr/tag/yemen/" class="tag-cloud-link tag-link-167 tag-link-position-43" style="font-size: 8pt;" aria-label="Yemen (20 éléments)">Yemen</a>
<a href="https://www.ladiplomatie.fr/tag/economie-2/" class="tag-cloud-link tag-link-245 tag-link-position-44" style="font-size: 11.676767676768pt;" aria-label="économie (37 éléments)">économie</a>
<a href="https://www.ladiplomatie.fr/tag/election-presidentielle/" class="tag-cloud-link tag-link-637 tag-link-position-45" style="font-size: 9.1313131313131pt;" aria-label="élection présidentielle (24 éléments)">élection présidentielle</a></div>
          </div>
      </div>
      </div> 
	</div>   



</div></div></div><div id="footer">
<div id="footer1">     <div id="footerwrapper1"> <div id="fsidebar1">     
    <a href="https://www.ladiplomatie.fr"><img src="https://www.ladiplomatie.fr/wp-content/uploads/2014/10/logo-2.jpg" alt="" /></a>  </div>
    <div id="fsidebar2"> <div style="margin-top:12px;float:left">	 <div class="fsearchbg1"> 
      	<form method="get" id="footersearch1" action="https://www.ladiplomatie.fr/">
<input type="text" name="s" value=" Rechercher" onblur="if(this.value=='') this.value=' Search News - Type Keyword & Hit Enter';" onfocus="if(this.value==' Search News - Type Keyword & Hit Enter') this.value='';" id="s2" />
			<input type="submit" value=" " id="searchsubmit" />
		   </form>
       </div></div>  
 <div id="btt">   <a href="#top"> </a>  </div> 	</div>    <div class="cb"></div>  
<center><ul id="fnav">  
<div id="fotnav" class="ddsmoothmenu1"><ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737"><a href="https://ladiplomatie.fr/">Accueil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="https://www.ladiplomatie.fr/category/international/">International</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="https://www.ladiplomatie.fr/category/focus/">Focus</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="https://www.ladiplomatie.fr/category/soft-power/">Soft Power</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11"><a href="https://www.ladiplomatie.fr/category/economie/">Economie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98"><a href="https://www.ladiplomatie.fr/category/energie/">Energie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://www.ladiplomatie.fr/category/culture/">Culture</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://www.ladiplomatie.fr/category/idees/">Idées</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="https://www.ladiplomatie.fr/category/publications/">Publications</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97"><a href="https://www.ladiplomatie.fr/category/conferences/">Conférences</a></li>
</ul></div> 	</ul></center>  
     <div style="clear: both;"> </div>     </div>  </div>
 <div id="footer2">  <div id="footerwrapper2"> 
      <div id="fotbot">
      <div class="fotlogoleft"> 
        <div class="fotcopy">
    © 2019 - LaDiplomatie.fr 
        </div>     		  </div>
	   	<div class="fotlogoright">
	    	</div>    	<div class="cb"></div>
   </div>  </div>   	</div></div>
<script>(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script><script type='text/javascript' src='https://www.ladiplomatie.fr/wp-includes/js/comment-reply.min.js?ver=5.8.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.ladiplomatie.fr/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.ladiplomatie.fr/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.ladiplomatie.fr\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ladiplomatie.fr/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.ladiplomatie.fr/wp-includes/js/wp-embed.min.js?ver=5.8.2' id='wp-embed-js'></script>
<script type='text/javascript' defer src='https://www.ladiplomatie.fr/wp-content/plugins/mailchimp-for-wp/assets/js/forms.js?ver=4.8.6' id='mc4wp-forms-api-js'></script>
<script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script><script src='https://stats.wp.com/e-202147.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.3',blog:'113502630',post:'6508',tz:'1',srv:'www.ladiplomatie.fr'} ]);
	_stq.push([ 'clickTrackerInit', '113502630', '6508' ]);
</script>
	  <!-- Shared on http://www.MafiaShare.net --></body> </html>