 <!DOCTYPE html><html xmlns="http://www.w3.org/1999/xhtml" lang="fr-FR">
<head> <meta charset="UTF-8" /> <meta name="msvalidate.01" content="A8D6E7F94C70FB86F2044EA0542B69E7" /> 
<title>Prix de l&#039;énergie : l&#039;Europe impuissante à trouver une réponse commune - La Diplomatie.frLa Diplomatie.fr</title> 
<meta name="keywords" content=""/>
	<link rel="stylesheet" href="https://www.ladiplomatie.fr/wp-content/themes/newstimes_v1.1/style.css" type="text/css" media="screen"/>
    <link rel="shortcut icon" href="https://www.ladiplomatie.fr/wp-content/uploads/2014/10/favicon.ico"/>
    <link rel="shortcut icon" href="https://www.ladiplomatie.fr/wp-content/uploads/2014/10/favicon.ico" type="image/x-icon"/>
    <meta name="generator" content="Magazine3 Framework Version 3.2" />
	<!--[if IE]><script src="https://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
	<link rel="alternate" type="application/rss+xml" title="La Diplomatie.fr RSS Feed" href="https://www.ladiplomatie.fr/feed/" />
	<link rel="pingback" href="https://www.ladiplomatie.fr/xmlrpc.php" />
	<script type="text/javascript" src="https://www.ladiplomatie.fr/wp-content/themes/newstimes_v1.1/js/jquery.js"></script>
     <script type="text/javascript"> $(document).ready(function() { $(".tab_content").hide(); $("ul.tabs li:first").addClass("active").show(); $(".tab_content:first").show(); $("ul.tabs li").click(function() { $("ul.tabs li").removeClass("active"); $(this).addClass("active"); $(".tab_content").hide(); var activeTab = $(this).find("a").attr("href"); $(activeTab).fadeIn(); return false;	}); }); </script>     
<script type="text/javascript">  $(document).ready(function () {  createTicker();  }); function createTicker(){ var tickerLIs = $("#header3-1-left-ticker ul").children();  tickerItems = new Array(); tickerLIs.each(function(el) { tickerItems.push( jQuery(this).html() ); });                                                       
	i = 0                                                     
	rotateTicker(); }  function rotateTicker(){   if( i == tickerItems.length ){    	  i = 0;   	}                                                         
      tickerText = tickerItems[i];  c = 0;  typetext();     setTimeout( "rotateTicker()", 5000 );                     
	i++;    }   var isInTag = false;  function typetext() { var thisChar = tickerText.substr(c, 1);  if( thisChar == '<' ){ isInTag = true; } if( thisChar == '>' ){ isInTag = false; }  $('#header3-1-left-ticker').html("&nbsp;" + tickerText.substr(0, c++));   
	if(c < tickerText.length+1) if( isInTag ){ typetext(); }else{ setTimeout("typetext()", 28); }                                                             
	else { 	c = 1;   	tickerText = "";  } }    </script> 
    <script type="text/javascript" src="https://www.ladiplomatie.fr/wp-content/themes/newstimes_v1.1/js/slides.min.jquery.js"></script>
<script> $(function(){ $('#slides').slides({ preload: true, play: 5000, pause: 2500, hoverPause: true, animationStart: function(current){ $('.caption').animate({ 	bottom:-35 },100); if (window.console && console.log) { console.log('animationStart on slide: ', current); }; }, animationComplete: function(current){ 
 $('.caption').animate({ bottom:0 },200); if (window.console && console.log) { console.log('animationComplete on slide: ', current); }; }, slidesLoaded: function() { $('.caption').animate({ bottom:0 },200); } }); });
 </script>
     <style>#content .post {  border: none !important;} </style>  <style media="screen" type="text/css"> .custom1{border-top:3px solid #000 !important;} .custom1 a{color:#000 !important;} .custom2{border-top:3px solid #000 !important;}  .custom2 a{color:#000 !important}  .custom3{border-top:3px solid #000 !important;}  .custom3 a{color:#000 !important} .custom4{border-top:3px solid #000 !important;} .custom4 a{color:#000 !important} .custom5{border-top:3px solid #000 !important;} .custom5 a{color:#000 !important} .custom6{border-top:3px solid #000 !important;} .custom6 a{color:#000 !important} .custom7{border-top:3px solid #000 !important;} .custom7 a{color:#000 !important}    
.custom8{border-top:3px solid #000 !important;} .custom8 a{color:#000 !important} .custom9{border-top:3px solid #000 !important;} .custom9 a{color:#000 !important} .custom10{border-top:3px solid #000 !important;} .custom10 a{color:#000 !important} .custom11{border-top:3px solid #000 !important;} .custom11 a{color:#000 !important} .custom12{border-top:3px solid #000 !important;} .custom12 a{color:#000 !important}     </style>
  	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v17.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Les dirigeants des 27 ont tenté de coordonner une réponse commune à la hausse des prix de l&#039;énergie. Des divisions internes les ont empêché." />
	<link rel="canonical" href="https://www.ladiplomatie.fr/2021/10/25/prix-energie-europe-impuissante-reponse-commune/" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Prix de l&#039;énergie : l&#039;Europe impuissante à trouver une réponse commune - La Diplomatie.fr" />
	<meta property="og:description" content="Les dirigeants des 27 ont tenté de coordonner une réponse commune à la hausse des prix de l&#039;énergie. Des divisions internes les ont empêché." />
	<meta property="og:url" content="https://www.ladiplomatie.fr/2021/10/25/prix-energie-europe-impuissante-reponse-commune/" />
	<meta property="og:site_name" content="La Diplomatie.fr" />
	<meta property="article:published_time" content="2021-10-25T10:00:28+00:00" />
	<meta property="article:modified_time" content="2021-10-23T20:15:13+00:00" />
	<meta property="og:image" content="https://www.ladiplomatie.fr/wp-content/uploads/2021/10/11-prix-energie-europe-impuissante-reponse-commune-La-Diplomatie.jpg" />
	<meta property="og:image:width" content="1000" />
	<meta property="og:image:height" content="564" />
	<meta name="twitter:label1" content="Écrit par" />
	<meta name="twitter:data1" content="La Rédaction" />
	<meta name="twitter:label2" content="Durée de lecture estimée" />
	<meta name="twitter:data2" content="2 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.ladiplomatie.fr/#website","url":"https://www.ladiplomatie.fr/","name":"La Diplomatie.fr","description":"","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.ladiplomatie.fr/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://www.ladiplomatie.fr/2021/10/25/prix-energie-europe-impuissante-reponse-commune/#primaryimage","inLanguage":"fr-FR","url":"https://www.ladiplomatie.fr/wp-content/uploads/2021/10/11-prix-energie-europe-impuissante-reponse-commune-La-Diplomatie.jpg","contentUrl":"https://www.ladiplomatie.fr/wp-content/uploads/2021/10/11-prix-energie-europe-impuissante-reponse-commune-La-Diplomatie.jpg","width":1000,"height":564,"caption":"11 prix energie europe impuissante reponse commune - La Diplomatie"},{"@type":"WebPage","@id":"https://www.ladiplomatie.fr/2021/10/25/prix-energie-europe-impuissante-reponse-commune/#webpage","url":"https://www.ladiplomatie.fr/2021/10/25/prix-energie-europe-impuissante-reponse-commune/","name":"Prix de l'\u00e9nergie : l'Europe impuissante \u00e0 trouver une r\u00e9ponse commune - La Diplomatie.fr","isPartOf":{"@id":"https://www.ladiplomatie.fr/#website"},"primaryImageOfPage":{"@id":"https://www.ladiplomatie.fr/2021/10/25/prix-energie-europe-impuissante-reponse-commune/#primaryimage"},"datePublished":"2021-10-25T10:00:28+00:00","dateModified":"2021-10-23T20:15:13+00:00","author":{"@id":"https://www.ladiplomatie.fr/#/schema/person/fdae6a88c30c0fd6faa7d1183dbb21b6"},"description":"Les dirigeants des 27 ont tent\u00e9 de coordonner une r\u00e9ponse commune \u00e0 la hausse des prix de l'\u00e9nergie. Des divisions internes les ont emp\u00each\u00e9.","breadcrumb":{"@id":"https://www.ladiplomatie.fr/2021/10/25/prix-energie-europe-impuissante-reponse-commune/#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://www.ladiplomatie.fr/2021/10/25/prix-energie-europe-impuissante-reponse-commune/"]}]},{"@type":"BreadcrumbList","@id":"https://www.ladiplomatie.fr/2021/10/25/prix-energie-europe-impuissante-reponse-commune/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Accueil","item":"https://www.ladiplomatie.fr/"},{"@type":"ListItem","position":2,"name":"Prix de l&rsquo;\u00e9nergie : l&rsquo;Europe impuissante \u00e0 trouver une r\u00e9ponse commune"}]},{"@type":"Person","@id":"https://www.ladiplomatie.fr/#/schema/person/fdae6a88c30c0fd6faa7d1183dbb21b6","name":"La R\u00e9daction","image":{"@type":"ImageObject","@id":"https://www.ladiplomatie.fr/#personlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/3828790385b9eae6208db38ea80cfaa8?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/3828790385b9eae6208db38ea80cfaa8?s=96&d=mm&r=g","caption":"La R\u00e9daction"},"url":"https://www.ladiplomatie.fr/author/morin85/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="La Diplomatie.fr &raquo; Prix de l&rsquo;énergie : l&rsquo;Europe impuissante à trouver une réponse commune Flux des commentaires" href="https://www.ladiplomatie.fr/2021/10/25/prix-energie-europe-impuissante-reponse-commune/feed/" />
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-87802929-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag("js", new Date());
  gtag("config", "UA-87802929-1", {"allow_display_features":false});
  </script>

			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ladiplomatie.fr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- ladiplomatie.fr is managing ads with Advanced Ads – https://wpadvancedads.com/ --><script id="ladip-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.ladiplomatie.fr/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://www.ladiplomatie.fr/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.ladiplomatie.fr/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.ladiplomatie.fr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='ctf_styles-css'  href='https://www.ladiplomatie.fr/wp-content/plugins/custom-twitter-feeds/css/ctf-styles.min.css?ver=1.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='colorbox-css'  href='https://www.ladiplomatie.fr/wp-content/plugins/smart-youtube//themes/theme7/colorbox.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.ladiplomatie.fr/wp-content/plugins/cookie-notice/includes/../css/front.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.ladiplomatie.fr/wp-content/plugins/jetpack/css/jetpack.css?ver=10.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ladiplomatie.fr/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.ladiplomatie.fr/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.ladiplomatie.fr/wp-content/plugins/smart-youtube//javascripts/jquery.colorbox-min.js?ver=5.8.1' id='colorbox-js'></script>
<script type='text/javascript' id='cookie-notice-front-js-extra'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.ladiplomatie.fr\/wp-admin\/admin-ajax.php","nonce":"f0a86d7e09","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1"};
/* ]]> */
</script>
<script async type='text/javascript' src='https://www.ladiplomatie.fr/wp-content/plugins/cookie-notice/includes/../js/front.min.js?ver=2.1.5' id='cookie-notice-front-js'></script>
<link rel="https://api.w.org/" href="https://www.ladiplomatie.fr/wp-json/" /><link rel="alternate" type="application/json" href="https://www.ladiplomatie.fr/wp-json/wp/v2/posts/6462" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ladiplomatie.fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ladiplomatie.fr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.1" />
<link rel='shortlink' href='https://wp.me/p7GfdA-1Ge' />
<link rel="alternate" type="application/json+oembed" href="https://www.ladiplomatie.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ladiplomatie.fr%2F2021%2F10%2F25%2Fprix-energie-europe-impuissante-reponse-commune%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ladiplomatie.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ladiplomatie.fr%2F2021%2F10%2F25%2Fprix-energie-europe-impuissante-reponse-commune%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #f2f3ff; }
</style>
	<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/97e87c9d9644c6fa606a6e605/97c99634a52a88db00b660bfb.js");</script><style type="text/css" id="wp-custom-css">.mc4wp-form input[type=email]{width: 95%;
padding: 2.5%;margin:10px 0}
.mc4wp-form input[type=submit]{width: 100%;padding: 2.5%;margin-bottom:10px;background:#000; color:#fff;border:none;cursor:pointer;font-weight:bold}
.mc4wp-form input[type=checkbox]{position: relative;
top: -1px;
margin-right: 2px;}

#slides .slide:first-of-type {display:block}</style> <link rel="canonical" href="https://www.ladiplomatie.fr/2021/10/25/prix-energie-europe-impuissante-reponse-commune/" /> 
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5720097799738048",
    enable_page_level_ads: true
  });
</script>
	
</head> 
	 
<body data-rsssl=1>
<div class="top1"><a name="top"></a></div>
<div id="wrapper">
    <div id="header">
    <div id="topheaderbar">
        <div id="topheaderbar-l">
        <div id="topnavigation">
                  <div id="nav"><div id="menu"><ul><div class="menu-header"><ul id="menu-top-menu" class="menu"><li id="menu-item-107" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-107"><a href="https://www.ladiplomatie.fr/contact/">Contact</a></li>
<li id="menu-item-3950" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3950"><a href="https://www.ladiplomatie.fr/mentions-legales/">Mentions légales</a></li>
<li id="menu-item-5232" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-5232"><a href="https://www.ladiplomatie.fr/politique-de-confidentialite/">Politique de confidentialité</a></li>
</ul></div></ul></div></div>
          </div>
        </div>
        <div id="topheaderbar-r">lundi 25 octobre, 2021</div>
        <div class="cb"></div>
    </div>	    
    <div id="header2">
    <div id="logoleft"><a href="https://www.ladiplomatie.fr"><img src="https://www.ladiplomatie.fr/wp-content/uploads/2014/10/logo-2.jpg" alt="" /></a></div>
	
		
   
   
     
          <div id="logoright" style="width:auto !important">
        </div>
        
    
    <div class="cb"></div>
    </div> 
    <div id="header3">
    <div id="header3-1">
    <div id="header3-1-left">
    <div id="header3-1-left-tickerimg"><img src="https://www.ladiplomatie.fr/wp-content/themes/newstimes_v1.1/images/headlines.png" alt="Headlines" /></div>
    <div id="header3-1-left-ticker"><ul>   <li><a href="https://www.ladiplomatie.fr/2021/10/25/prix-energie-europe-impuissante-reponse-commune/" rel="bookmark" title="Permanent Link: Prix de l&#039;énergie : l&#039;Europe impuissante à trouver une réponse commune">Prix de l&#039;énergie : l&#039;Europe impuissante à trouver une réponse commune</a></li>    <li><a href="https://www.ladiplomatie.fr/2021/10/21/cop26-sans-xi-jinping-chine-sens/" rel="bookmark" title="Permanent Link: Une COP26 sans Xi Jinping (et sans la Chine) aurait-elle encore un sens ?">Une COP26 sans Xi Jinping (et sans la Chine) aurait-elle encore un sens ?</a></li>    <li><a href="https://www.ladiplomatie.fr/2021/10/20/pacte-stabilite-union-europeenne-changer-logiciel-economique/" rel="bookmark" title="Permanent Link: Pacte de stabilité : l&#039;Union Européenne peut-elle changer de logiciel économique ?">Pacte de stabilité : l&#039;Union Européenne peut-elle changer de logiciel économique ?</a></li>    <li><a href="https://www.ladiplomatie.fr/2021/10/18/birmanie-asean-exclue-homme-fort-junte-sommet/" rel="bookmark" title="Permanent Link: Birmanie : l&#039;Asean exclue l&#039;homme fort de la junte de son prochain sommet">Birmanie : l&#039;Asean exclue l&#039;homme fort de la junte de son prochain sommet</a></li>    <li><a href="https://www.ladiplomatie.fr/2021/10/15/diner-ouattara-macron-renforcement-relations-bilaterales/" rel="bookmark" title="Permanent Link: Dîner Ouattara-Macron : renforcement des relations bilatérales">Dîner Ouattara-Macron : renforcement des relations bilatérales</a></li> </ul></div>
    <div class="cb"></div>
    </div>
    <div id="header3-1-right">
    <ul>
<li style="margin-left: 2px;"><a href="https://www.ladiplomatie.fr/feed/" target="_blank"><img src="https://www.ladiplomatie.fr/wp-content/themes/newstimes_v1.1/images/rss.png" /></a></li> 
<li style="margin-left: 8px;"><a href="" target="_blank"><img src="https://www.ladiplomatie.fr/wp-content/themes/newstimes_v1.1/images/email.png" /></a></li> 
   
  <li><a href="https://www.facebook.com/LaDiplomatiefr-1738270659800003/" target="_blank"><img src="https://www.ladiplomatie.fr/wp-content/themes/newstimes_v1.1/images/facebook.png" /></a> </li>              <li><a href="https://twitter.com/ladiplomatiefr" target="_blank"><img src="https://www.ladiplomatie.fr/wp-content/themes/newstimes_v1.1/images/twitter.png" /></a> </li>                    </ul> 
    </div>
    <div class="cb"></div>
    </div>
    
    <div id="header3-2">
     
    <div id="menu2"><ul><div class="menu-header"><ul id="menu-main-menu" class="menu"><li id="menu-item-737" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737"><a href="https://ladiplomatie.fr/">Accueil</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="https://www.ladiplomatie.fr/category/international/">International</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="https://www.ladiplomatie.fr/category/focus/">Focus</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="https://www.ladiplomatie.fr/category/soft-power/">Soft Power</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://www.ladiplomatie.fr/category/economie/">Economie</a></li>
<li id="menu-item-98" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-98"><a href="https://www.ladiplomatie.fr/category/energie/">Energie</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://www.ladiplomatie.fr/category/culture/">Culture</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://www.ladiplomatie.fr/category/idees/">Idées</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="https://www.ladiplomatie.fr/category/publications/">Publications</a></li>
<li id="menu-item-97" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97"><a href="https://www.ladiplomatie.fr/category/conferences/">Conférences</a></li>
</ul></div></ul>	</div>
          </div>
		
    </div>
  	</div>
	<div id=pub style="margin:20px auto 20px auto">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Home menu -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:90px"
     data-ad-client="ca-pub-5720097799738048"
     data-ad-slot="6133288961"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
	</div>
    <div id="section">

  <div id="column-wrap"> <div id="headgal">
 
<div id="main-content"> 

 <div id="content" style="padding-right:0 !important;">  <div id="homepost">	



	

<div id="datemeta">
<div id="datemeta_l"><b>Publié le :</b> lundi 25 octobre 2021 </div>
<div id="datemeta_r"><a href="https://www.ladiplomatie.fr/category/energie/" rel="category tag">Energie</a> |    </div>
<div class="cb"></div>
</div>




		<div class="post">



			<h2>  Prix de l&rsquo;énergie : l&rsquo;Europe impuissante à trouver une réponse commune</h2>
 


              
  
    <center></center> 
			<div class="entry">

 			  <p><strong><a href="https://www.ladiplomatie.fr/wp-content/uploads/2021/10/11-prix-energie-europe-impuissante-reponse-commune-La-Diplomatie.jpg"><img loading="lazy" class="alignleft size-medium wp-image-6463" src="https://www.ladiplomatie.fr/wp-content/uploads/2021/10/11-prix-energie-europe-impuissante-reponse-commune-La-Diplomatie-300x169.jpg" alt="11 prix energie europe impuissante reponse commune - La Diplomatie" width="300" height="169" srcset="https://www.ladiplomatie.fr/wp-content/uploads/2021/10/11-prix-energie-europe-impuissante-reponse-commune-La-Diplomatie-300x169.jpg 300w, https://www.ladiplomatie.fr/wp-content/uploads/2021/10/11-prix-energie-europe-impuissante-reponse-commune-La-Diplomatie-768x433.jpg 768w, https://www.ladiplomatie.fr/wp-content/uploads/2021/10/11-prix-energie-europe-impuissante-reponse-commune-La-Diplomatie-384x217.jpg 384w, https://www.ladiplomatie.fr/wp-content/uploads/2021/10/11-prix-energie-europe-impuissante-reponse-commune-La-Diplomatie.jpg 1000w" sizes="(max-width: 300px) 100vw, 300px" /></a>Les prix de l&rsquo;énergie, notamment du gaz naturel et de l&rsquo;électricité, ont connu une spectaculaire augmentation ces dernières semaines dans l&rsquo;Union Européenne. Face à l&rsquo;urgence, les différents Etats membres déploient déjà des réponses à échelle nationale. Les dirigeants des 27 ont tenté de plus, lors du dernier Conseil Européen, de coordonner une réponse commune. Mais des divisions internes les ont empêché.</strong></p>
<p>Les prix du gaz naturel ont flambé ces dernières semaines, provoquant de profonds remous sur les marchés de l&rsquo;énergie. Dans l&rsquo;Union Européenne, cette hausse a entraîné celle des prix de l&rsquo;électricité, à cause des mécanismes du marché européen de l&rsquo;électricité. Les différents Etats ont alors dû trouver, dans l&rsquo;urgence, des réponses nationales. La France, par exemple, a récemment voté un <em>« bouclier tarifaire »,</em> pour limiter les hausses de prix du gaz et de l&rsquo;électricité cet hiver.</p>
<h2>Le Conseil Européenne face à la hausse des prix de l&rsquo;énergie</h2>
<p>Les différents chefs d&rsquo;Etats des 27 membres de l&rsquo;Union Européenne <a href="https://lenergeek.com/2021/10/25/flambee-prix-ene…conseil-europeen/" target="_blank" rel="noopener">se sont retrouvés, ces 21 et 22 octobre 2021, pour un Conseil Européen</a>. Ils étaient donc très attendus sur cette question de la crise de l&rsquo;énergie. Mais leur proposition-phare a été de recommander l&rsquo;utilisation de mesures nationales proposées par la Commission Européenne mi-octobre.</p><div class="ladip-contenu" style="margin-left: auto; margin-right: auto; text-align: center; margin-top: 25px; margin-bottom: 25px; " id="ladip-752203102"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-5720097799738048"
     data-ad-slot="3781677540"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>Le Conseil a également demandé à la Commission Européenne d&rsquo;étudier les marchés de l&rsquo;électricité, du gaz et du carbone, pour vérifier qu&rsquo;aucune irrégularité ou action anti-concurrentielle n&rsquo;y aurait provoqué une hausse anormale des prix. Les dirigeants des 27 se sont également accordés pour chercher des solutions et mesures pour éviter, à moyen terme, qu&rsquo;une telle situation se reproduise.</p>
<p>Mais ils n&rsquo;ont pas pu trouver de consensus sur une action commune à court terme. Les positions sur ces questions sont en effet très contrastées. Certains (Espagne, France, Grèce) veulent rénover le marché européen de l&rsquo;électricité, et notamment l&rsquo;indexation de ses prix sur ceux du gaz. D&rsquo;autres (Tchéquie, Pologne) veulent repenser le marché du carbone pour éviter que la spéculation le tire à la hausse sans raison. La Hongrie propose même renoncer <a href="https://www.ladiplomatie.fr/2021/07/22/energie-union-europeenne-mise-trop-forets-2050/" target="_blank" rel="noopener"><strong>aux ambitions climatiques de l&rsquo;Union</strong></a>. D&rsquo;autres enfin, France en tête, militent pour favoriser l&rsquo;énergie nucléaire dans toute l&rsquo;Union.</p>
<p>Difficile d&rsquo;accorder des voix aussi discordantes. Pour l&rsquo;heure, l&rsquo;Europe a échoué à le faire.</p>



			</div>
 	</div>



	
	<center style="font-weight: bold;"></center>		
 

  



      <style>input, textarea{}



#authorarea{  padding-left: 8px; margin:10px 0;  width: 635px; } #authorarea h3{  border-bottom: 1px solid #B0B0B0; color: #333333; font-family: georgia; font-size: 19px; font-weight: normal;  line-height: 22px; margin:0 4px 5px; padding-left: 8px;}
#authorarea h3 a{text-decoration:none; color:#333; font-weight:bold} #authorarea img{margin:0 5px;  float:left; border:1px solid #ddd; width:40px; height:40px;}
#authorarea p{color:#333; margin:0} #authorarea p a{color:#333} .authorinfo{ }

</style>


  
    <center></center><div id="authorarea">

 



</div>    



 

<div id="related" class="clearfix">

 


<div id="relatednews"><div id="relatednewsh2">Sur le même sujet</div>
<div style="float:right;height:19px;margin-right:10px;">
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style ">
<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
<a class="addthis_button_tweet"></a>
<a class="addthis_counter addthis_pill_style"></a>
</div>
<script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js"></script>
<!-- AddThis Button END -->
</div>
<div class="cb"></div></div>

	
		<div class="related">

 	<div class="relatedpost">
    
                          <a href="https://www.ladiplomatie.fr/2021/10/12/petition-europeenne-interdire-publicite-energies-fossiles/"><img width="150" height="125" src="https://www.ladiplomatie.fr/wp-content/uploads/2021/10/04-petition-europeenne-interdire-publicite-energies-fossiles-La-Diplomatie-150x125.jpg" class="attachment-relatedimg size-relatedimg wp-post-image" alt="04 petition europeenne interdire publicite energies fossiles - La Diplomatie" loading="lazy" srcset="https://www.ladiplomatie.fr/wp-content/uploads/2021/10/04-petition-europeenne-interdire-publicite-energies-fossiles-La-Diplomatie-150x125.jpg 150w, https://www.ladiplomatie.fr/wp-content/uploads/2021/10/04-petition-europeenne-interdire-publicite-energies-fossiles-La-Diplomatie-55x45.jpg 55w" sizes="(max-width: 150px) 100vw, 150px" /></a>
              
            
           
            

             
  
				<h3><a href="https://www.ladiplomatie.fr/2021/10/12/petition-europeenne-interdire-publicite-energies-fossiles/" rel="bookmark" title="Une pétition européenne veut interdire toute publicité pour les énergies fossiles">Une pétition européenne veut interdire toute publicité pour les énergies fossiles</a></h3>



				 



			</div>







		</div> 


	



	
		<div class="related">

 	<div class="relatedpost">
    
                          <a href="https://www.ladiplomatie.fr/2021/09/13/taxonomie-verte-bruno-le-maire-inclure-nucleaire/"><img width="150" height="125" src="https://www.ladiplomatie.fr/wp-content/uploads/2021/09/05-taxonomie-verte-bruno-le-maire-inclure-nucleaire-La-Diplomatie-150x125.jpg" class="attachment-relatedimg size-relatedimg wp-post-image" alt="05 taxonomie verte bruno le maire inclure nucleaire - La Diplomatie" loading="lazy" srcset="https://www.ladiplomatie.fr/wp-content/uploads/2021/09/05-taxonomie-verte-bruno-le-maire-inclure-nucleaire-La-Diplomatie-150x125.jpg 150w, https://www.ladiplomatie.fr/wp-content/uploads/2021/09/05-taxonomie-verte-bruno-le-maire-inclure-nucleaire-La-Diplomatie-55x45.jpg 55w" sizes="(max-width: 150px) 100vw, 150px" /></a>
              
            
           
            

             
  
				<h3><a href="https://www.ladiplomatie.fr/2021/09/13/taxonomie-verte-bruno-le-maire-inclure-nucleaire/" rel="bookmark" title="Taxonomie verte : Bruno Le Maire milite pour y inclure le nucléaire">Taxonomie verte : Bruno Le Maire milite pour y inclure le nucléaire</a></h3>



				 



			</div>







		</div> 


	



	
		<div class="related">

 	<div class="relatedpost">
    
                          <a href="https://www.ladiplomatie.fr/2021/08/10/dernier-rapport-giec-impose-action-politique-immediate/"><img width="150" height="125" src="https://www.ladiplomatie.fr/wp-content/uploads/2021/08/05-dernier-rapport-giec-impose-action-politique-immediate-La-Diplomatie-150x125.jpg" class="attachment-relatedimg size-relatedimg wp-post-image" alt="05 dernier rapport giec impose action politique immediate - La Diplomatie" loading="lazy" srcset="https://www.ladiplomatie.fr/wp-content/uploads/2021/08/05-dernier-rapport-giec-impose-action-politique-immediate-La-Diplomatie-150x125.jpg 150w, https://www.ladiplomatie.fr/wp-content/uploads/2021/08/05-dernier-rapport-giec-impose-action-politique-immediate-La-Diplomatie-55x45.jpg 55w" sizes="(max-width: 150px) 100vw, 150px" /></a>
              
            
           
            

             
  
				<h3><a href="https://www.ladiplomatie.fr/2021/08/10/dernier-rapport-giec-impose-action-politique-immediate/" rel="bookmark" title="Le dernier rapport du Giec impose une action politique immédiate">Le dernier rapport du Giec impose une action politique immédiate</a></h3>



				 



			</div>







		</div> 


	



	
		<div class="related">

 	<div class="relatedpost">
    
                          <a href="https://www.ladiplomatie.fr/2021/07/22/energie-union-europeenne-mise-trop-forets-2050/"><img width="150" height="125" src="https://www.ladiplomatie.fr/wp-content/uploads/2021/06/07-energie-union-europeenne-mise-trop-forets-2050-La-Diplomatie-150x125.jpg" class="attachment-relatedimg size-relatedimg wp-post-image" alt="07 energie union europeenne mise trop forets 2050 - La Diplomatie" loading="lazy" srcset="https://www.ladiplomatie.fr/wp-content/uploads/2021/06/07-energie-union-europeenne-mise-trop-forets-2050-La-Diplomatie-150x125.jpg 150w, https://www.ladiplomatie.fr/wp-content/uploads/2021/06/07-energie-union-europeenne-mise-trop-forets-2050-La-Diplomatie-55x45.jpg 55w" sizes="(max-width: 150px) 100vw, 150px" /></a>
              
            
           
            

             
  
				<h3><a href="https://www.ladiplomatie.fr/2021/07/22/energie-union-europeenne-mise-trop-forets-2050/" rel="bookmark" title="Dans l&rsquo;énergie, l&rsquo;Union Européenne mise trop gros sur ses forêts pour 2050">Dans l&rsquo;énergie, l&rsquo;Union Européenne mise trop gros sur ses forêts pour 2050</a></h3>



				 



			</div>







		</div> 


	



	<div class="cb"></div>







</div> 



 	

<div id="comment_wrapper">

		<!-- You can start editing here. --> 
<div class="comments-box"> <a name="comments" id="comments"></a>
      <!-- If comments are open, but there are no comments. -->
         	 
  <div id="respond">     
    <h2 style="margin-top: 8px;">Réagir à cet article</h2>
    <div class="cancel-comment-reply"> <small>
      <a rel="nofollow" id="cancel-comment-reply-link" href="/2021/10/25/prix-energie-europe-impuissante-reponse-commune/#respond" style="display:none;">Cliquez ici pour annuler la réponse.</a>      </small> </div>
        <form action="https://www.ladiplomatie.fr/wp-comments-post.php" method="post" id="commentform">
            <p>     <input class="author" type="text" value="Votre nom..." onclick="this.value='';" name="author" id="author" size="22" tabindex="1"/>
        <label for="author"><small>
        (Required)        </small></label>  </p>    <p>
        <input class="email" type="text" value="Votre email..." onclick="this.value='';" name="email" id="email" size="22" tabindex="2"/>
        <label for="email"><small>(Will not be published)
         (Required)        </small></label>
      </p>
      <p>
        <input class="url" type="text" value="Votre website..." onclick="this.value='';" name="url" id="url" size="22" tabindex="3"/>
        <label for="url"><small>(Optional)</small></label>
      </p>
            <p>
        <textarea name="comment" id="comment" tabindex="4"></textarea>
      </p>        <p><small><strong>XHTML:</strong> Vous pouvez utiliser les html tags: <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></small></p>
      <p>        <input class="submit" name="submit" type="submit" id="submit" tabindex="5" value="Publier" />
        <input type='hidden' name='comment_post_ID' value='6462' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
      </p>
      <p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="17c0c710d4" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js" name="ak_js" value="191"/><script>document.getElementById( "ak_js" ).setAttribute( "value", ( new Date() ).getTime() );</script></p>    </form>
      </div>
  	
	<div id=pub style="margin:40px auto 20px auto">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-5720097799738048"
     data-ad-slot="8061448306"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
	</div>
</div></div>




</div> </div><div>

 </div>   </div>  



 </div>
  <div id="aside">
     
          <div id="sidebar">
        <div class="section widget_search">	 <div class="fsearchbg1"> 
      	<form method="get" id="footersearch1" action="https://www.ladiplomatie.fr/">
<input type="text" name="s" value=" Rechercher" onblur="if(this.value=='') this.value=' Search News - Type Keyword & Hit Enter';" onfocus="if(this.value==' Search News - Type Keyword & Hit Enter') this.value='';" id="s2" />
			<input type="submit" value=" " id="searchsubmit" />
		   </form>
       </div></div></div><div class="section widget_mc4wp_form_widget"><div id="sidebartitlewrapper"><h3><span>Newsletter</span></h3></div><div class="sectioncont"><script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.8.6 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-5513" method="post" data-id="5513" data-name="newsletter" ><div class="mc4wp-form-fields">

<input type="email" name="EMAIL" placeholder="Email" required />


<input type="submit" value="Je m'abonne" />

<p>
<input name="AGREE_TO_TERMS" type="checkbox" value="1" required=""> <a href="https://www.ladiplomatie.fr/politique-de-confidentialite/" target="_blank">J'ai lu et accepte les termes et les conditions</a> 
</p>
    

</div><label style="display: none !important;">Laissez ce champ vide si vous êtes humain : <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1635173876" /><input type="hidden" name="_mc4wp_form_id" value="5513" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin --></div></div>	<style>
		.rpwe-block ul {
			list-style: none !important;
			margin-left: 0 !important;
			padding-left: 0 !important;
		}

		.rpwe-block li {
			border-bottom: 1px solid #eee;
			margin-bottom: 10px;
			padding-bottom: 10px;
			list-style-type: none;
		}

		.rpwe-block a {
			display: inline !important;
			text-decoration: none;
		}

		.rpwe-block h3 {
			background: none !important;
			clear: none;
			margin-bottom: 0 !important;
			margin-top: 0 !important;
			font-weight: 400;
			font-size: 12px !important;
			line-height: 1.5em;
		}

		.rpwe-thumb {
			border: 1px solid #EEE !important;
			box-shadow: none !important;
			margin: 2px 10px 2px 0;
			padding: 3px !important;
		}

		.rpwe-summary {
			font-size: 12px;
		}

		.rpwe-time {
			color: #bbb;
			font-size: 11px;
		}

		.rpwe-comment {
			color: #bbb;
			font-size: 11px;
			padding-left: 5px;
		}

		.rpwe-alignleft {
			display: inline;
			float: left;
		}

		.rpwe-alignright {
			display: inline;
			float: right;
		}

		.rpwe-aligncenter {
			display: block;
			margin-left: auto;
			margin-right: auto;
		}

		.rpwe-clearfix:before,
		.rpwe-clearfix:after {
			content: "";
			display: table !important;
		}

		.rpwe-clearfix:after {
			clear: both;
		}

		.rpwe-clearfix {
			zoom: 1;
		}
	</style>
<div class="section rpwe_widget recent-posts-extended"><div id="sidebartitlewrapper"><h3><span>Articles récents</span></h3></div><div class="sectioncont"><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.ladiplomatie.fr/2021/10/21/cop26-sans-xi-jinping-chine-sens/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.ladiplomatie.fr/wp-content/uploads/2021/10/08-cop26-sans-xi-jinping-chine-sens-45x45.jpg" alt="Une COP26 sans Xi Jinping (et sans la Chine) aurait-elle encore un sens ?"></a><h3 class="rpwe-title"><a href="https://www.ladiplomatie.fr/2021/10/21/cop26-sans-xi-jinping-chine-sens/" title="Lien vers Une COP26 sans Xi Jinping (et sans la Chine) aurait-elle encore un sens ?" rel="bookmark">Une COP26 sans Xi Jinping (et sans la Chine) aurait-elle encore un sens ?</a></h3><time class="rpwe-time published" datetime="2021-10-21T08:28:40+01:00">21 octobre 2021</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.ladiplomatie.fr/2021/10/20/pacte-stabilite-union-europeenne-changer-logiciel-economique/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.ladiplomatie.fr/wp-content/uploads/2021/10/10-pacte-stabilite-union-europeenne-changer-logiciel-economique-La-Diplomatie-45x45.jpg" alt="Pacte de stabilité : l&rsquo;Union Européenne peut-elle changer de logiciel économique ?"></a><h3 class="rpwe-title"><a href="https://www.ladiplomatie.fr/2021/10/20/pacte-stabilite-union-europeenne-changer-logiciel-economique/" title="Lien vers Pacte de stabilité : l&rsquo;Union Européenne peut-elle changer de logiciel économique ?" rel="bookmark">Pacte de stabilité : l&rsquo;Union Européenne peut-elle changer de logiciel économique ?</a></h3><time class="rpwe-time published" datetime="2021-10-20T10:09:42+01:00">20 octobre 2021</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.ladiplomatie.fr/2021/10/18/birmanie-asean-exclue-homme-fort-junte-sommet/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.ladiplomatie.fr/wp-content/uploads/2021/10/09-birmanie-asean-exclue-homme-fort-junte-sommet-La-Diplomatie-45x45.jpg" alt="Birmanie : l&rsquo;Asean exclue l&rsquo;homme fort de la junte de son prochain sommet"></a><h3 class="rpwe-title"><a href="https://www.ladiplomatie.fr/2021/10/18/birmanie-asean-exclue-homme-fort-junte-sommet/" title="Lien vers Birmanie : l&rsquo;Asean exclue l&rsquo;homme fort de la junte de son prochain sommet" rel="bookmark">Birmanie : l&rsquo;Asean exclue l&rsquo;homme fort de la junte de son prochain sommet</a></h3><time class="rpwe-time published" datetime="2021-10-18T09:55:03+01:00">18 octobre 2021</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.ladiplomatie.fr/2021/10/15/diner-ouattara-macron-renforcement-relations-bilaterales/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.ladiplomatie.fr/wp-content/uploads/2021/10/standard_compressed_elysse-45x45.jpeg" alt="Dîner Ouattara-Macron : renforcement des relations bilatérales"></a><h3 class="rpwe-title"><a href="https://www.ladiplomatie.fr/2021/10/15/diner-ouattara-macron-renforcement-relations-bilaterales/" title="Lien vers Dîner Ouattara-Macron : renforcement des relations bilatérales" rel="bookmark">Dîner Ouattara-Macron : renforcement des relations bilatérales</a></h3><time class="rpwe-time published" datetime="2021-10-15T09:53:00+01:00">15 octobre 2021</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.ladiplomatie.fr/2021/10/13/affaire-pegasus-lallemagne-dans-le-collimateur-le-maroc-contre-attaque/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.ladiplomatie.fr/wp-content/uploads/2021/10/pegasus-maroc-45x45.jpeg" alt="Affaire Pegasus : l&rsquo;Allemagne dans le collimateur, le Maroc contre-attaque"></a><h3 class="rpwe-title"><a href="https://www.ladiplomatie.fr/2021/10/13/affaire-pegasus-lallemagne-dans-le-collimateur-le-maroc-contre-attaque/" title="Lien vers Affaire Pegasus : l&rsquo;Allemagne dans le collimateur, le Maroc contre-attaque" rel="bookmark">Affaire Pegasus : l&rsquo;Allemagne dans le collimateur, le Maroc contre-attaque</a></h3><time class="rpwe-time published" datetime="2021-10-13T11:35:04+01:00">13 octobre 2021</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.ladiplomatie.fr/2021/10/12/petition-europeenne-interdire-publicite-energies-fossiles/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.ladiplomatie.fr/wp-content/uploads/2021/10/04-petition-europeenne-interdire-publicite-energies-fossiles-La-Diplomatie-45x45.jpg" alt="Une pétition européenne veut interdire toute publicité pour les énergies fossiles"></a><h3 class="rpwe-title"><a href="https://www.ladiplomatie.fr/2021/10/12/petition-europeenne-interdire-publicite-energies-fossiles/" title="Lien vers Une pétition européenne veut interdire toute publicité pour les énergies fossiles" rel="bookmark">Une pétition européenne veut interdire toute publicité pour les énergies fossiles</a></h3><time class="rpwe-time published" datetime="2021-10-12T14:14:06+01:00">12 octobre 2021</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.ladiplomatie.fr/2021/10/11/impot-minimum-societes-irlande-hongrie-estonie/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.ladiplomatie.fr/wp-content/uploads/2021/10/07-impot-minimum-societes-irlande-hongrie-estonie-La-Diplomatie-45x45.jpg" alt="Impôt minimum sur les sociétés : l&rsquo;Irlande, la Hongrie et l&rsquo;Estonie signent à leur tour"></a><h3 class="rpwe-title"><a href="https://www.ladiplomatie.fr/2021/10/11/impot-minimum-societes-irlande-hongrie-estonie/" title="Lien vers Impôt minimum sur les sociétés : l&rsquo;Irlande, la Hongrie et l&rsquo;Estonie signent à leur tour" rel="bookmark">Impôt minimum sur les sociétés : l&rsquo;Irlande, la Hongrie et l&rsquo;Estonie signent à leur tour</a></h3><time class="rpwe-time published" datetime="2021-10-11T09:57:26+01:00">11 octobre 2021</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.ladiplomatie.fr/2021/10/07/hausse-extreme-tensions-taiwan-chine/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.ladiplomatie.fr/wp-content/uploads/2021/10/06-hausse-extreme-tensions-taiwan-chine-La-Diplomatie-45x45.jpg" alt="Hausse extrême des tensions entre Taïwan et la Chine"></a><h3 class="rpwe-title"><a href="https://www.ladiplomatie.fr/2021/10/07/hausse-extreme-tensions-taiwan-chine/" title="Lien vers Hausse extrême des tensions entre Taïwan et la Chine" rel="bookmark">Hausse extrême des tensions entre Taïwan et la Chine</a></h3><time class="rpwe-time published" datetime="2021-10-07T09:47:40+01:00">7 octobre 2021</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.ladiplomatie.fr/2021/10/06/saison-culturelle-africa2020-crise-sanitaire/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.ladiplomatie.fr/wp-content/uploads/2021/10/03-saison-culturelle-africa2020-crise-sanitaire-La-Diplomatie-45x45.jpg" alt="Saison culturelle Africa2020 : de bons résultats malgré la crise sanitaire"></a><h3 class="rpwe-title"><a href="https://www.ladiplomatie.fr/2021/10/06/saison-culturelle-africa2020-crise-sanitaire/" title="Lien vers Saison culturelle Africa2020 : de bons résultats malgré la crise sanitaire" rel="bookmark">Saison culturelle Africa2020 : de bons résultats malgré la crise sanitaire</a></h3><time class="rpwe-time published" datetime="2021-10-06T08:29:49+01:00">6 octobre 2021</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.ladiplomatie.fr/2021/10/05/pandora-papers-evasion-fraude-fiscale-chefs-etat/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.ladiplomatie.fr/wp-content/uploads/2021/10/05-pandora-papers-evasion-fraude-fiscale-chefs-etat-La-Diplomatie-45x45.jpg" alt="Les Pandora Papers révèlent l&rsquo;évasion et la fraude fiscale de nombreux chefs d&rsquo;Etat"></a><h3 class="rpwe-title"><a href="https://www.ladiplomatie.fr/2021/10/05/pandora-papers-evasion-fraude-fiscale-chefs-etat/" title="Lien vers Les Pandora Papers révèlent l&rsquo;évasion et la fraude fiscale de nombreux chefs d&rsquo;Etat" rel="bookmark">Les Pandora Papers révèlent l&rsquo;évasion et la fraude fiscale de nombreux chefs d&rsquo;Etat</a></h3><time class="rpwe-time published" datetime="2021-10-05T09:33:20+01:00">5 octobre 2021</time></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div></div><div class="section ladip-widget"><div id="sidebartitlewrapper"><h3><span> </span></h3></div><div class="sectioncont"><div class="ladip-right-sidebar-article" id="ladip-453397918"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Home right sidebar -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-5720097799738048"
     data-ad-slot="7133765047"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><div class="section smart-youtube"><div id="sidebartitlewrapper"><h3><span>Les actus en vidéo</span></h3></div><div class="sectioncont"><span class="youtube"><iframe title="YouTube video player" class="youtube-player" type="text/html" width="300" height="230" src="//www.youtube.com/embed/jgXmVF2gVg4?wmode=transparent&amp;fs=1&amp;hl=en&amp;modestbranding=1&amp;iv_load_policy=3&amp;showsearch=0&amp;rel=1&amp;theme=light&list=PLi_zbgj_QX4qNFyp6Ffo4B1eeKH3bypKh&index=4" frameborder="0" allowfullscreen></iframe></span></div></div>		    <div id="minibars">
	<div id="lmb">
			</div> 
<div id="rmb">
			</div> 
<div class="cb"></div>
	</div>         <div id="mrtindiva">
        <ul class="tabs"><li><a href="#tab3">Mot-clés</a></li></ul>
          <div class="tab_container">
            <div id="tab3" class="tab_content"><a href="https://www.ladiplomatie.fr/tag/2020/" class="tag-cloud-link tag-link-3005 tag-link-position-1" style="font-size: 8.2857142857143pt;" aria-label="2020 (21 éléments)">2020</a>
<a href="https://www.ladiplomatie.fr/tag/accord/" class="tag-cloud-link tag-link-100 tag-link-position-2" style="font-size: 12.285714285714pt;" aria-label="Accord (41 éléments)">Accord</a>
<a href="https://www.ladiplomatie.fr/tag/allemagne/" class="tag-cloud-link tag-link-204 tag-link-position-3" style="font-size: 12.714285714286pt;" aria-label="Allemagne (44 éléments)">Allemagne</a>
<a href="https://www.ladiplomatie.fr/tag/arabie-saoudite/" class="tag-cloud-link tag-link-607 tag-link-position-4" style="font-size: 11.428571428571pt;" aria-label="Arabie Saoudite (35 éléments)">Arabie Saoudite</a>
<a href="https://www.ladiplomatie.fr/tag/armee/" class="tag-cloud-link tag-link-424 tag-link-position-5" style="font-size: 8pt;" aria-label="Armée (20 éléments)">Armée</a>
<a href="https://www.ladiplomatie.fr/tag/brexit/" class="tag-cloud-link tag-link-616 tag-link-position-6" style="font-size: 10.857142857143pt;" aria-label="Brexit (32 éléments)">Brexit</a>
<a href="https://www.ladiplomatie.fr/tag/chine/" class="tag-cloud-link tag-link-111 tag-link-position-7" style="font-size: 16.285714285714pt;" aria-label="Chine (79 éléments)">Chine</a>
<a href="https://www.ladiplomatie.fr/tag/coree-du-nord/" class="tag-cloud-link tag-link-726 tag-link-position-8" style="font-size: 9.1428571428571pt;" aria-label="Corée du Nord (24 éléments)">Corée du Nord</a>
<a href="https://www.ladiplomatie.fr/tag/covid-19/" class="tag-cloud-link tag-link-3248 tag-link-position-9" style="font-size: 10.714285714286pt;" aria-label="Covid-19 (31 éléments)">Covid-19</a>
<a href="https://www.ladiplomatie.fr/tag/crise/" class="tag-cloud-link tag-link-80 tag-link-position-10" style="font-size: 9.2857142857143pt;" aria-label="Crise (25 éléments)">Crise</a>
<a href="https://www.ladiplomatie.fr/tag/diplomatie/" class="tag-cloud-link tag-link-441 tag-link-position-11" style="font-size: 10.857142857143pt;" aria-label="diplomatie (32 éléments)">diplomatie</a>
<a href="https://www.ladiplomatie.fr/tag/donald-trump/" class="tag-cloud-link tag-link-316 tag-link-position-12" style="font-size: 17.142857142857pt;" aria-label="Donald Trump (91 éléments)">Donald Trump</a>
<a href="https://www.ladiplomatie.fr/tag/demission/" class="tag-cloud-link tag-link-694 tag-link-position-13" style="font-size: 9.8571428571429pt;" aria-label="démission (27 éléments)">démission</a>
<a href="https://www.ladiplomatie.fr/tag/election/" class="tag-cloud-link tag-link-854 tag-link-position-14" style="font-size: 9.2857142857143pt;" aria-label="election (25 éléments)">election</a>
<a href="https://www.ladiplomatie.fr/tag/elections/" class="tag-cloud-link tag-link-59 tag-link-position-15" style="font-size: 11.428571428571pt;" aria-label="Elections (35 éléments)">Elections</a>
<a href="https://www.ladiplomatie.fr/tag/emmanuel-macron/" class="tag-cloud-link tag-link-1254 tag-link-position-16" style="font-size: 14.714285714286pt;" aria-label="Emmanuel Macron (60 éléments)">Emmanuel Macron</a>
<a href="https://www.ladiplomatie.fr/tag/espagne/" class="tag-cloud-link tag-link-1336 tag-link-position-17" style="font-size: 8.5714285714286pt;" aria-label="Espagne (22 éléments)">Espagne</a>
<a href="https://www.ladiplomatie.fr/tag/etat-islamique/" class="tag-cloud-link tag-link-36 tag-link-position-18" style="font-size: 8.2857142857143pt;" aria-label="Etat islamique (21 éléments)">Etat islamique</a>
<a href="https://www.ladiplomatie.fr/tag/etats-unis/" class="tag-cloud-link tag-link-144 tag-link-position-19" style="font-size: 22pt;" aria-label="Etats-Unis (200 éléments)">Etats-Unis</a>
<a href="https://www.ladiplomatie.fr/tag/europe/" class="tag-cloud-link tag-link-205 tag-link-position-20" style="font-size: 8.2857142857143pt;" aria-label="Europe (21 éléments)">Europe</a>
<a href="https://www.ladiplomatie.fr/tag/france/" class="tag-cloud-link tag-link-937 tag-link-position-21" style="font-size: 20.142857142857pt;" aria-label="France (148 éléments)">France</a>
<a href="https://www.ladiplomatie.fr/tag/gouvernement/" class="tag-cloud-link tag-link-143 tag-link-position-22" style="font-size: 10.857142857143pt;" aria-label="gouvernement (32 éléments)">gouvernement</a>
<a href="https://www.ladiplomatie.fr/tag/iran/" class="tag-cloud-link tag-link-98 tag-link-position-23" style="font-size: 12.428571428571pt;" aria-label="Iran (42 éléments)">Iran</a>
<a href="https://www.ladiplomatie.fr/tag/israel/" class="tag-cloud-link tag-link-357 tag-link-position-24" style="font-size: 11.571428571429pt;" aria-label="Israël (36 éléments)">Israël</a>
<a href="https://www.ladiplomatie.fr/tag/italie/" class="tag-cloud-link tag-link-1428 tag-link-position-25" style="font-size: 9.1428571428571pt;" aria-label="Italie (24 éléments)">Italie</a>
<a href="https://www.ladiplomatie.fr/tag/joe-biden/" class="tag-cloud-link tag-link-2978 tag-link-position-26" style="font-size: 12pt;" aria-label="Joe Biden (39 éléments)">Joe Biden</a>
<a href="https://www.ladiplomatie.fr/tag/manifestations/" class="tag-cloud-link tag-link-849 tag-link-position-27" style="font-size: 10.714285714286pt;" aria-label="manifestations (31 éléments)">manifestations</a>
<a href="https://www.ladiplomatie.fr/tag/morts/" class="tag-cloud-link tag-link-126 tag-link-position-28" style="font-size: 9.2857142857143pt;" aria-label="morts (25 éléments)">morts</a>
<a href="https://www.ladiplomatie.fr/tag/nucleaire/" class="tag-cloud-link tag-link-99 tag-link-position-29" style="font-size: 10.428571428571pt;" aria-label="Nucléaire (30 éléments)">Nucléaire</a>
<a href="https://www.ladiplomatie.fr/tag/onu/" class="tag-cloud-link tag-link-312 tag-link-position-30" style="font-size: 14pt;" aria-label="ONU (54 éléments)">ONU</a>
<a href="https://www.ladiplomatie.fr/tag/opposition/" class="tag-cloud-link tag-link-690 tag-link-position-31" style="font-size: 10.714285714286pt;" aria-label="opposition (31 éléments)">opposition</a>
<a href="https://www.ladiplomatie.fr/tag/president/" class="tag-cloud-link tag-link-944 tag-link-position-32" style="font-size: 9.2857142857143pt;" aria-label="président (25 éléments)">président</a>
<a href="https://www.ladiplomatie.fr/tag/royaume-uni/" class="tag-cloud-link tag-link-383 tag-link-position-33" style="font-size: 13pt;" aria-label="Royaume-Uni (46 éléments)">Royaume-Uni</a>
<a href="https://www.ladiplomatie.fr/tag/russie/" class="tag-cloud-link tag-link-97 tag-link-position-34" style="font-size: 16.571428571429pt;" aria-label="Russie (82 éléments)">Russie</a>
<a href="https://www.ladiplomatie.fr/tag/sommet/" class="tag-cloud-link tag-link-837 tag-link-position-35" style="font-size: 9.2857142857143pt;" aria-label="sommet (25 éléments)">sommet</a>
<a href="https://www.ladiplomatie.fr/tag/soutien/" class="tag-cloud-link tag-link-96 tag-link-position-36" style="font-size: 9.1428571428571pt;" aria-label="Soutien (24 éléments)">Soutien</a>
<a href="https://www.ladiplomatie.fr/tag/syrie/" class="tag-cloud-link tag-link-411 tag-link-position-37" style="font-size: 12.857142857143pt;" aria-label="Syrie (45 éléments)">Syrie</a>
<a href="https://www.ladiplomatie.fr/tag/trump/" class="tag-cloud-link tag-link-576 tag-link-position-38" style="font-size: 10.428571428571pt;" aria-label="Trump (30 éléments)">Trump</a>
<a href="https://www.ladiplomatie.fr/tag/turquie/" class="tag-cloud-link tag-link-278 tag-link-position-39" style="font-size: 9.1428571428571pt;" aria-label="Turquie (24 éléments)">Turquie</a>
<a href="https://www.ladiplomatie.fr/tag/union-europeenne/" class="tag-cloud-link tag-link-514 tag-link-position-40" style="font-size: 17.571428571429pt;" aria-label="Union européenne (97 éléments)">Union européenne</a>
<a href="https://www.ladiplomatie.fr/tag/victoire/" class="tag-cloud-link tag-link-43 tag-link-position-41" style="font-size: 8.8571428571429pt;" aria-label="Victoire (23 éléments)">Victoire</a>
<a href="https://www.ladiplomatie.fr/tag/vladimir-poutine/" class="tag-cloud-link tag-link-191 tag-link-position-42" style="font-size: 8pt;" aria-label="Vladimir Poutine (20 éléments)">Vladimir Poutine</a>
<a href="https://www.ladiplomatie.fr/tag/yemen/" class="tag-cloud-link tag-link-167 tag-link-position-43" style="font-size: 8pt;" aria-label="Yemen (20 éléments)">Yemen</a>
<a href="https://www.ladiplomatie.fr/tag/economie-2/" class="tag-cloud-link tag-link-245 tag-link-position-44" style="font-size: 11.714285714286pt;" aria-label="économie (37 éléments)">économie</a>
<a href="https://www.ladiplomatie.fr/tag/election-presidentielle/" class="tag-cloud-link tag-link-637 tag-link-position-45" style="font-size: 8.8571428571429pt;" aria-label="élection présidentielle (23 éléments)">élection présidentielle</a></div>
          </div>
      </div>
      </div> 
	</div>   



</div></div></div><div id="footer">
<div id="footer1">     <div id="footerwrapper1"> <div id="fsidebar1">     
    <a href="https://www.ladiplomatie.fr"><img src="https://www.ladiplomatie.fr/wp-content/uploads/2014/10/logo-2.jpg" alt="" /></a>  </div>
    <div id="fsidebar2"> <div style="margin-top:12px;float:left">	 <div class="fsearchbg1"> 
      	<form method="get" id="footersearch1" action="https://www.ladiplomatie.fr/">
<input type="text" name="s" value=" Rechercher" onblur="if(this.value=='') this.value=' Search News - Type Keyword & Hit Enter';" onfocus="if(this.value==' Search News - Type Keyword & Hit Enter') this.value='';" id="s2" />
			<input type="submit" value=" " id="searchsubmit" />
		   </form>
       </div></div>  
 <div id="btt">   <a href="#top"> </a>  </div> 	</div>    <div class="cb"></div>  
<center><ul id="fnav">  
<div id="fotnav" class="ddsmoothmenu1"><ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737"><a href="https://ladiplomatie.fr/">Accueil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="https://www.ladiplomatie.fr/category/international/">International</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="https://www.ladiplomatie.fr/category/focus/">Focus</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="https://www.ladiplomatie.fr/category/soft-power/">Soft Power</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://www.ladiplomatie.fr/category/economie/">Economie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-98"><a href="https://www.ladiplomatie.fr/category/energie/">Energie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://www.ladiplomatie.fr/category/culture/">Culture</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://www.ladiplomatie.fr/category/idees/">Idées</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="https://www.ladiplomatie.fr/category/publications/">Publications</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97"><a href="https://www.ladiplomatie.fr/category/conferences/">Conférences</a></li>
</ul></div> 	</ul></center>  
     <div style="clear: both;"> </div>     </div>  </div>
 <div id="footer2">  <div id="footerwrapper2"> 
      <div id="fotbot">
      <div class="fotlogoleft"> 
        <div class="fotcopy">
    © 2019 - LaDiplomatie.fr 
        </div>     		  </div>
	   	<div class="fotlogoright">
	    	</div>    	<div class="cb"></div>
   </div>  </div>   	</div></div>
<script>(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script><script type='text/javascript' src='https://www.ladiplomatie.fr/wp-includes/js/comment-reply.min.js?ver=5.8.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.ladiplomatie.fr/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.ladiplomatie.fr/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.ladiplomatie.fr\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ladiplomatie.fr/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.1' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.ladiplomatie.fr/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script>
<script type='text/javascript' defer src='https://www.ladiplomatie.fr/wp-content/plugins/mailchimp-for-wp/assets/js/forms.js?ver=4.8.6' id='mc4wp-forms-api-js'></script>
<script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script><script src='https://stats.wp.com/e-202143.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.2',blog:'113502630',post:'6462',tz:'1',srv:'www.ladiplomatie.fr'} ]);
	_stq.push([ 'clickTrackerInit', '113502630', '6462' ]);
</script>

		<!-- Cookie Notice plugin v2.1.5 by Hu-manity.co https://hu-manity.co/ -->
		<div id="cookie-notice" role="dialog" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Nous utilisons des cookies pour vous garantir la meilleure expérience sur notre site. Si vous continuez à utiliser ce dernier, nous considérerons que vous acceptez l'utilisation des cookies.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button" aria-label="Ok">Ok</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Ok"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin -->	  <!-- Shared on http://www.MafiaShare.net --></body> </html>
<!-- Dynamic page generated in 1.200 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-10-25 15:57:56 -->

<!-- Compression = gzip -->