 <!DOCTYPE html><html xmlns="http://www.w3.org/1999/xhtml" lang="fr-FR">
<head> <meta charset="UTF-8" /> <meta name="msvalidate.01" content="A8D6E7F94C70FB86F2044EA0542B69E7" /> 
<title>Le G20 Finances devrait entériner l&#039;accord sur l&#039;impôt minimum sur les sociétés validés par l&#039;OCDE - La Diplomatie.frLa Diplomatie.fr</title> 
<meta name="keywords" content=""/>
	<link rel="stylesheet" href="https://www.ladiplomatie.fr/wp-content/themes/newstimes_v1.1/style.css" type="text/css" media="screen"/>
    <link rel="shortcut icon" href="https://www.ladiplomatie.fr/wp-content/uploads/2014/10/favicon.ico"/>
    <link rel="shortcut icon" href="https://www.ladiplomatie.fr/wp-content/uploads/2014/10/favicon.ico" type="image/x-icon"/>
    <meta name="generator" content="Magazine3 Framework Version 3.2" />
	<!--[if IE]><script src="https://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
	<link rel="alternate" type="application/rss+xml" title="La Diplomatie.fr RSS Feed" href="https://www.ladiplomatie.fr/feed/" />
	<link rel="pingback" href="https://www.ladiplomatie.fr/xmlrpc.php" />
	<script type="text/javascript" src="https://www.ladiplomatie.fr/wp-content/themes/newstimes_v1.1/js/jquery.js"></script>
     <script type="text/javascript"> $(document).ready(function() { $(".tab_content").hide(); $("ul.tabs li:first").addClass("active").show(); $(".tab_content:first").show(); $("ul.tabs li").click(function() { $("ul.tabs li").removeClass("active"); $(this).addClass("active"); $(".tab_content").hide(); var activeTab = $(this).find("a").attr("href"); $(activeTab).fadeIn(); return false;	}); }); </script>     
<script type="text/javascript">  $(document).ready(function () {  createTicker();  }); function createTicker(){ var tickerLIs = $("#header3-1-left-ticker ul").children();  tickerItems = new Array(); tickerLIs.each(function(el) { tickerItems.push( jQuery(this).html() ); });                                                       
	i = 0                                                     
	rotateTicker(); }  function rotateTicker(){   if( i == tickerItems.length ){    	  i = 0;   	}                                                         
      tickerText = tickerItems[i];  c = 0;  typetext();     setTimeout( "rotateTicker()", 5000 );                     
	i++;    }   var isInTag = false;  function typetext() { var thisChar = tickerText.substr(c, 1);  if( thisChar == '<' ){ isInTag = true; } if( thisChar == '>' ){ isInTag = false; }  $('#header3-1-left-ticker').html("&nbsp;" + tickerText.substr(0, c++));   
	if(c < tickerText.length+1) if( isInTag ){ typetext(); }else{ setTimeout("typetext()", 28); }                                                             
	else { 	c = 1;   	tickerText = "";  } }    </script> 
    <script type="text/javascript" src="https://www.ladiplomatie.fr/wp-content/themes/newstimes_v1.1/js/slides.min.jquery.js"></script>
<script> $(function(){ $('#slides').slides({ preload: true, play: 5000, pause: 2500, hoverPause: true, animationStart: function(current){ $('.caption').animate({ 	bottom:-35 },100); if (window.console && console.log) { console.log('animationStart on slide: ', current); }; }, animationComplete: function(current){ 
 $('.caption').animate({ bottom:0 },200); if (window.console && console.log) { console.log('animationComplete on slide: ', current); }; }, slidesLoaded: function() { $('.caption').animate({ bottom:0 },200); } }); });
 </script>
     <style>#content .post {  border: none !important;} </style>  <style media="screen" type="text/css"> .custom1{border-top:3px solid #000 !important;} .custom1 a{color:#000 !important;} .custom2{border-top:3px solid #000 !important;}  .custom2 a{color:#000 !important}  .custom3{border-top:3px solid #000 !important;}  .custom3 a{color:#000 !important} .custom4{border-top:3px solid #000 !important;} .custom4 a{color:#000 !important} .custom5{border-top:3px solid #000 !important;} .custom5 a{color:#000 !important} .custom6{border-top:3px solid #000 !important;} .custom6 a{color:#000 !important} .custom7{border-top:3px solid #000 !important;} .custom7 a{color:#000 !important}    
.custom8{border-top:3px solid #000 !important;} .custom8 a{color:#000 !important} .custom9{border-top:3px solid #000 !important;} .custom9 a{color:#000 !important} .custom10{border-top:3px solid #000 !important;} .custom10 a{color:#000 !important} .custom11{border-top:3px solid #000 !important;} .custom11 a{color:#000 !important} .custom12{border-top:3px solid #000 !important;} .custom12 a{color:#000 !important}     </style>
  	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Le G20 Finances, qui se tient ce 9 et 10 juillet 2021, devrait valider l&#039;accord sur l&#039;impôt minimum pour les entreprises signés à l&#039;OCDE." />
	<link rel="canonical" href="https://www.ladiplomatie.fr/2021/07/09/g20-finances-accord-impot-minimum-societes-ocde/" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Le G20 Finances devrait entériner l&#039;accord sur l&#039;impôt minimum sur les sociétés validés par l&#039;OCDE - La Diplomatie.fr" />
	<meta property="og:description" content="Le G20 Finances, qui se tient ce 9 et 10 juillet 2021, devrait valider l&#039;accord sur l&#039;impôt minimum pour les entreprises signés à l&#039;OCDE." />
	<meta property="og:url" content="https://www.ladiplomatie.fr/2021/07/09/g20-finances-accord-impot-minimum-societes-ocde/" />
	<meta property="og:site_name" content="La Diplomatie.fr" />
	<meta property="article:published_time" content="2021-07-09T08:47:40+00:00" />
	<meta property="article:modified_time" content="2021-07-01T19:58:31+00:00" />
	<meta property="og:image" content="https://www.ladiplomatie.fr/wp-content/uploads/2021/07/g20-finances-accord-impot-minimum-societes-ocde-La-Diplomatie-.jpg" />
	<meta property="og:image:width" content="635" />
	<meta property="og:image:height" content="405" />
	<meta name="twitter:label1" content="Écrit par" />
	<meta name="twitter:data1" content="La Rédaction" />
	<meta name="twitter:label2" content="Durée de lecture est." />
	<meta name="twitter:data2" content="3 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.ladiplomatie.fr/#website","url":"https://www.ladiplomatie.fr/","name":"La Diplomatie.fr","description":"","potentialAction":[{"@type":"SearchAction","target":"https://www.ladiplomatie.fr/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://www.ladiplomatie.fr/2021/07/09/g20-finances-accord-impot-minimum-societes-ocde/#primaryimage","inLanguage":"fr-FR","url":"https://www.ladiplomatie.fr/wp-content/uploads/2021/07/g20-finances-accord-impot-minimum-societes-ocde-La-Diplomatie-.jpg","contentUrl":"https://www.ladiplomatie.fr/wp-content/uploads/2021/07/g20-finances-accord-impot-minimum-societes-ocde-La-Diplomatie-.jpg","width":635,"height":405,"caption":"g20 finances accord impot minimum societes ocde - La Diplomatie"},{"@type":"WebPage","@id":"https://www.ladiplomatie.fr/2021/07/09/g20-finances-accord-impot-minimum-societes-ocde/#webpage","url":"https://www.ladiplomatie.fr/2021/07/09/g20-finances-accord-impot-minimum-societes-ocde/","name":"Le G20 Finances devrait ent\u00e9riner l'accord sur l'imp\u00f4t minimum sur les soci\u00e9t\u00e9s valid\u00e9s par l'OCDE - La Diplomatie.fr","isPartOf":{"@id":"https://www.ladiplomatie.fr/#website"},"primaryImageOfPage":{"@id":"https://www.ladiplomatie.fr/2021/07/09/g20-finances-accord-impot-minimum-societes-ocde/#primaryimage"},"datePublished":"2021-07-09T08:47:40+00:00","dateModified":"2021-07-01T19:58:31+00:00","author":{"@id":"https://www.ladiplomatie.fr/#/schema/person/fdae6a88c30c0fd6faa7d1183dbb21b6"},"description":"Le G20 Finances, qui se tient ce 9 et 10 juillet 2021, devrait valider l'accord sur l'imp\u00f4t minimum pour les entreprises sign\u00e9s \u00e0 l'OCDE.","breadcrumb":{"@id":"https://www.ladiplomatie.fr/2021/07/09/g20-finances-accord-impot-minimum-societes-ocde/#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://www.ladiplomatie.fr/2021/07/09/g20-finances-accord-impot-minimum-societes-ocde/"]}]},{"@type":"BreadcrumbList","@id":"https://www.ladiplomatie.fr/2021/07/09/g20-finances-accord-impot-minimum-societes-ocde/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Accueil","item":"https://www.ladiplomatie.fr/"},{"@type":"ListItem","position":2,"name":"Le G20 Finances devrait ent\u00e9riner l&#8217;accord sur l&#8217;imp\u00f4t minimum sur les soci\u00e9t\u00e9s valid\u00e9s par l&#8217;OCDE"}]},{"@type":"Person","@id":"https://www.ladiplomatie.fr/#/schema/person/fdae6a88c30c0fd6faa7d1183dbb21b6","name":"La R\u00e9daction","image":{"@type":"ImageObject","@id":"https://www.ladiplomatie.fr/#personlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/3828790385b9eae6208db38ea80cfaa8?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/3828790385b9eae6208db38ea80cfaa8?s=96&d=mm&r=g","caption":"La R\u00e9daction"},"url":"https://www.ladiplomatie.fr/author/morin85/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="La Diplomatie.fr &raquo; Le G20 Finances devrait entériner l&#8217;accord sur l&#8217;impôt minimum sur les sociétés validés par l&#8217;OCDE Flux des commentaires" href="https://www.ladiplomatie.fr/2021/07/09/g20-finances-accord-impot-minimum-societes-ocde/feed/" />
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-87802929-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag("js", new Date());
  gtag("config", "UA-87802929-1", {"allow_display_features":false});
  </script>

			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ladiplomatie.fr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- ladiplomatie.fr is managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
			advanced_ads_ready=function(){var e,t=[],n="object"==typeof document&&document,d=n&&n.documentElement.doScroll,o="DOMContentLoaded",a=n&&(d?/^loaded|^c/:/^loaded|^i|^c/).test(n.readyState);return!a&&n&&(e=function(){for(n.removeEventListener(o,e),window.removeEventListener("load",e),a=1;e=t.shift();)e()},n.addEventListener(o,e),window.addEventListener("load",e)),function(e){a?setTimeout(e,0):t.push(e)}}();		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.ladiplomatie.fr/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.ladiplomatie.fr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='ctf_styles-css'  href='https://www.ladiplomatie.fr/wp-content/plugins/custom-twitter-feeds/css/ctf-styles.min.css?ver=1.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='colorbox-css'  href='https://www.ladiplomatie.fr/wp-content/plugins/smart-youtube//themes/theme7/colorbox.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.ladiplomatie.fr/wp-content/plugins/jetpack/css/jetpack.css?ver=9.8.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ladiplomatie.fr/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.ladiplomatie.fr/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.ladiplomatie.fr/wp-content/plugins/smart-youtube//javascripts/jquery.colorbox-min.js?ver=5.7.2' id='colorbox-js'></script>
<link rel="https://api.w.org/" href="https://www.ladiplomatie.fr/wp-json/" /><link rel="alternate" type="application/json" href="https://www.ladiplomatie.fr/wp-json/wp/v2/posts/6208" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ladiplomatie.fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ladiplomatie.fr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://wp.me/p7GfdA-1C8' />
<link rel="alternate" type="application/json+oembed" href="https://www.ladiplomatie.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ladiplomatie.fr%2F2021%2F07%2F09%2Fg20-finances-accord-impot-minimum-societes-ocde%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ladiplomatie.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ladiplomatie.fr%2F2021%2F07%2F09%2Fg20-finances-accord-impot-minimum-societes-ocde%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #f2f3ff; }
</style>
	<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/97e87c9d9644c6fa606a6e605/97c99634a52a88db00b660bfb.js");</script>			<style type="text/css" id="wp-custom-css">
				.mc4wp-form input[type=email]{width: 95%;
padding: 2.5%;margin:10px 0}
.mc4wp-form input[type=submit]{width: 100%;padding: 2.5%;margin-bottom:10px;background:#000; color:#fff;border:none;cursor:pointer;font-weight:bold}
.mc4wp-form input[type=checkbox]{position: relative;
top: -1px;
margin-right: 2px;}			</style>
		 <link rel="canonical" href="https://www.ladiplomatie.fr/2021/07/09/g20-finances-accord-impot-minimum-societes-ocde/" /> 
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5720097799738048",
    enable_page_level_ads: true
  });
</script>
	
</head> 
	 
<body data-rsssl=1>
<div class="top1"><a name="top"></a></div>
<div id="wrapper">
    <div id="header">
    <div id="topheaderbar">
        <div id="topheaderbar-l">
        <div id="topnavigation">
                  <div id="nav"><div id="menu"><ul><div class="menu-header"><ul id="menu-top-menu" class="menu"><li id="menu-item-107" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-107"><a href="https://www.ladiplomatie.fr/contact/">Contact</a></li>
<li id="menu-item-3950" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3950"><a href="https://www.ladiplomatie.fr/mentions-legales/">Mentions légales</a></li>
<li id="menu-item-5232" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-5232"><a href="https://www.ladiplomatie.fr/politique-de-confidentialite/">Politique de confidentialité</a></li>
</ul></div></ul></div></div>
          </div>
        </div>
        <div id="topheaderbar-r">dimanche 11 juillet, 2021</div>
        <div class="cb"></div>
    </div>	    
    <div id="header2">
    <div id="logoleft"><a href="https://www.ladiplomatie.fr"><img src="https://www.ladiplomatie.fr/wp-content/uploads/2014/10/logo-2.jpg" alt="" /></a></div>
	
		
   
   
     
          <div id="logoright" style="width:auto !important">
        </div>
        
    
    <div class="cb"></div>
    </div> 
    <div id="header3">
    <div id="header3-1">
    <div id="header3-1-left">
    <div id="header3-1-left-tickerimg"><img src="https://www.ladiplomatie.fr/wp-content/themes/newstimes_v1.1/images/headlines.png" alt="Headlines" /></div>
    <div id="header3-1-left-ticker"><ul>   <li><a href="https://www.ladiplomatie.fr/2021/07/09/g20-finances-accord-impot-minimum-societes-ocde/" rel="bookmark" title="Permanent Link: Le G20 Finances devrait entériner l&#039;accord sur l&#039;impôt minimum sur les sociétés validés par l&#039;OCDE">Le G20 Finances devrait entériner l&#039;accord sur l&#039;impôt minimum sur les sociétés validés par l&#039;OCDE</a></li>    <li><a href="https://www.ladiplomatie.fr/2021/07/07/israel-emirats-arabes-unis-renforcent-cooperation/" rel="bookmark" title="Permanent Link: Israël et les Emirats Arabes Unis renforcent leur coopération">Israël et les Emirats Arabes Unis renforcent leur coopération</a></li>    <li><a href="https://www.ladiplomatie.fr/2021/07/06/marc-riboud-histoires-possibles-xxeme-siecle/" rel="bookmark" title="Permanent Link: &quot;Marc Riboud - Histoires possibles&quot; : des photographies qui racontent le XXème siècle">&quot;Marc Riboud - Histoires possibles&quot; : des photographies qui racontent le XXème siècle</a></li>    <li><a href="https://www.ladiplomatie.fr/2021/07/05/unesco-grande-barriere-corail-australienne-danger/" rel="bookmark" title="Permanent Link: L&#039;Unesco place la Grande Barrière de corail sur la liste des sites en danger">L&#039;Unesco place la Grande Barrière de corail sur la liste des sites en danger</a></li>    <li><a href="https://www.ladiplomatie.fr/2021/07/02/chine-accepte-restructurer-dette-congo/" rel="bookmark" title="Permanent Link: La Chine accepte de restructurer une nouvelle fois la dette du Congo">La Chine accepte de restructurer une nouvelle fois la dette du Congo</a></li> </ul></div>
    <div class="cb"></div>
    </div>
    <div id="header3-1-right">
    <ul>
<li style="margin-left: 2px;"><a href="https://www.ladiplomatie.fr/feed/" target="_blank"><img src="https://www.ladiplomatie.fr/wp-content/themes/newstimes_v1.1/images/rss.png" /></a></li> 
<li style="margin-left: 8px;"><a href="" target="_blank"><img src="https://www.ladiplomatie.fr/wp-content/themes/newstimes_v1.1/images/email.png" /></a></li> 
   
  <li><a href="https://www.facebook.com/LaDiplomatiefr-1738270659800003/" target="_blank"><img src="https://www.ladiplomatie.fr/wp-content/themes/newstimes_v1.1/images/facebook.png" /></a> </li>              <li><a href="https://twitter.com/ladiplomatiefr" target="_blank"><img src="https://www.ladiplomatie.fr/wp-content/themes/newstimes_v1.1/images/twitter.png" /></a> </li>                    </ul> 
    </div>
    <div class="cb"></div>
    </div>
    
    <div id="header3-2">
     
    <div id="menu2"><ul><div class="menu-header"><ul id="menu-main-menu" class="menu"><li id="menu-item-737" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737"><a href="https://ladiplomatie.fr/">Accueil</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="https://www.ladiplomatie.fr/category/international/">International</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="https://www.ladiplomatie.fr/category/focus/">Focus</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="https://www.ladiplomatie.fr/category/soft-power/">Soft Power</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11"><a href="https://www.ladiplomatie.fr/category/economie/">Economie</a></li>
<li id="menu-item-98" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98"><a href="https://www.ladiplomatie.fr/category/energie/">Energie</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://www.ladiplomatie.fr/category/culture/">Culture</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://www.ladiplomatie.fr/category/idees/">Idées</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="https://www.ladiplomatie.fr/category/publications/">Publications</a></li>
<li id="menu-item-97" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97"><a href="https://www.ladiplomatie.fr/category/conferences/">Conférences</a></li>
</ul></div></ul>	</div>
          </div>
		
    </div>
  	</div>
	<div id=pub style="margin:20px auto 20px auto">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Home menu -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:90px"
     data-ad-client="ca-pub-5720097799738048"
     data-ad-slot="6133288961"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
	</div>
    <div id="section">

  <div id="column-wrap"> <div id="headgal">
 
<div id="main-content"> 

 <div id="content" style="padding-right:0 !important;">  <div id="homepost">	



	

<div id="datemeta">
<div id="datemeta_l"><b>Publié le :</b> vendredi 9 juillet 2021 </div>
<div id="datemeta_r"><a href="https://www.ladiplomatie.fr/category/economie/" rel="category tag">Economie</a> |    </div>
<div class="cb"></div>
</div>




		<div class="post">



			<h2>  Le G20 Finances devrait entériner l&#8217;accord sur l&#8217;impôt minimum sur les sociétés validés par l&#8217;OCDE</h2>
 


              
  
    <center></center> 
			<div class="entry">

 			  <p><strong><a href="https://www.ladiplomatie.fr/wp-content/uploads/2021/07/g20-finances-accord-impot-minimum-societes-ocde-La-Diplomatie-.jpg"><img loading="lazy" class="alignleft size-medium wp-image-6211" src="https://www.ladiplomatie.fr/wp-content/uploads/2021/07/g20-finances-accord-impot-minimum-societes-ocde-La-Diplomatie--300x191.jpg" alt="g20 finances accord impot minimum societes ocde - La Diplomatie" width="300" height="191" srcset="https://www.ladiplomatie.fr/wp-content/uploads/2021/07/g20-finances-accord-impot-minimum-societes-ocde-La-Diplomatie--300x191.jpg 300w, https://www.ladiplomatie.fr/wp-content/uploads/2021/07/g20-finances-accord-impot-minimum-societes-ocde-La-Diplomatie-.jpg 635w" sizes="(max-width: 300px) 100vw, 300px" /></a>Ce 9 et 10 juillet 2021 s&#8217;ouvre la réunion des ministres des Finances du G20, à Venise. Les ministres devraient entériner les nouvelles règles concernant l&#8217;impôt sur les sociétés dans le monde (minimum de 15%, taxation des surprofits des entreprises les plus rentables), que l&#8217;OCDE a validé fin juin 2021.</strong></p>
<p>La nouvelle fiscalité mondiale des entreprises est définitivement en marche. Encore inimaginable voici seulement deux ans, un accord est en passe d&#8217;être trouvé. Il permettrait de lutter enfin contre les paradis fiscaux et l&#8217;évasion fiscale. En discussion depuis plusieurs mois, c&#8217;est la réunion du G7 Finances, début juin 2021, <a href="https://www.ladiplomatie.fr/2021/06/15/g7-accorde-taux-minimum-impot-societes/" target="_blank" rel="noopener">qui en pose les contours</a>.</p>
<h2>Un impôt minimum de 15% pour les entreprises partout dans le monde, et une surtaxation des sociétés les plus rentables</h2>
<p>Ces nouvelles règles fiscales s&#8217;appuient sur deux piliers. Le premier est une surtaxation des entreprises aux profits les plus importants. Il concerne toute société dont le chiffre d&#8217;affaire dépasse les 20 milliards de dollars et dont la rentabilité est supérieur à 10%. Ces sociétés devraient verser une taxe supplémentaire, égale à entre 20 et 30% du bénéfice au-delà de ces 10%. Une clé de répartition permettrait ensuite de reverser ces sommes entre tous les Etats où la société a une activité, même si elle n&#8217;y a pas de siège, comme les géants du numérique. Mais les secteurs miniers, pétroliers et les services financiers ne seront pas concernés par la mesure.</p><div class="ladip-contenu" style="margin-left: auto; margin-right: auto; text-align: center; margin-top: 25px; margin-bottom: 25px; " id="ladip-1997388622"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-5720097799738048"
     data-ad-slot="3781677540"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>Le second pilier est un taux minimum d&#8217;impôt sur les sociétés, fixé à 15% au niveau mondial, et valable pour tous les pays du monde &#8211; y compris les paradis fiscaux. Fin juin 2021, l&#8217;Organisation de coopération et de développement économiques (OCDE) a proposé cet accord à 139 Etats. Au terme d&#8217;âpres négociations,<a href="https://www.lesechos.fr/monde/enjeux-internationaux/accord-a-locde-sur-la-taxation-minimum-des-entreprises-1328880" target="_blank" rel="noopener"> l&#8217;OCDE a obtenu la signature de 130 Etats</a>. Dont la Chine, la Russie, l&#8217;Inde ou l&#8217;Argentine. Mais des pays à la fiscalité avantageuse, l&#8217;Irlande, la Hongrie, l&#8217;Estonie, le Kenya, le Nigeria, le Pérou, Saint Vincent et les Grenadines et la Barbade, ont pour l&#8217;heure refusé de signer l&#8217;accord.</p>
<p>Ces 9 et 10 juillet 2021, les ministres de l&#8217;Economie du G20, réunis à Venise, devraient, en toute logique, valider à leur tour l&#8217;accord. A l&#8217;automne 2021, l&#8217;OCDE réunira à nouveau les 139 pays concernés. L&#8217;objectif est de convaincre, d&#8217;ici là, les réfractaires. En cas de validation définitive, l&#8217;impôt minimum de 15% pourrait entrer en vigueur dès 2023. Il <em>« devrait générer environ 150 milliards de dollars de recettes fiscales mondiales supplémentaires chaque année »</em>, précise l&#8217;OCDE. D&#8217;après le ministre de l&#8217;Economie Bruno Le Maire, la France pourrait récupérer entre 5 et 10 milliards d&#8217;euros supplémentaires par an.</p>



			</div>
 	</div>



	
	<center style="font-weight: bold;"></center>		
 

  



      <style>input, textarea{}



#authorarea{  padding-left: 8px; margin:10px 0;  width: 635px; } #authorarea h3{  border-bottom: 1px solid #B0B0B0; color: #333333; font-family: georgia; font-size: 19px; font-weight: normal;  line-height: 22px; margin:0 4px 5px; padding-left: 8px;}
#authorarea h3 a{text-decoration:none; color:#333; font-weight:bold} #authorarea img{margin:0 5px;  float:left; border:1px solid #ddd; width:40px; height:40px;}
#authorarea p{color:#333; margin:0} #authorarea p a{color:#333} .authorinfo{ }

</style>


  
    <center></center><div id="authorarea">

 



</div>    



 

<div id="related" class="clearfix">

 


<div id="relatednews"><div id="relatednewsh2">Sur le même sujet</div>
<div style="float:right;height:19px;margin-right:10px;">
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style ">
<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
<a class="addthis_button_tweet"></a>
<a class="addthis_counter addthis_pill_style"></a>
</div>
<script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js"></script>
<!-- AddThis Button END -->
</div>
<div class="cb"></div></div>

	
		<div class="related">

 	<div class="relatedpost">
    
                          <a href="https://www.ladiplomatie.fr/2021/07/02/chine-accepte-restructurer-dette-congo/"><img width="150" height="125" src="https://www.ladiplomatie.fr/wp-content/uploads/2021/06/02-chine-accepte-restructurer-dette-congo-La-Diplomatie-150x125.jpg" class="attachment-relatedimg size-relatedimg wp-post-image" alt="02 chine accepte restructurer dette congo - La Diplomatie" loading="lazy" srcset="https://www.ladiplomatie.fr/wp-content/uploads/2021/06/02-chine-accepte-restructurer-dette-congo-La-Diplomatie-150x125.jpg 150w, https://www.ladiplomatie.fr/wp-content/uploads/2021/06/02-chine-accepte-restructurer-dette-congo-La-Diplomatie-55x45.jpg 55w" sizes="(max-width: 150px) 100vw, 150px" /></a>
              
            
           
            

             
  
				<h3><a href="https://www.ladiplomatie.fr/2021/07/02/chine-accepte-restructurer-dette-congo/" rel="bookmark" title="La Chine accepte de restructurer une nouvelle fois la dette du Congo">La Chine accepte de restructurer une nouvelle fois la dette du Congo</a></h3>



				 



			</div>







		</div> 


	



	
		<div class="related">

 	<div class="relatedpost">
    
                          <a href="https://www.ladiplomatie.fr/2021/06/15/g7-accorde-taux-minimum-impot-societes/"><img width="150" height="125" src="https://www.ladiplomatie.fr/wp-content/uploads/2021/06/07-g7-accorde-taux-minimum-impot-societes-La-Diplomatie-150x125.jpg" class="attachment-relatedimg size-relatedimg wp-post-image" alt="07 g7 accorde taux minimum impot societes - La Diplomatie" loading="lazy" srcset="https://www.ladiplomatie.fr/wp-content/uploads/2021/06/07-g7-accorde-taux-minimum-impot-societes-La-Diplomatie-150x125.jpg 150w, https://www.ladiplomatie.fr/wp-content/uploads/2021/06/07-g7-accorde-taux-minimum-impot-societes-La-Diplomatie-55x45.jpg 55w" sizes="(max-width: 150px) 100vw, 150px" /></a>
              
            
           
            

             
  
				<h3><a href="https://www.ladiplomatie.fr/2021/06/15/g7-accorde-taux-minimum-impot-societes/" rel="bookmark" title="Le G7 Finances s&#8217;accorde sur un taux minimum d&#8217;impôt sur les sociétés">Le G7 Finances s&#8217;accorde sur un taux minimum d&#8217;impôt sur les sociétés</a></h3>



				 



			</div>







		</div> 


	



	
		<div class="related">

 	<div class="relatedpost">
    
                          <a href="https://www.ladiplomatie.fr/2021/06/08/etats-unis-interdiction-investissement-entreprises-chinoises/"><img width="150" height="125" src="https://www.ladiplomatie.fr/wp-content/uploads/2021/06/05-etats-unis-interdiction-investissement-entreprises-chinoises-La-Diplomatie-150x125.jpg" class="attachment-relatedimg size-relatedimg wp-post-image" alt="05 etats-unis interdiction investissement entreprises chinoises - La Diplomatie" loading="lazy" srcset="https://www.ladiplomatie.fr/wp-content/uploads/2021/06/05-etats-unis-interdiction-investissement-entreprises-chinoises-La-Diplomatie-150x125.jpg 150w, https://www.ladiplomatie.fr/wp-content/uploads/2021/06/05-etats-unis-interdiction-investissement-entreprises-chinoises-La-Diplomatie-55x45.jpg 55w" sizes="(max-width: 150px) 100vw, 150px" /></a>
              
            
           
            

             
  
				<h3><a href="https://www.ladiplomatie.fr/2021/06/08/etats-unis-interdiction-investissement-entreprises-chinoises/" rel="bookmark" title="Les Etats-Unis étendent leur interdiction d&#8217;investissement dans les entreprises chinoises">Les Etats-Unis étendent leur interdiction d&#8217;investissement dans les entreprises chinoises</a></h3>



				 



			</div>







		</div> 


	



	
		<div class="related">

 	<div class="relatedpost">
    
                          <a href="https://www.ladiplomatie.fr/2021/05/19/fusion-tf1-m6-geant-television-privee/"><img width="150" height="125" src="https://www.ladiplomatie.fr/wp-content/uploads/2021/05/10-fusion-tf1-m6-geant-television-privee-La-Diplomatie-150x125.jpg" class="attachment-relatedimg size-relatedimg wp-post-image" alt="10 fusion tf1 m6 geant television privee - La Diplomatie" loading="lazy" srcset="https://www.ladiplomatie.fr/wp-content/uploads/2021/05/10-fusion-tf1-m6-geant-television-privee-La-Diplomatie-150x125.jpg 150w, https://www.ladiplomatie.fr/wp-content/uploads/2021/05/10-fusion-tf1-m6-geant-television-privee-La-Diplomatie-55x45.jpg 55w" sizes="(max-width: 150px) 100vw, 150px" /></a>
              
            
           
            

             
  
				<h3><a href="https://www.ladiplomatie.fr/2021/05/19/fusion-tf1-m6-geant-television-privee/" rel="bookmark" title="Fusion TF1-M6 : un géant de la télévision privée s&#8217;éveille">Fusion TF1-M6 : un géant de la télévision privée s&#8217;éveille</a></h3>



				 



			</div>







		</div> 


	



	<div class="cb"></div>







</div> 



 	

<div id="comment_wrapper">

		<!-- You can start editing here. --> 
<div class="comments-box"> <a name="comments" id="comments"></a>
      <!-- If comments are open, but there are no comments. -->
         	 
  <div id="respond">     
    <h2 style="margin-top: 8px;">Réagir à cet article</h2>
    <div class="cancel-comment-reply"> <small>
      <a rel="nofollow" id="cancel-comment-reply-link" href="/2021/07/09/g20-finances-accord-impot-minimum-societes-ocde/#respond" style="display:none;">Cliquez ici pour annuler la réponse.</a>      </small> </div>
        <form action="https://www.ladiplomatie.fr/wp-comments-post.php" method="post" id="commentform">
            <p>     <input class="author" type="text" value="Votre nom..." onclick="this.value='';" name="author" id="author" size="22" tabindex="1"/>
        <label for="author"><small>
        (Required)        </small></label>  </p>    <p>
        <input class="email" type="text" value="Votre email..." onclick="this.value='';" name="email" id="email" size="22" tabindex="2"/>
        <label for="email"><small>(Will not be published)
         (Required)        </small></label>
      </p>
      <p>
        <input class="url" type="text" value="Votre website..." onclick="this.value='';" name="url" id="url" size="22" tabindex="3"/>
        <label for="url"><small>(Optional)</small></label>
      </p>
            <p>
        <textarea name="comment" id="comment" tabindex="4"></textarea>
      </p>        <p><small><strong>XHTML:</strong> Vous pouvez utiliser les html tags: <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></small></p>
      <p>        <input class="submit" name="submit" type="submit" id="submit" tabindex="5" value="Publier" />
        <input type='hidden' name='comment_post_ID' value='6208' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
      </p>
      <p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="135ab32b93" /></p><input type="hidden" id="ak_js" name="ak_js" value="67"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea>    </form>
      </div>
  	
	<div id=pub style="margin:40px auto 20px auto">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-5720097799738048"
     data-ad-slot="8061448306"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
	</div>
</div></div>




</div> </div><div>

 </div>   </div>  



 </div>
  <div id="aside">
     
          <div id="sidebar">
        <div class="section widget_search">	 <div class="fsearchbg1"> 
      	<form method="get" id="footersearch1" action="https://www.ladiplomatie.fr/">
<input type="text" name="s" value=" Rechercher" onblur="if(this.value=='') this.value=' Search News - Type Keyword & Hit Enter';" onfocus="if(this.value==' Search News - Type Keyword & Hit Enter') this.value='';" id="s2" />
			<input type="submit" value=" " id="searchsubmit" />
		   </form>
       </div></div></div><div class="section widget_mc4wp_form_widget"><div id="sidebartitlewrapper"><h3><span>Newsletter</span></h3></div><div class="sectioncont"><script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.8.5 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-5513" method="post" data-id="5513" data-name="newsletter" ><div class="mc4wp-form-fields">

<input type="email" name="EMAIL" placeholder="Email" required />


<input type="submit" value="Je m'abonne" />

<p>
<input name="AGREE_TO_TERMS" type="checkbox" value="1" required=""> <a href="https://www.ladiplomatie.fr/politique-de-confidentialite/" target="_blank">J'ai lu et accepte les termes et les conditions</a> 
</p>
    

</div><label style="display: none !important;">Laissez ce champ vide si vous êtes humain : <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1625989287" /><input type="hidden" name="_mc4wp_form_id" value="5513" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin --></div></div>	<style>
		.rpwe-block ul {
			list-style: none !important;
			margin-left: 0 !important;
			padding-left: 0 !important;
		}

		.rpwe-block li {
			border-bottom: 1px solid #eee;
			margin-bottom: 10px;
			padding-bottom: 10px;
			list-style-type: none;
		}

		.rpwe-block a {
			display: inline !important;
			text-decoration: none;
		}

		.rpwe-block h3 {
			background: none !important;
			clear: none;
			margin-bottom: 0 !important;
			margin-top: 0 !important;
			font-weight: 400;
			font-size: 12px !important;
			line-height: 1.5em;
		}

		.rpwe-thumb {
			border: 1px solid #EEE !important;
			box-shadow: none !important;
			margin: 2px 10px 2px 0;
			padding: 3px !important;
		}

		.rpwe-summary {
			font-size: 12px;
		}

		.rpwe-time {
			color: #bbb;
			font-size: 11px;
		}

		.rpwe-comment {
			color: #bbb;
			font-size: 11px;
			padding-left: 5px;
		}

		.rpwe-alignleft {
			display: inline;
			float: left;
		}

		.rpwe-alignright {
			display: inline;
			float: right;
		}

		.rpwe-aligncenter {
			display: block;
			margin-left: auto;
			margin-right: auto;
		}

		.rpwe-clearfix:before,
		.rpwe-clearfix:after {
			content: "";
			display: table !important;
		}

		.rpwe-clearfix:after {
			clear: both;
		}

		.rpwe-clearfix {
			zoom: 1;
		}
	</style>
<div class="section rpwe_widget recent-posts-extended"><div id="sidebartitlewrapper"><h3><span>Articles récents</span></h3></div><div class="sectioncont"><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.ladiplomatie.fr/2021/07/07/israel-emirats-arabes-unis-renforcent-cooperation/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.ladiplomatie.fr/wp-content/uploads/2021/07/11-israel-emirats-arabes-unis-renforcent-cooperation-La-Diplomatie-45x45.jpg" alt="Israël et les Emirats Arabes Unis renforcent leur coopération"></a><h3 class="rpwe-title"><a href="https://www.ladiplomatie.fr/2021/07/07/israel-emirats-arabes-unis-renforcent-cooperation/" title="Lien vers Israël et les Emirats Arabes Unis renforcent leur coopération" rel="bookmark">Israël et les Emirats Arabes Unis renforcent leur coopération</a></h3><time class="rpwe-time published" datetime="2021-07-07T07:30:50+01:00">7 juillet 2021</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.ladiplomatie.fr/2021/07/06/marc-riboud-histoires-possibles-xxeme-siecle/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.ladiplomatie.fr/wp-content/uploads/2021/06/04-marc-riboud-histoires-possibles-xxeme-siecle-La-Diplomatie-45x45.jpg" alt="&#8220;Marc Riboud &#8211; Histoires possibles&#8221; : des photographies qui racontent le XXème siècle"></a><h3 class="rpwe-title"><a href="https://www.ladiplomatie.fr/2021/07/06/marc-riboud-histoires-possibles-xxeme-siecle/" title="Lien vers &#8220;Marc Riboud &#8211; Histoires possibles&#8221; : des photographies qui racontent le XXème siècle" rel="bookmark">&#8220;Marc Riboud &#8211; Histoires possibles&#8221; : des photographies qui racontent le XXème siècle</a></h3><time class="rpwe-time published" datetime="2021-07-06T10:04:07+01:00">6 juillet 2021</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.ladiplomatie.fr/2021/07/05/unesco-grande-barriere-corail-australienne-danger/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.ladiplomatie.fr/wp-content/uploads/2021/06/11-unesco-grande-barriere-corail-australienne-danger-La-Diplomatie-45x45.jpg" alt="L&#8217;Unesco place la Grande Barrière de corail sur la liste des sites en danger"></a><h3 class="rpwe-title"><a href="https://www.ladiplomatie.fr/2021/07/05/unesco-grande-barriere-corail-australienne-danger/" title="Lien vers L&#8217;Unesco place la Grande Barrière de corail sur la liste des sites en danger" rel="bookmark">L&#8217;Unesco place la Grande Barrière de corail sur la liste des sites en danger</a></h3><time class="rpwe-time published" datetime="2021-07-05T10:19:12+01:00">5 juillet 2021</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.ladiplomatie.fr/2021/07/02/chine-accepte-restructurer-dette-congo/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.ladiplomatie.fr/wp-content/uploads/2021/06/02-chine-accepte-restructurer-dette-congo-La-Diplomatie-45x45.jpg" alt="La Chine accepte de restructurer une nouvelle fois la dette du Congo"></a><h3 class="rpwe-title"><a href="https://www.ladiplomatie.fr/2021/07/02/chine-accepte-restructurer-dette-congo/" title="Lien vers La Chine accepte de restructurer une nouvelle fois la dette du Congo" rel="bookmark">La Chine accepte de restructurer une nouvelle fois la dette du Congo</a></h3><time class="rpwe-time published" datetime="2021-07-02T08:32:37+01:00">2 juillet 2021</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.ladiplomatie.fr/2021/06/25/sommet-europeen-viktor-orban-loi-homosexualite/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.ladiplomatie.fr/wp-content/uploads/2021/06/12-sommet-europeen-viktor-orban-loi-homosexualite-La-Diplomatie-45x45.jpg" alt="Sommet européen : Viktor Orbán attaqué pour sa loi sur l&#8217;homosexualité"></a><h3 class="rpwe-title"><a href="https://www.ladiplomatie.fr/2021/06/25/sommet-europeen-viktor-orban-loi-homosexualite/" title="Lien vers Sommet européen : Viktor Orbán attaqué pour sa loi sur l&#8217;homosexualité" rel="bookmark">Sommet européen : Viktor Orbán attaqué pour sa loi sur l&#8217;homosexualité</a></h3><time class="rpwe-time published" datetime="2021-06-25T15:31:45+01:00">25 juin 2021</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.ladiplomatie.fr/2021/06/25/joe-biden-nouveau-jour-ferie-emancipation-derniers-esclaves/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.ladiplomatie.fr/wp-content/uploads/2021/06/11-joe-biden-nouveau-jour-ferie-emancipation-derniers-esclaves-La-Diplomatie-45x45.jpg" alt="Joe Biden créé un nouveau jour férié pour commémorer l&#8217;émancipation des derniers esclaves"></a><h3 class="rpwe-title"><a href="https://www.ladiplomatie.fr/2021/06/25/joe-biden-nouveau-jour-ferie-emancipation-derniers-esclaves/" title="Lien vers Joe Biden créé un nouveau jour férié pour commémorer l&#8217;émancipation des derniers esclaves" rel="bookmark">Joe Biden créé un nouveau jour férié pour commémorer l&#8217;émancipation des derniers esclaves</a></h3><time class="rpwe-time published" datetime="2021-06-25T11:42:45+01:00">25 juin 2021</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.ladiplomatie.fr/2021/06/22/espagne-leaders-independantistes-catalans-gracies-pedro-sanchez/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.ladiplomatie.fr/wp-content/uploads/2021/06/10-espagne-leaders-independantistes-catalans-gracies-pedro-sanchez-La-Diplomatie-45x45.jpg" alt="Espagne : les neufs leaders indépendantistes catalans graciés par Pedro Sánchez"></a><h3 class="rpwe-title"><a href="https://www.ladiplomatie.fr/2021/06/22/espagne-leaders-independantistes-catalans-gracies-pedro-sanchez/" title="Lien vers Espagne : les neufs leaders indépendantistes catalans graciés par Pedro Sánchez" rel="bookmark">Espagne : les neufs leaders indépendantistes catalans graciés par Pedro Sánchez</a></h3><time class="rpwe-time published" datetime="2021-06-22T10:17:11+01:00">22 juin 2021</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.ladiplomatie.fr/2021/06/21/armenie-nikol-pachinian-remporte-elections/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.ladiplomatie.fr/wp-content/uploads/2021/06/09-armenie-nikol-pachinian-remporte-elections-La-Diplomatie-45x45.jpg" alt="Arménie : Nikol Pachinian conforté après sa victoire aux législatives"></a><h3 class="rpwe-title"><a href="https://www.ladiplomatie.fr/2021/06/21/armenie-nikol-pachinian-remporte-elections/" title="Lien vers Arménie : Nikol Pachinian conforté après sa victoire aux législatives" rel="bookmark">Arménie : Nikol Pachinian conforté après sa victoire aux législatives</a></h3><time class="rpwe-time published" datetime="2021-06-21T13:23:54+01:00">21 juin 2021</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.ladiplomatie.fr/2021/06/16/vaccination-pays-developpement-g7-inacheve/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.ladiplomatie.fr/wp-content/uploads/2021/06/G7-Cornwall-La-Diplomatie-45x45.jpeg" alt="Vaccination des pays en développement : un G7 au goût d’inachevé"></a><h3 class="rpwe-title"><a href="https://www.ladiplomatie.fr/2021/06/16/vaccination-pays-developpement-g7-inacheve/" title="Lien vers Vaccination des pays en développement : un G7 au goût d’inachevé" rel="bookmark">Vaccination des pays en développement : un G7 au goût d’inachevé</a></h3><time class="rpwe-time published" datetime="2021-06-16T16:34:44+01:00">16 juin 2021</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.ladiplomatie.fr/2021/06/15/g7-accorde-taux-minimum-impot-societes/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.ladiplomatie.fr/wp-content/uploads/2021/06/07-g7-accorde-taux-minimum-impot-societes-La-Diplomatie-45x45.jpg" alt="Le G7 Finances s&#8217;accorde sur un taux minimum d&#8217;impôt sur les sociétés"></a><h3 class="rpwe-title"><a href="https://www.ladiplomatie.fr/2021/06/15/g7-accorde-taux-minimum-impot-societes/" title="Lien vers Le G7 Finances s&#8217;accorde sur un taux minimum d&#8217;impôt sur les sociétés" rel="bookmark">Le G7 Finances s&#8217;accorde sur un taux minimum d&#8217;impôt sur les sociétés</a></h3><time class="rpwe-time published" datetime="2021-06-15T07:02:11+01:00">15 juin 2021</time></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div></div><div class="section ladip-widget"><div id="sidebartitlewrapper"><h3><span> </span></h3></div><div class="sectioncont"><div class="ladip-right-sidebar-article" id="ladip-173773073"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Home right sidebar -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-5720097799738048"
     data-ad-slot="7133765047"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><div class="section smart-youtube"><div id="sidebartitlewrapper"><h3><span>Les actus en vidéo</span></h3></div><div class="sectioncont"><span class="youtube"><iframe title="YouTube video player" class="youtube-player" type="text/html" width="300" height="230" src="//www.youtube.com/embed/jgXmVF2gVg4?wmode=transparent&amp;fs=1&amp;hl=en&amp;modestbranding=1&amp;iv_load_policy=3&amp;showsearch=0&amp;rel=1&amp;theme=light&list=PLi_zbgj_QX4qNFyp6Ffo4B1eeKH3bypKh&index=4" frameborder="0" allowfullscreen></iframe></span></div></div>		    <div id="minibars">
	<div id="lmb">
			</div> 
<div id="rmb">
			</div> 
<div class="cb"></div>
	</div>         <div id="mrtindiva">
        <ul class="tabs"><li><a href="#tab3">Mot-clés</a></li></ul>
          <div class="tab_container">
            <div id="tab3" class="tab_content"><a href="https://www.ladiplomatie.fr/tag/2020/" class="tag-cloud-link tag-link-3005 tag-link-position-1" style="font-size: 8.2916666666667pt;" aria-label="2020 (21 éléments)">2020</a>
<a href="https://www.ladiplomatie.fr/tag/accord/" class="tag-cloud-link tag-link-100 tag-link-position-2" style="font-size: 12.083333333333pt;" aria-label="Accord (39 éléments)">Accord</a>
<a href="https://www.ladiplomatie.fr/tag/afrique/" class="tag-cloud-link tag-link-174 tag-link-position-3" style="font-size: 8pt;" aria-label="Afrique (20 éléments)">Afrique</a>
<a href="https://www.ladiplomatie.fr/tag/allemagne/" class="tag-cloud-link tag-link-204 tag-link-position-4" style="font-size: 11.791666666667pt;" aria-label="Allemagne (37 éléments)">Allemagne</a>
<a href="https://www.ladiplomatie.fr/tag/arabie-saoudite/" class="tag-cloud-link tag-link-607 tag-link-position-5" style="font-size: 11.791666666667pt;" aria-label="Arabie Saoudite (37 éléments)">Arabie Saoudite</a>
<a href="https://www.ladiplomatie.fr/tag/armee/" class="tag-cloud-link tag-link-424 tag-link-position-6" style="font-size: 8pt;" aria-label="Armée (20 éléments)">Armée</a>
<a href="https://www.ladiplomatie.fr/tag/brexit/" class="tag-cloud-link tag-link-616 tag-link-position-7" style="font-size: 10.916666666667pt;" aria-label="Brexit (32 éléments)">Brexit</a>
<a href="https://www.ladiplomatie.fr/tag/chine/" class="tag-cloud-link tag-link-111 tag-link-position-8" style="font-size: 16.458333333333pt;" aria-label="Chine (78 éléments)">Chine</a>
<a href="https://www.ladiplomatie.fr/tag/coree-du-nord/" class="tag-cloud-link tag-link-726 tag-link-position-9" style="font-size: 9.1666666666667pt;" aria-label="Corée du Nord (24 éléments)">Corée du Nord</a>
<a href="https://www.ladiplomatie.fr/tag/cote-divoire/" class="tag-cloud-link tag-link-511 tag-link-position-10" style="font-size: 8pt;" aria-label="Cote d&#039;Ivoire (20 éléments)">Cote d&#039;Ivoire</a>
<a href="https://www.ladiplomatie.fr/tag/covid-19/" class="tag-cloud-link tag-link-3248 tag-link-position-11" style="font-size: 10.479166666667pt;" aria-label="Covid-19 (30 éléments)">Covid-19</a>
<a href="https://www.ladiplomatie.fr/tag/crise/" class="tag-cloud-link tag-link-80 tag-link-position-12" style="font-size: 8.5833333333333pt;" aria-label="Crise (22 éléments)">Crise</a>
<a href="https://www.ladiplomatie.fr/tag/diplomatie/" class="tag-cloud-link tag-link-441 tag-link-position-13" style="font-size: 10.770833333333pt;" aria-label="diplomatie (31 éléments)">diplomatie</a>
<a href="https://www.ladiplomatie.fr/tag/donald-trump/" class="tag-cloud-link tag-link-316 tag-link-position-14" style="font-size: 17.333333333333pt;" aria-label="Donald Trump (91 éléments)">Donald Trump</a>
<a href="https://www.ladiplomatie.fr/tag/demission/" class="tag-cloud-link tag-link-694 tag-link-position-15" style="font-size: 9.6041666666667pt;" aria-label="démission (26 éléments)">démission</a>
<a href="https://www.ladiplomatie.fr/tag/election/" class="tag-cloud-link tag-link-854 tag-link-position-16" style="font-size: 9.6041666666667pt;" aria-label="election (26 éléments)">election</a>
<a href="https://www.ladiplomatie.fr/tag/elections/" class="tag-cloud-link tag-link-59 tag-link-position-17" style="font-size: 11.208333333333pt;" aria-label="Elections (34 éléments)">Elections</a>
<a href="https://www.ladiplomatie.fr/tag/emmanuel-macron/" class="tag-cloud-link tag-link-1254 tag-link-position-18" style="font-size: 14.416666666667pt;" aria-label="Emmanuel Macron (57 éléments)">Emmanuel Macron</a>
<a href="https://www.ladiplomatie.fr/tag/etat-islamique/" class="tag-cloud-link tag-link-36 tag-link-position-19" style="font-size: 8pt;" aria-label="Etat islamique (20 éléments)">Etat islamique</a>
<a href="https://www.ladiplomatie.fr/tag/etats-unis/" class="tag-cloud-link tag-link-144 tag-link-position-20" style="font-size: 22pt;" aria-label="Etats-Unis (189 éléments)">Etats-Unis</a>
<a href="https://www.ladiplomatie.fr/tag/europe/" class="tag-cloud-link tag-link-205 tag-link-position-21" style="font-size: 8pt;" aria-label="Europe (20 éléments)">Europe</a>
<a href="https://www.ladiplomatie.fr/tag/france/" class="tag-cloud-link tag-link-937 tag-link-position-22" style="font-size: 19.958333333333pt;" aria-label="France (136 éléments)">France</a>
<a href="https://www.ladiplomatie.fr/tag/gouvernement/" class="tag-cloud-link tag-link-143 tag-link-position-23" style="font-size: 10.916666666667pt;" aria-label="gouvernement (32 éléments)">gouvernement</a>
<a href="https://www.ladiplomatie.fr/tag/iran/" class="tag-cloud-link tag-link-98 tag-link-position-24" style="font-size: 12.520833333333pt;" aria-label="Iran (42 éléments)">Iran</a>
<a href="https://www.ladiplomatie.fr/tag/israel/" class="tag-cloud-link tag-link-357 tag-link-position-25" style="font-size: 10.916666666667pt;" aria-label="Israël (32 éléments)">Israël</a>
<a href="https://www.ladiplomatie.fr/tag/italie/" class="tag-cloud-link tag-link-1428 tag-link-position-26" style="font-size: 8.5833333333333pt;" aria-label="Italie (22 éléments)">Italie</a>
<a href="https://www.ladiplomatie.fr/tag/joe-biden/" class="tag-cloud-link tag-link-2978 tag-link-position-27" style="font-size: 10.770833333333pt;" aria-label="Joe Biden (31 éléments)">Joe Biden</a>
<a href="https://www.ladiplomatie.fr/tag/manifestations/" class="tag-cloud-link tag-link-849 tag-link-position-28" style="font-size: 10.770833333333pt;" aria-label="manifestations (31 éléments)">manifestations</a>
<a href="https://www.ladiplomatie.fr/tag/morts/" class="tag-cloud-link tag-link-126 tag-link-position-29" style="font-size: 9.3125pt;" aria-label="morts (25 éléments)">morts</a>
<a href="https://www.ladiplomatie.fr/tag/nucleaire/" class="tag-cloud-link tag-link-99 tag-link-position-30" style="font-size: 10.333333333333pt;" aria-label="Nucléaire (29 éléments)">Nucléaire</a>
<a href="https://www.ladiplomatie.fr/tag/onu/" class="tag-cloud-link tag-link-312 tag-link-position-31" style="font-size: 13.979166666667pt;" aria-label="ONU (53 éléments)">ONU</a>
<a href="https://www.ladiplomatie.fr/tag/opposition/" class="tag-cloud-link tag-link-690 tag-link-position-32" style="font-size: 10.333333333333pt;" aria-label="opposition (29 éléments)">opposition</a>
<a href="https://www.ladiplomatie.fr/tag/president/" class="tag-cloud-link tag-link-944 tag-link-position-33" style="font-size: 9.3125pt;" aria-label="président (25 éléments)">président</a>
<a href="https://www.ladiplomatie.fr/tag/royaume-uni/" class="tag-cloud-link tag-link-383 tag-link-position-34" style="font-size: 12.8125pt;" aria-label="Royaume-Uni (44 éléments)">Royaume-Uni</a>
<a href="https://www.ladiplomatie.fr/tag/russie/" class="tag-cloud-link tag-link-97 tag-link-position-35" style="font-size: 16.604166666667pt;" aria-label="Russie (81 éléments)">Russie</a>
<a href="https://www.ladiplomatie.fr/tag/sommet/" class="tag-cloud-link tag-link-837 tag-link-position-36" style="font-size: 9.1666666666667pt;" aria-label="sommet (24 éléments)">sommet</a>
<a href="https://www.ladiplomatie.fr/tag/soutien/" class="tag-cloud-link tag-link-96 tag-link-position-37" style="font-size: 8.875pt;" aria-label="Soutien (23 éléments)">Soutien</a>
<a href="https://www.ladiplomatie.fr/tag/syrie/" class="tag-cloud-link tag-link-411 tag-link-position-38" style="font-size: 12.958333333333pt;" aria-label="Syrie (45 éléments)">Syrie</a>
<a href="https://www.ladiplomatie.fr/tag/trump/" class="tag-cloud-link tag-link-576 tag-link-position-39" style="font-size: 10.479166666667pt;" aria-label="Trump (30 éléments)">Trump</a>
<a href="https://www.ladiplomatie.fr/tag/turquie/" class="tag-cloud-link tag-link-278 tag-link-position-40" style="font-size: 9.1666666666667pt;" aria-label="Turquie (24 éléments)">Turquie</a>
<a href="https://www.ladiplomatie.fr/tag/union-europeenne/" class="tag-cloud-link tag-link-514 tag-link-position-41" style="font-size: 17.333333333333pt;" aria-label="Union européenne (91 éléments)">Union européenne</a>
<a href="https://www.ladiplomatie.fr/tag/victoire/" class="tag-cloud-link tag-link-43 tag-link-position-42" style="font-size: 8.875pt;" aria-label="Victoire (23 éléments)">Victoire</a>
<a href="https://www.ladiplomatie.fr/tag/yemen/" class="tag-cloud-link tag-link-167 tag-link-position-43" style="font-size: 8pt;" aria-label="Yemen (20 éléments)">Yemen</a>
<a href="https://www.ladiplomatie.fr/tag/economie-2/" class="tag-cloud-link tag-link-245 tag-link-position-44" style="font-size: 11.5pt;" aria-label="économie (35 éléments)">économie</a>
<a href="https://www.ladiplomatie.fr/tag/election-presidentielle/" class="tag-cloud-link tag-link-637 tag-link-position-45" style="font-size: 9.1666666666667pt;" aria-label="élection présidentielle (24 éléments)">élection présidentielle</a></div>
          </div>
      </div>
      </div> 
	</div>   



</div></div></div><div id="footer">
<div id="footer1">     <div id="footerwrapper1"> <div id="fsidebar1">     
    <a href="https://www.ladiplomatie.fr"><img src="https://www.ladiplomatie.fr/wp-content/uploads/2014/10/logo-2.jpg" alt="" /></a>  </div>
    <div id="fsidebar2"> <div style="margin-top:12px;float:left">	 <div class="fsearchbg1"> 
      	<form method="get" id="footersearch1" action="https://www.ladiplomatie.fr/">
<input type="text" name="s" value=" Rechercher" onblur="if(this.value=='') this.value=' Search News - Type Keyword & Hit Enter';" onfocus="if(this.value==' Search News - Type Keyword & Hit Enter') this.value='';" id="s2" />
			<input type="submit" value=" " id="searchsubmit" />
		   </form>
       </div></div>  
 <div id="btt">   <a href="#top"> </a>  </div> 	</div>    <div class="cb"></div>  
<center><ul id="fnav">  
<div id="fotnav" class="ddsmoothmenu1"><ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737"><a href="https://ladiplomatie.fr/">Accueil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="https://www.ladiplomatie.fr/category/international/">International</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="https://www.ladiplomatie.fr/category/focus/">Focus</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="https://www.ladiplomatie.fr/category/soft-power/">Soft Power</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11"><a href="https://www.ladiplomatie.fr/category/economie/">Economie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98"><a href="https://www.ladiplomatie.fr/category/energie/">Energie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://www.ladiplomatie.fr/category/culture/">Culture</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://www.ladiplomatie.fr/category/idees/">Idées</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="https://www.ladiplomatie.fr/category/publications/">Publications</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97"><a href="https://www.ladiplomatie.fr/category/conferences/">Conférences</a></li>
</ul></div> 	</ul></center>  
     <div style="clear: both;"> </div>     </div>  </div>
 <div id="footer2">  <div id="footerwrapper2"> 
      <div id="fotbot">
      <div class="fotlogoleft"> 
        <div class="fotcopy">
    © 2019 - LaDiplomatie.fr 
        </div>     		  </div>
	   	<div class="fotlogoright">
	    	</div>    	<div class="cb"></div>
   </div>  </div>   	</div></div>
<script>(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script><script type='text/javascript' src='https://www.ladiplomatie.fr/wp-includes/js/comment-reply.min.js?ver=5.7.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.ladiplomatie.fr/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.ladiplomatie.fr/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.ladiplomatie.fr/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.ladiplomatie.fr/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.ladiplomatie.fr/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.ladiplomatie.fr/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.ladiplomatie.fr/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://www.ladiplomatie.fr/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.ladiplomatie.fr\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ladiplomatie.fr/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.1' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.ladiplomatie.fr/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://www.ladiplomatie.fr/wp-content/plugins/akismet/_inc/form.js?ver=4.1.9' id='akismet-form-js'></script>
<script type='text/javascript' defer src='https://www.ladiplomatie.fr/wp-content/plugins/mailchimp-for-wp/assets/js/forms.js?ver=4.8.5' id='mc4wp-forms-api-js'></script>
<script src='https://stats.wp.com/e-202127.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.8.1',blog:'113502630',post:'6208',tz:'1',srv:'www.ladiplomatie.fr'} ]);
	_stq.push([ 'clickTrackerInit', '113502630', '6208' ]);
</script>
	  <!-- Shared on http://www.MafiaShare.net --></body> </html>