 <!DOCTYPE html><html xmlns="http://www.w3.org/1999/xhtml" lang="fr-FR">
<head> <meta charset="UTF-8" /> <meta name="msvalidate.01" content="A8D6E7F94C70FB86F2044EA0542B69E7" /> 
<title>Climat : l&#039;Agence Internationale de l&#039;Energie (AIE) tire (à nouveau) le signal d&#039;alarmeLa Diplomatie.fr</title> 
<meta name="keywords" content=""/>
	<link rel="stylesheet" href="https://www.ladiplomatie.fr/wp-content/themes/newstimes_v1.1/style.css" type="text/css" media="screen"/>
    <link rel="shortcut icon" href="https://www.ladiplomatie.fr/wp-content/uploads/2014/10/favicon.ico"/>
    <link rel="shortcut icon" href="https://www.ladiplomatie.fr/wp-content/uploads/2014/10/favicon.ico" type="image/x-icon"/>
    <meta name="generator" content="Magazine3 Framework Version 3.2" />
	<!--[if IE]><script src="https://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
	<link rel="alternate" type="application/rss+xml" title="La Diplomatie.fr RSS Feed" href="https://www.ladiplomatie.fr/feed/" />
	<link rel="pingback" href="https://www.ladiplomatie.fr/xmlrpc.php" />
	<script type="text/javascript" src="https://www.ladiplomatie.fr/wp-content/themes/newstimes_v1.1/js/jquery.js"></script>
     <script type="text/javascript"> $(document).ready(function() { $(".tab_content").hide(); $("ul.tabs li:first").addClass("active").show(); $(".tab_content:first").show(); $("ul.tabs li").click(function() { $("ul.tabs li").removeClass("active"); $(this).addClass("active"); $(".tab_content").hide(); var activeTab = $(this).find("a").attr("href"); $(activeTab).fadeIn(); return false;	}); }); </script>     
<script type="text/javascript">  $(document).ready(function () {  createTicker();  }); function createTicker(){ var tickerLIs = $("#header3-1-left-ticker ul").children();  tickerItems = new Array(); tickerLIs.each(function(el) { tickerItems.push( jQuery(this).html() ); });                                                       
	i = 0                                                     
	rotateTicker(); }  function rotateTicker(){   if( i == tickerItems.length ){    	  i = 0;   	}                                                         
      tickerText = tickerItems[i];  c = 0;  typetext();     setTimeout( "rotateTicker()", 5000 );                     
	i++;    }   var isInTag = false;  function typetext() { var thisChar = tickerText.substr(c, 1);  if( thisChar == '<' ){ isInTag = true; } if( thisChar == '>' ){ isInTag = false; }  $('#header3-1-left-ticker').html("&nbsp;" + tickerText.substr(0, c++));   
	if(c < tickerText.length+1) if( isInTag ){ typetext(); }else{ setTimeout("typetext()", 28); }                                                             
	else { 	c = 1;   	tickerText = "";  } }    </script> 
    <script type="text/javascript" src="https://www.ladiplomatie.fr/wp-content/themes/newstimes_v1.1/js/slides.min.jquery.js"></script>
<script> $(function(){ $('#slides').slides({ preload: true, play: 5000, pause: 2500, hoverPause: true, animationStart: function(current){ $('.caption').animate({ 	bottom:-35 },100); if (window.console && console.log) { console.log('animationStart on slide: ', current); }; }, animationComplete: function(current){ 
 $('.caption').animate({ bottom:0 },200); if (window.console && console.log) { console.log('animationComplete on slide: ', current); }; }, slidesLoaded: function() { $('.caption').animate({ bottom:0 },200); } }); });
 </script>
     <style>#content .post {  border: none !important;} </style>  <style media="screen" type="text/css"> .custom1{border-top:3px solid #000 !important;} .custom1 a{color:#000 !important;} .custom2{border-top:3px solid #000 !important;}  .custom2 a{color:#000 !important}  .custom3{border-top:3px solid #000 !important;}  .custom3 a{color:#000 !important} .custom4{border-top:3px solid #000 !important;} .custom4 a{color:#000 !important} .custom5{border-top:3px solid #000 !important;} .custom5 a{color:#000 !important} .custom6{border-top:3px solid #000 !important;} .custom6 a{color:#000 !important} .custom7{border-top:3px solid #000 !important;} .custom7 a{color:#000 !important}    
.custom8{border-top:3px solid #000 !important;} .custom8 a{color:#000 !important} .custom9{border-top:3px solid #000 !important;} .custom9 a{color:#000 !important} .custom10{border-top:3px solid #000 !important;} .custom10 a{color:#000 !important} .custom11{border-top:3px solid #000 !important;} .custom11 a{color:#000 !important} .custom12{border-top:3px solid #000 !important;} .custom12 a{color:#000 !important}     </style>
  	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Durant le Sommet Net Zéro, sous l&#039;égide de l&#039;AIE, des responsables du secteur de l&#039;énergie ont appelé à intensifier les efforts pour le climat" />
	<link rel="canonical" href="https://www.ladiplomatie.fr/2021/04/01/climat-agence-internationale-energie-aie-signal-alarme/" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Climat : l&#039;Agence Internationale de l&#039;Energie (AIE) tire (à nouveau) le signal d&#039;alarme" />
	<meta property="og:description" content="Durant le Sommet Net Zéro, sous l&#039;égide de l&#039;AIE, des responsables du secteur de l&#039;énergie ont appelé à intensifier les efforts pour le climat" />
	<meta property="og:url" content="https://www.ladiplomatie.fr/2021/04/01/climat-agence-internationale-energie-aie-signal-alarme/" />
	<meta property="og:site_name" content="La Diplomatie.fr" />
	<meta property="article:published_time" content="2021-04-01T12:54:02+00:00" />
	<meta property="og:image" content="https://www.ladiplomatie.fr/wp-content/uploads/2021/04/climat-agence-internationale-energie-aie-signal-alarme-La-Diplomatie.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="799" />
	<meta name="twitter:label1" content="Écrit par">
	<meta name="twitter:data1" content="La Rédaction">
	<meta name="twitter:label2" content="Durée de lecture est.">
	<meta name="twitter:data2" content="2 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.ladiplomatie.fr/#website","url":"https://www.ladiplomatie.fr/","name":"La Diplomatie.fr","description":"","potentialAction":[{"@type":"SearchAction","target":"https://www.ladiplomatie.fr/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://www.ladiplomatie.fr/2021/04/01/climat-agence-internationale-energie-aie-signal-alarme/#primaryimage","inLanguage":"fr-FR","url":"https://www.ladiplomatie.fr/wp-content/uploads/2021/04/climat-agence-internationale-energie-aie-signal-alarme-La-Diplomatie.jpg","width":1200,"height":799,"caption":"climat agence internationale energie aie signal alarme - La Diplomatie"},{"@type":"WebPage","@id":"https://www.ladiplomatie.fr/2021/04/01/climat-agence-internationale-energie-aie-signal-alarme/#webpage","url":"https://www.ladiplomatie.fr/2021/04/01/climat-agence-internationale-energie-aie-signal-alarme/","name":"Climat : l'Agence Internationale de l'Energie (AIE) tire (\u00e0 nouveau) le signal d'alarme","isPartOf":{"@id":"https://www.ladiplomatie.fr/#website"},"primaryImageOfPage":{"@id":"https://www.ladiplomatie.fr/2021/04/01/climat-agence-internationale-energie-aie-signal-alarme/#primaryimage"},"datePublished":"2021-04-01T12:54:02+00:00","dateModified":"2021-04-01T12:54:02+00:00","author":{"@id":"https://www.ladiplomatie.fr/#/schema/person/fdae6a88c30c0fd6faa7d1183dbb21b6"},"description":"Durant le Sommet Net Z\u00e9ro, sous l'\u00e9gide de l'AIE, des responsables du secteur de l'\u00e9nergie ont appel\u00e9 \u00e0 intensifier les efforts pour le climat","breadcrumb":{"@id":"https://www.ladiplomatie.fr/2021/04/01/climat-agence-internationale-energie-aie-signal-alarme/#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://www.ladiplomatie.fr/2021/04/01/climat-agence-internationale-energie-aie-signal-alarme/"]}]},{"@type":"BreadcrumbList","@id":"https://www.ladiplomatie.fr/2021/04/01/climat-agence-internationale-energie-aie-signal-alarme/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.ladiplomatie.fr/","url":"https://www.ladiplomatie.fr/","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.ladiplomatie.fr/2021/04/01/climat-agence-internationale-energie-aie-signal-alarme/","url":"https://www.ladiplomatie.fr/2021/04/01/climat-agence-internationale-energie-aie-signal-alarme/","name":"Climat : l&#8217;Agence Internationale de l&#8217;Energie (AIE) tire (\u00e0 nouveau) le signal d&#8217;alarme"}}]},{"@type":"Person","@id":"https://www.ladiplomatie.fr/#/schema/person/fdae6a88c30c0fd6faa7d1183dbb21b6","name":"La R\u00e9daction","image":{"@type":"ImageObject","@id":"https://www.ladiplomatie.fr/#personlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/3828790385b9eae6208db38ea80cfaa8?s=96&d=mm&r=g","caption":"La R\u00e9daction"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="La Diplomatie.fr &raquo; Climat : l&#8217;Agence Internationale de l&#8217;Energie (AIE) tire (à nouveau) le signal d&#8217;alarme Flux des commentaires" href="https://www.ladiplomatie.fr/2021/04/01/climat-agence-internationale-energie-aie-signal-alarme/feed/" />
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-87802929-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag("js", new Date());
  gtag("config", "UA-87802929-1", {"allow_display_features":false});
  </script>

			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ladiplomatie.fr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- ladiplomatie.fr is managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.ladiplomatie.fr/wp-includes/css/dist/block-library/style.min.css?ver=5.7' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wp-components-css'  href='https://www.ladiplomatie.fr/wp-includes/css/dist/components/style.min.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css'  href='https://www.ladiplomatie.fr/wp-includes/css/dist/block-editor/style.min.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://www.ladiplomatie.fr/wp-includes/css/dist/nux/style.min.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://www.ladiplomatie.fr/wp-includes/css/dist/editor/style.min.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-style-css-css'  href='https://www.ladiplomatie.fr/wp-content/plugins/author-avatars/blocks/dist/blocks.style.build.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.ladiplomatie.fr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='ctf_styles-css'  href='https://www.ladiplomatie.fr/wp-content/plugins/custom-twitter-feeds/css/ctf-styles.min.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='colorbox-css'  href='https://www.ladiplomatie.fr/wp-content/plugins/smart-youtube//themes/theme7/colorbox.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-widget-css'  href='https://www.ladiplomatie.fr/wp-content/plugins/author-avatars/css/widget.css?ver=2.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.ladiplomatie.fr/wp-content/plugins/cookie-notice/includes/../css/front.min.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-shortcode-css'  href='https://www.ladiplomatie.fr/wp-content/plugins/author-avatars/css/shortcode.css?ver=2.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.ladiplomatie.fr/wp-content/plugins/jetpack/css/jetpack.css?ver=9.5' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ladiplomatie.fr/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.ladiplomatie.fr/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.ladiplomatie.fr/wp-content/plugins/smart-youtube//javascripts/jquery.colorbox-min.js?ver=5.7' id='colorbox-js'></script>
<script type='text/javascript' id='cookie-notice-front-js-extra'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.ladiplomatie.fr\/wp-admin\/admin-ajax.php","nonce":"d3b683c0ee","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ladiplomatie.fr/wp-content/plugins/cookie-notice/includes/../js/front.min.js?ver=2.0.3' id='cookie-notice-front-js'></script>
<link rel="https://api.w.org/" href="https://www.ladiplomatie.fr/wp-json/" /><link rel="alternate" type="application/json" href="https://www.ladiplomatie.fr/wp-json/wp/v2/posts/5985" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ladiplomatie.fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ladiplomatie.fr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7" />
<link rel='shortlink' href='https://wp.me/p7GfdA-1yx' />
<link rel="alternate" type="application/json+oembed" href="https://www.ladiplomatie.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ladiplomatie.fr%2F2021%2F04%2F01%2Fclimat-agence-internationale-energie-aie-signal-alarme%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ladiplomatie.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ladiplomatie.fr%2F2021%2F04%2F01%2Fclimat-agence-internationale-energie-aie-signal-alarme%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #f2f3ff; }
</style>
	<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/97e87c9d9644c6fa606a6e605/97c99634a52a88db00b660bfb.js");</script>			<style type="text/css" id="wp-custom-css">
				.mc4wp-form input[type=email]{width: 95%;
padding: 2.5%;margin:10px 0}
.mc4wp-form input[type=submit]{width: 100%;padding: 2.5%;margin-bottom:10px;background:#000; color:#fff;border:none;cursor:pointer;font-weight:bold}
.mc4wp-form input[type=checkbox]{position: relative;
top: -1px;
margin-right: 2px;}			</style>
		 <link rel="canonical" href="https://www.ladiplomatie.fr/2021/04/01/climat-agence-internationale-energie-aie-signal-alarme/" /> 
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5720097799738048",
    enable_page_level_ads: true
  });
</script>
	
</head> 
	 
<body data-rsssl=1>
<div class="top1"><a name="top"></a></div>
<div id="wrapper">
    <div id="header">
    <div id="topheaderbar">
        <div id="topheaderbar-l">
        <div id="topnavigation">
                  <div id="nav"><div id="menu"><ul><div class="menu-header"><ul id="menu-top-menu" class="menu"><li id="menu-item-107" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-107"><a href="https://www.ladiplomatie.fr/contact/">Contact</a></li>
<li id="menu-item-3950" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3950"><a href="https://www.ladiplomatie.fr/mentions-legales/">Mentions légales</a></li>
<li id="menu-item-5232" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-5232"><a href="https://www.ladiplomatie.fr/politique-de-confidentialite/">Politique de confidentialité</a></li>
</ul></div></ul></div></div>
          </div>
        </div>
        <div id="topheaderbar-r">jeudi 01 avril, 2021</div>
        <div class="cb"></div>
    </div>	    
    <div id="header2">
    <div id="logoleft"><a href="https://www.ladiplomatie.fr"><img src="https://www.ladiplomatie.fr/wp-content/uploads/2014/10/logo-2.jpg" alt="" /></a></div>
	
		
   
   
     
          <div id="logoright" style="width:auto !important">
        </div>
        
    
    <div class="cb"></div>
    </div> 
    <div id="header3">
    <div id="header3-1">
    <div id="header3-1-left">
    <div id="header3-1-left-tickerimg"><img src="https://www.ladiplomatie.fr/wp-content/themes/newstimes_v1.1/images/headlines.png" alt="Headlines" /></div>
    <div id="header3-1-left-ticker"><ul>   <li><a href="https://www.ladiplomatie.fr/2021/04/01/climat-agence-internationale-energie-aie-signal-alarme/" rel="bookmark" title="Permanent Link: Climat : l&#039;Agence Internationale de l&#039;Energie (AIE) tire (à nouveau) le signal d&#039;alarme">Climat : l&#039;Agence Internationale de l&#039;Energie (AIE) tire (à nouveau) le signal d&#039;alarme</a></li>    <li><a href="https://www.ladiplomatie.fr/2021/03/26/covid-19-bresil-bord-gouffre/" rel="bookmark" title="Permanent Link: Covid-19 : le Brésil au bord du gouffre">Covid-19 : le Brésil au bord du gouffre</a></li>    <li><a href="https://www.ladiplomatie.fr/2021/03/25/vaccins-emmanuel-macron-union-europeenne-manque-ambition/" rel="bookmark" title="Permanent Link: Vaccins : Emmanuel Macron reconnait que l&#039;Union Européenne a manqué d&#039;ambition">Vaccins : Emmanuel Macron reconnait que l&#039;Union Européenne a manqué d&#039;ambition</a></li>    <li><a href="https://www.ladiplomatie.fr/2021/03/23/etats-unis-inde-questions-defense/" rel="bookmark" title="Permanent Link: Les Etats-Unis se rapprochent de l&#039;Inde sur les questions de défense">Les Etats-Unis se rapprochent de l&#039;Inde sur les questions de défense</a></li>    <li><a href="https://www.ladiplomatie.fr/2021/03/22/eau-tresor-valeur-mesestimee-unesco/" rel="bookmark" title="Permanent Link: L&#039;eau, un trésor dont la valeur est mésestimée selon l&#039;UNESCO">L&#039;eau, un trésor dont la valeur est mésestimée selon l&#039;UNESCO</a></li> </ul></div>
    <div class="cb"></div>
    </div>
    <div id="header3-1-right">
    <ul>
<li style="margin-left: 2px;"><a href="https://www.ladiplomatie.fr/feed/" target="_blank"><img src="https://www.ladiplomatie.fr/wp-content/themes/newstimes_v1.1/images/rss.png" /></a></li> 
<li style="margin-left: 8px;"><a href="" target="_blank"><img src="https://www.ladiplomatie.fr/wp-content/themes/newstimes_v1.1/images/email.png" /></a></li> 
   
  <li><a href="https://www.facebook.com/LaDiplomatiefr-1738270659800003/" target="_blank"><img src="https://www.ladiplomatie.fr/wp-content/themes/newstimes_v1.1/images/facebook.png" /></a> </li>              <li><a href="https://twitter.com/ladiplomatiefr" target="_blank"><img src="https://www.ladiplomatie.fr/wp-content/themes/newstimes_v1.1/images/twitter.png" /></a> </li>                    </ul> 
    </div>
    <div class="cb"></div>
    </div>
    
    <div id="header3-2">
     
    <div id="menu2"><ul><div class="menu-header"><ul id="menu-main-menu" class="menu"><li id="menu-item-737" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737"><a href="https://ladiplomatie.fr/">Accueil</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="https://www.ladiplomatie.fr/category/international/">International</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="https://www.ladiplomatie.fr/category/focus/">Focus</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="https://www.ladiplomatie.fr/category/soft-power/">Soft Power</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://www.ladiplomatie.fr/category/economie/">Economie</a></li>
<li id="menu-item-98" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98"><a href="https://www.ladiplomatie.fr/category/energie/">Energie</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://www.ladiplomatie.fr/category/culture/">Culture</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://www.ladiplomatie.fr/category/idees/">Idées</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="https://www.ladiplomatie.fr/category/publications/">Publications</a></li>
<li id="menu-item-97" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-97"><a href="https://www.ladiplomatie.fr/category/conferences/">Conférences</a></li>
</ul></div></ul>	</div>
          </div>
		
    </div>
  	</div>
	<div id=pub style="margin:20px auto 20px auto">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Home menu -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:90px"
     data-ad-client="ca-pub-5720097799738048"
     data-ad-slot="6133288961"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
	</div>
    <div id="section">

  <div id="column-wrap"> <div id="headgal">
 
<div id="main-content"> 

 <div id="content" style="padding-right:0 !important;">  <div id="homepost">	



	

<div id="datemeta">
<div id="datemeta_l"><b>Publié le :</b> jeudi 1 avril 2021 </div>
<div id="datemeta_r"><a href="https://www.ladiplomatie.fr/category/conferences/" rel="category tag">Conférences</a> |    </div>
<div class="cb"></div>
</div>




		<div class="post">



			<h2>  Climat : l&#8217;Agence Internationale de l&#8217;Energie (AIE) tire (à nouveau) le signal d&#8217;alarme</h2>
 


              
  
    <center></center> 
			<div class="entry">

 			  <p><strong><a href="https://www.ladiplomatie.fr/wp-content/uploads/2021/04/climat-agence-internationale-energie-aie-signal-alarme-La-Diplomatie.jpg"><img loading="lazy" class="alignleft wp-image-5986" src="https://www.ladiplomatie.fr/wp-content/uploads/2021/04/climat-agence-internationale-energie-aie-signal-alarme-La-Diplomatie.jpg" alt="climat agence internationale energie aie signal alarme - La Diplomatie" width="273" height="182" srcset="https://www.ladiplomatie.fr/wp-content/uploads/2021/04/climat-agence-internationale-energie-aie-signal-alarme-La-Diplomatie.jpg 1200w, https://www.ladiplomatie.fr/wp-content/uploads/2021/04/climat-agence-internationale-energie-aie-signal-alarme-La-Diplomatie-300x200.jpg 300w, https://www.ladiplomatie.fr/wp-content/uploads/2021/04/climat-agence-internationale-energie-aie-signal-alarme-La-Diplomatie-1024x682.jpg 1024w, https://www.ladiplomatie.fr/wp-content/uploads/2021/04/climat-agence-internationale-energie-aie-signal-alarme-La-Diplomatie-768x511.jpg 768w, https://www.ladiplomatie.fr/wp-content/uploads/2021/04/climat-agence-internationale-energie-aie-signal-alarme-La-Diplomatie-220x146.jpg 220w" sizes="(max-width: 273px) 100vw, 273px" /></a>Réunis ce 31 mars 2021 pour le <em>« Sommet Net Zéro »</em>, sous l&#8217;égide de l&#8217;Agence Internationale de l&#8217;Energie (AIE), une quarantaine de responsables de haut niveau du secteur mondial de l&#8217;énergie ont appelé les décideurs à intensifier leurs efforts de transition énergétique. Ils craignent qu&#8217;après les reculs de 2020, provoqués par la pandémie de Covid-19, les émissions liées au secteur de l&#8217;énergie repartent à la hausse en 2021.</strong></p>
<p>Certes, les émissions de CO2 ont été freinées par la pandémie de Covid-19 en 2020. Mais les signes de reprise économique, un peu partout dans le monde, s&#8217;accompagnent d&#8217;une nouvelle croissance de ces émissions. <em class="sc-14kwckt-8 jvMcwG">« Je ne serais pas surpris de voir un très fort rebond en 2021 »</em>,a estimé Fatih Birol, le directeur exécutif de l&#8217;AIE, à la veille du <em>« Sommet Net Zéro »</em> du 31 mars 2021.</p>
<h2>Pour l&#8217;AIE, il faut agir pour le climat, afin d&#8217;éviter un <em class="sc-14kwckt-8 jvMcwG">« avenir apocalytpique »</em></h2>
<p>Durant cette conférence, une quarantaine de responsables de haut niveau du secteur de l&#8217;énergie ont appelé les pays du monde entier à accélérer <a href="https://www.ladiplomatie.fr/2020/12/09/cinq-ans-apres-accord-paris-sommet-climat/" target="_blank" rel="noopener"><strong>leur lutte contre le changement climatique,</strong> </a>pour éviter un <em class="sc-14kwckt-8 jvMcwG">« avenir apocalytpique »,</em> selon les mots d&#8217;Alok Sharma, le président du sommet sur le climat prévu en novembre 2021 (COP26).</p><div class="ladip-contenu" style="margin-left: auto; margin-right: auto; text-align: center; margin-top: 25px; margin-bottom: 25px; " id="ladip-113995616"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-5720097799738048"
     data-ad-slot="3781677540"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p><em class="sc-14kwckt-8 jvMcwG">« Si on regarde la courbe sur laquelle nous nous trouvons, nous nous dirigeons en réalité vers plus de 4 degrés réchauffement, bien loin de la limite des 2°C que la communauté internationale s&#8217;est fixée »</em>, <a href="https://www.lesechos.fr/monde/enjeux-internationaux/climat-lagence-internationale-de-lenergie-appelle-a-eviter-un-avenir-apocalyptique-1303328" target="_blank" rel="noopener">a pointé John Kerry,</a> l&#8217;envoyé spécial pour le climat du président américain Joe Biden. Les Etats-Unis doivent annoncer, le 22 avril 2021, leurs nouvelles mesures de lutte contre le réchauffement climatique.</p>
<p>Durant ce sommet, les responsables des principaux pays émetteurs de la planète, Chine, Etats-Unis, Union européenne, Inde, Japon, Brésil ou encore Indonésie, ont fait part de leur volonté de réduire leurs émissions. Mais seuls 80 pays, dont ceux de l&#8217;Union Européenne et le Royaume-Uni, ont déjà présenté leurs nouveaux plans nationaux de réduction des émissions de gaz à effet de serre, attendus pour la COP26. Les autres se font toujours attendre, pendant que d&#8217;autres gros émetteurs (Russie, pays du Golfe) manquaient même à l&#8217;appel du « Sommet Net Zéro ».</p>



			</div>
 	</div>



	
	<center style="font-weight: bold;"></center>		
 

  



      <style>input, textarea{}



#authorarea{  padding-left: 8px; margin:10px 0;  width: 635px; } #authorarea h3{  border-bottom: 1px solid #B0B0B0; color: #333333; font-family: georgia; font-size: 19px; font-weight: normal;  line-height: 22px; margin:0 4px 5px; padding-left: 8px;}
#authorarea h3 a{text-decoration:none; color:#333; font-weight:bold} #authorarea img{margin:0 5px;  float:left; border:1px solid #ddd; width:40px; height:40px;}
#authorarea p{color:#333; margin:0} #authorarea p a{color:#333} .authorinfo{ }

</style>


  
    <center></center><div id="authorarea">

 



</div>    



 

<div id="related" class="clearfix">

 


<div id="relatednews"><div id="relatednewsh2">Sur le même sujet</div>
<div style="float:right;height:19px;margin-right:10px;">
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style ">
<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
<a class="addthis_button_tweet"></a>
<a class="addthis_counter addthis_pill_style"></a>
</div>
<script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js"></script>
<!-- AddThis Button END -->
</div>
<div class="cb"></div></div>

	
		<div class="related">

 	<div class="relatedpost">
    
                          <a href="https://www.ladiplomatie.fr/2021/02/15/sommet-g5-sahel-strategie-france/"><img width="150" height="125" src="https://www.ladiplomatie.fr/wp-content/uploads/2021/02/10-sommet-g5-sahel-strategie-france-La-Diplomatie-e1613383329206-150x125.jpg" class="attachment-relatedimg size-relatedimg wp-post-image" alt="10 sommet g5 sahel strategie france - La Diplomatie" loading="lazy" srcset="https://www.ladiplomatie.fr/wp-content/uploads/2021/02/10-sommet-g5-sahel-strategie-france-La-Diplomatie-e1613383329206-150x125.jpg 150w, https://www.ladiplomatie.fr/wp-content/uploads/2021/02/10-sommet-g5-sahel-strategie-france-La-Diplomatie-e1613383329206-55x45.jpg 55w" sizes="(max-width: 150px) 100vw, 150px" /></a>
              
            
           
            

             
  
				<h3><a href="https://www.ladiplomatie.fr/2021/02/15/sommet-g5-sahel-strategie-france/" rel="bookmark" title="Sommet du G5 Sahel : quelle stratégie pour la France ?">Sommet du G5 Sahel : quelle stratégie pour la France ?</a></h3>



				 



			</div>







		</div> 


	



	
		<div class="related">

 	<div class="relatedpost">
    
                          <a href="https://www.ladiplomatie.fr/2021/01/26/covid-repenser-mondialisation-cooperation/"><img width="150" height="125" src="https://www.ladiplomatie.fr/wp-content/uploads/2021/01/Joe_Biden_48554137807_cropped-150x125.jpg" class="attachment-relatedimg size-relatedimg wp-post-image" alt="" loading="lazy" srcset="https://www.ladiplomatie.fr/wp-content/uploads/2021/01/Joe_Biden_48554137807_cropped-150x125.jpg 150w, https://www.ladiplomatie.fr/wp-content/uploads/2021/01/Joe_Biden_48554137807_cropped-55x45.jpg 55w" sizes="(max-width: 150px) 100vw, 150px" /></a>
              
            
           
            

             
  
				<h3><a href="https://www.ladiplomatie.fr/2021/01/26/covid-repenser-mondialisation-cooperation/" rel="bookmark" title="Covid-19 : repenser la mondialisation pour plus de coopération">Covid-19 : repenser la mondialisation pour plus de coopération</a></h3>



				 



			</div>







		</div> 


	



	
		<div class="related">

 	<div class="relatedpost">
    
                          <a href="https://www.ladiplomatie.fr/2021/01/14/biodiversite-one-planet-summit-2021-clair-obscur/"><img width="150" height="125" src="https://www.ladiplomatie.fr/wp-content/uploads/2021/01/07-biodiversite-one-planet-summit-2021-clair-obscur-La-Diplomatie-150x125.jpg" class="attachment-relatedimg size-relatedimg wp-post-image" alt="biodiversite one planet summit 2021 clair-obscur - La Diplomatie" loading="lazy" srcset="https://www.ladiplomatie.fr/wp-content/uploads/2021/01/07-biodiversite-one-planet-summit-2021-clair-obscur-La-Diplomatie-150x125.jpg 150w, https://www.ladiplomatie.fr/wp-content/uploads/2021/01/07-biodiversite-one-planet-summit-2021-clair-obscur-La-Diplomatie-55x45.jpg 55w" sizes="(max-width: 150px) 100vw, 150px" /></a>
              
            
           
            

             
  
				<h3><a href="https://www.ladiplomatie.fr/2021/01/14/biodiversite-one-planet-summit-2021-clair-obscur/" rel="bookmark" title="Biodiversité : un One Planet Summit 2021 en clair-obscur">Biodiversité : un One Planet Summit 2021 en clair-obscur</a></h3>



				 



			</div>







		</div> 


	



	
		<div class="related">

 	<div class="relatedpost">
    
                          <a href="https://www.ladiplomatie.fr/2020/12/09/cinq-ans-apres-accord-paris-sommet-climat/"><img width="150" height="125" src="https://www.ladiplomatie.fr/wp-content/uploads/2020/12/08-cinq-ans-apres-accord-paris-sommet-climat-La-Diplomatie-150x125.png" class="attachment-relatedimg size-relatedimg wp-post-image" alt="08 cinq ans apres accord paris sommet climat - La Diplomatie" loading="lazy" srcset="https://www.ladiplomatie.fr/wp-content/uploads/2020/12/08-cinq-ans-apres-accord-paris-sommet-climat-La-Diplomatie-150x125.png 150w, https://www.ladiplomatie.fr/wp-content/uploads/2020/12/08-cinq-ans-apres-accord-paris-sommet-climat-La-Diplomatie-55x45.png 55w" sizes="(max-width: 150px) 100vw, 150px" /></a>
              
            
           
            

             
  
				<h3><a href="https://www.ladiplomatie.fr/2020/12/09/cinq-ans-apres-accord-paris-sommet-climat/" rel="bookmark" title="Cinq ans après l&#8217;Accord de Paris, un sommet crucial pour le climat">Cinq ans après l&#8217;Accord de Paris, un sommet crucial pour le climat</a></h3>



				 



			</div>







		</div> 


	



	<div class="cb"></div>







</div> 



 	

<div id="comment_wrapper">

		<!-- You can start editing here. --> 
<div class="comments-box"> <a name="comments" id="comments"></a>
      <!-- If comments are open, but there are no comments. -->
         	 
  <div id="respond">     
    <h2 style="margin-top: 8px;">Réagir à cet article</h2>
    <div class="cancel-comment-reply"> <small>
      <a rel="nofollow" id="cancel-comment-reply-link" href="/2021/04/01/climat-agence-internationale-energie-aie-signal-alarme/#respond" style="display:none;">Cliquez ici pour annuler la réponse.</a>      </small> </div>
        <form action="https://www.ladiplomatie.fr/wp-comments-post.php" method="post" id="commentform">
            <p>     <input class="author" type="text" value="Votre nom..." onclick="this.value='';" name="author" id="author" size="22" tabindex="1"/>
        <label for="author"><small>
        (Required)        </small></label>  </p>    <p>
        <input class="email" type="text" value="Votre email..." onclick="this.value='';" name="email" id="email" size="22" tabindex="2"/>
        <label for="email"><small>(Will not be published)
         (Required)        </small></label>
      </p>
      <p>
        <input class="url" type="text" value="Votre website..." onclick="this.value='';" name="url" id="url" size="22" tabindex="3"/>
        <label for="url"><small>(Optional)</small></label>
      </p>
            <p>
        <textarea name="comment" id="comment" tabindex="4"></textarea>
      </p>        <p><small><strong>XHTML:</strong> Vous pouvez utiliser les html tags: <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></small></p>
      <p>        <input class="submit" name="submit" type="submit" id="submit" tabindex="5" value="Publier" />
        <input type='hidden' name='comment_post_ID' value='5985' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
      </p>
      <p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="1b3c695bd5" /></p><input type="hidden" id="ak_js" name="ak_js" value="146"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea>    </form>
      </div>
  	
	<div id=pub style="margin:40px auto 20px auto">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-5720097799738048"
     data-ad-slot="8061448306"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
	</div>
</div></div>




</div> </div><div>

 </div>   </div>  



 </div>
  <div id="aside">
     
          <div id="sidebar">
        <div class="section widget_search">	 <div class="fsearchbg1"> 
      	<form method="get" id="footersearch1" action="https://www.ladiplomatie.fr/">
<input type="text" name="s" value=" Rechercher" onblur="if(this.value=='') this.value=' Search News - Type Keyword & Hit Enter';" onfocus="if(this.value==' Search News - Type Keyword & Hit Enter') this.value='';" id="s2" />
			<input type="submit" value=" " id="searchsubmit" />
		   </form>
       </div></div></div><div class="section widget_mc4wp_form_widget"><div id="sidebartitlewrapper"><h3><span>Newsletter</span></h3></div><div class="sectioncont"><script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.8.3 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-5513" method="post" data-id="5513" data-name="newsletter" ><div class="mc4wp-form-fields">

<input type="email" name="EMAIL" placeholder="Email" required />


<input type="submit" value="Je m'abonne" />

<p>
<input name="AGREE_TO_TERMS" type="checkbox" value="1" required=""> <a href="https://www.ladiplomatie.fr/politique-de-confidentialite/" target="_blank">J'ai lu et accepte les termes et les conditions</a> 
</p>
    

</div><label style="display: none !important;">Laissez ce champ vide si vous êtes humain : <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1617312473" /><input type="hidden" name="_mc4wp_form_id" value="5513" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin --></div></div><style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
	<div class="section rpwe_widget recent-posts-extended"><div id="sidebartitlewrapper"><h3><span>Articles récents</span></h3></div><div class="sectioncont"><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.ladiplomatie.fr/2021/03/26/covid-19-bresil-bord-gouffre/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.ladiplomatie.fr/wp-content/uploads/2021/03/12-covid-19-bresil-bord-gouffre-La-Diplomatie-45x45.jpg" alt="Covid-19 : le Brésil au bord du gouffre"></a><h3 class="rpwe-title"><a href="https://www.ladiplomatie.fr/2021/03/26/covid-19-bresil-bord-gouffre/" title="Lien vers Covid-19 : le Brésil au bord du gouffre" rel="bookmark">Covid-19 : le Brésil au bord du gouffre</a></h3><time class="rpwe-time published" datetime="2021-03-26T15:18:48+01:00">26 mars 2021</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.ladiplomatie.fr/2021/03/25/vaccins-emmanuel-macron-union-europeenne-manque-ambition/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.ladiplomatie.fr/wp-content/uploads/2021/03/11-vaccins-emmanuel-macron-union-europeenne-manque-ambition-La-Diplomatie-45x45.jpeg" alt="Vaccins : Emmanuel Macron reconnait que l&#8217;Union Européenne a manqué d&#8217;ambition"></a><h3 class="rpwe-title"><a href="https://www.ladiplomatie.fr/2021/03/25/vaccins-emmanuel-macron-union-europeenne-manque-ambition/" title="Lien vers Vaccins : Emmanuel Macron reconnait que l&#8217;Union Européenne a manqué d&#8217;ambition" rel="bookmark">Vaccins : Emmanuel Macron reconnait que l&#8217;Union Européenne a manqué d&#8217;ambition</a></h3><time class="rpwe-time published" datetime="2021-03-25T12:04:13+01:00">25 mars 2021</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.ladiplomatie.fr/2021/03/23/etats-unis-inde-questions-defense/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.ladiplomatie.fr/wp-content/uploads/2021/03/10-etats-unis-inde-questions-defense-La-Diplomatie-45x45.jpg" alt="Les Etats-Unis se rapprochent de l&#8217;Inde sur les questions de défense"></a><h3 class="rpwe-title"><a href="https://www.ladiplomatie.fr/2021/03/23/etats-unis-inde-questions-defense/" title="Lien vers Les Etats-Unis se rapprochent de l&#8217;Inde sur les questions de défense" rel="bookmark">Les Etats-Unis se rapprochent de l&#8217;Inde sur les questions de défense</a></h3><time class="rpwe-time published" datetime="2021-03-23T13:18:22+01:00">23 mars 2021</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.ladiplomatie.fr/2021/03/22/eau-tresor-valeur-mesestimee-unesco/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.ladiplomatie.fr/wp-content/uploads/2021/03/09-eau-tresor-valeur-mesestimee-unesco-La-Diplomatie-45x45.jpg" alt="L&#8217;eau, un trésor dont la valeur est mésestimée selon l&#8217;UNESCO"></a><h3 class="rpwe-title"><a href="https://www.ladiplomatie.fr/2021/03/22/eau-tresor-valeur-mesestimee-unesco/" title="Lien vers L&#8217;eau, un trésor dont la valeur est mésestimée selon l&#8217;UNESCO" rel="bookmark">L&#8217;eau, un trésor dont la valeur est mésestimée selon l&#8217;UNESCO</a></h3><time class="rpwe-time published" datetime="2021-03-22T13:21:18+01:00">22 mars 2021</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.ladiplomatie.fr/2021/03/19/rencontre-etats-unis-chine-passe-armes-explosive/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.ladiplomatie.fr/wp-content/uploads/2021/03/rencontre-etats-unis-chine-passe-armes-explosive-La-Diplomatie-45x45.jpg" alt="Rencontre Etats-Unis-Chine : une première passe d&#8217;armes explosive"></a><h3 class="rpwe-title"><a href="https://www.ladiplomatie.fr/2021/03/19/rencontre-etats-unis-chine-passe-armes-explosive/" title="Lien vers Rencontre Etats-Unis-Chine : une première passe d&#8217;armes explosive" rel="bookmark">Rencontre Etats-Unis-Chine : une première passe d&#8217;armes explosive</a></h3><time class="rpwe-time published" datetime="2021-03-19T14:27:55+01:00">19 mars 2021</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.ladiplomatie.fr/2021/03/18/royaume-uni-augmenter-force-frappe-nucleaire-dissuasion/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.ladiplomatie.fr/wp-content/uploads/2021/03/07-royaume-uni-augmenter-force-frappe-nucleaire-dissuasion-La-Diplomatie-45x45.jpg" alt="Le Royaume-Uni veut augmenter sa force de frappe (et donc sa dissuasion) nucléaire"></a><h3 class="rpwe-title"><a href="https://www.ladiplomatie.fr/2021/03/18/royaume-uni-augmenter-force-frappe-nucleaire-dissuasion/" title="Lien vers Le Royaume-Uni veut augmenter sa force de frappe (et donc sa dissuasion) nucléaire" rel="bookmark">Le Royaume-Uni veut augmenter sa force de frappe (et donc sa dissuasion) nucléaire</a></h3><time class="rpwe-time published" datetime="2021-03-18T14:12:02+01:00">18 mars 2021</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.ladiplomatie.fr/2021/03/15/taxe-carbone-europeenne-etats-unis-preocuppes/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.ladiplomatie.fr/wp-content/uploads/2021/03/06-taxe-carbone-europeenne-etats-unis-preocuppes-La-Diplomatie-45x45.jpg" alt="Taxe carbone européenne : les Etats-Unis s&#8217;avouent &#8220;préoccupés&#8221;"></a><h3 class="rpwe-title"><a href="https://www.ladiplomatie.fr/2021/03/15/taxe-carbone-europeenne-etats-unis-preocuppes/" title="Lien vers Taxe carbone européenne : les Etats-Unis s&#8217;avouent &#8220;préoccupés&#8221;" rel="bookmark">Taxe carbone européenne : les Etats-Unis s&#8217;avouent &#8220;préoccupés&#8221;</a></h3><time class="rpwe-time published" datetime="2021-03-15T14:31:49+01:00">15 mars 2021</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.ladiplomatie.fr/2021/03/10/bolivie-severes-revers-mas-evo-morales-elections-locales/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.ladiplomatie.fr/wp-content/uploads/2021/03/05-bolivie-severes-revers-MAS-evo-morales-elections-locales-La-Diplomatie-45x45.jpg" alt="Bolivie : sévères revers pour le MAS d&#8217;Evo Morales aux élections locales"></a><h3 class="rpwe-title"><a href="https://www.ladiplomatie.fr/2021/03/10/bolivie-severes-revers-mas-evo-morales-elections-locales/" title="Lien vers Bolivie : sévères revers pour le MAS d&#8217;Evo Morales aux élections locales" rel="bookmark">Bolivie : sévères revers pour le MAS d&#8217;Evo Morales aux élections locales</a></h3><time class="rpwe-time published" datetime="2021-03-10T07:21:03+01:00">10 mars 2021</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.ladiplomatie.fr/2021/03/09/france-entreprise-egalite-hommes-femmes/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.ladiplomatie.fr/wp-content/uploads/2021/03/04-france-entreprise-egalite-hommes-femmes-La-Diplomatie-45x45.jpg" alt="France : en entreprise, l&#8217;égalité hommes-femmes progresse lentement"></a><h3 class="rpwe-title"><a href="https://www.ladiplomatie.fr/2021/03/09/france-entreprise-egalite-hommes-femmes/" title="Lien vers France : en entreprise, l&#8217;égalité hommes-femmes progresse lentement" rel="bookmark">France : en entreprise, l&#8217;égalité hommes-femmes progresse lentement</a></h3><time class="rpwe-time published" datetime="2021-03-09T07:56:50+01:00">9 mars 2021</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.ladiplomatie.fr/2021/03/08/senat-vote-plan-relance-joe-biden-1900-milliards-dollars/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.ladiplomatie.fr/wp-content/uploads/2021/03/03-senat-vote-plan-relance-joe-biden-1900-milliards-dollars-La-Diplomatie-45x45.jpg" alt="Le Sénat vote le plan de relance de Joe Biden de 1 900 milliards de dollars"></a><h3 class="rpwe-title"><a href="https://www.ladiplomatie.fr/2021/03/08/senat-vote-plan-relance-joe-biden-1900-milliards-dollars/" title="Lien vers Le Sénat vote le plan de relance de Joe Biden de 1 900 milliards de dollars" rel="bookmark">Le Sénat vote le plan de relance de Joe Biden de 1 900 milliards de dollars</a></h3><time class="rpwe-time published" datetime="2021-03-08T12:24:14+01:00">8 mars 2021</time></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div></div><div class="section ladip-widget"><div id="sidebartitlewrapper"><h3><span> </span></h3></div><div class="sectioncont"><div class="ladip-right-sidebar-article" id="ladip-561691925"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Home right sidebar -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-5720097799738048"
     data-ad-slot="7133765047"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><div class="section smart-youtube"><div id="sidebartitlewrapper"><h3><span>Les actus en vidéo</span></h3></div><div class="sectioncont"><span class="youtube"><iframe title="YouTube video player" class="youtube-player" type="text/html" width="300" height="230" src="//www.youtube.com/embed/jgXmVF2gVg4?wmode=transparent&amp;fs=1&amp;hl=en&amp;modestbranding=1&amp;iv_load_policy=3&amp;showsearch=0&amp;rel=1&amp;theme=light&list=PLi_zbgj_QX4qNFyp6Ffo4B1eeKH3bypKh&index=4" frameborder="0" allowfullscreen></iframe></span></div></div>		    <div id="minibars">
	<div id="lmb">
			</div> 
<div id="rmb">
			</div> 
<div class="cb"></div>
	</div>         <div id="mrtindiva">
        <ul class="tabs"><li><a href="#tab3">Mot-clés</a></li></ul>
          <div class="tab_container">
            <div id="tab3" class="tab_content"><a href="https://www.ladiplomatie.fr/tag/2020/" class="tag-cloud-link tag-link-3005 tag-link-position-1" style="font-size: 8.5894736842105pt;" aria-label="2020 (21 éléments)">2020</a>
<a href="https://www.ladiplomatie.fr/tag/accord/" class="tag-cloud-link tag-link-100 tag-link-position-2" style="font-size: 11.831578947368pt;" aria-label="Accord (35 éléments)">Accord</a>
<a href="https://www.ladiplomatie.fr/tag/afrique/" class="tag-cloud-link tag-link-174 tag-link-position-3" style="font-size: 8pt;" aria-label="Afrique (19 éléments)">Afrique</a>
<a href="https://www.ladiplomatie.fr/tag/allemagne/" class="tag-cloud-link tag-link-204 tag-link-position-4" style="font-size: 10.8pt;" aria-label="Allemagne (30 éléments)">Allemagne</a>
<a href="https://www.ladiplomatie.fr/tag/arabie-saoudite/" class="tag-cloud-link tag-link-607 tag-link-position-5" style="font-size: 12.126315789474pt;" aria-label="Arabie Saoudite (37 éléments)">Arabie Saoudite</a>
<a href="https://www.ladiplomatie.fr/tag/brexit/" class="tag-cloud-link tag-link-616 tag-link-position-6" style="font-size: 11.242105263158pt;" aria-label="Brexit (32 éléments)">Brexit</a>
<a href="https://www.ladiplomatie.fr/tag/chine/" class="tag-cloud-link tag-link-111 tag-link-position-7" style="font-size: 16.252631578947pt;" aria-label="Chine (71 éléments)">Chine</a>
<a href="https://www.ladiplomatie.fr/tag/coree-du-nord/" class="tag-cloud-link tag-link-726 tag-link-position-8" style="font-size: 9.4736842105263pt;" aria-label="Corée du Nord (24 éléments)">Corée du Nord</a>
<a href="https://www.ladiplomatie.fr/tag/cote-divoire/" class="tag-cloud-link tag-link-511 tag-link-position-9" style="font-size: 8.2947368421053pt;" aria-label="Cote d&#039;Ivoire (20 éléments)">Cote d&#039;Ivoire</a>
<a href="https://www.ladiplomatie.fr/tag/covid-19/" class="tag-cloud-link tag-link-3248 tag-link-position-10" style="font-size: 9.6210526315789pt;" aria-label="Covid-19 (25 éléments)">Covid-19</a>
<a href="https://www.ladiplomatie.fr/tag/crise/" class="tag-cloud-link tag-link-80 tag-link-position-11" style="font-size: 8.5894736842105pt;" aria-label="Crise (21 éléments)">Crise</a>
<a href="https://www.ladiplomatie.fr/tag/diplomatie/" class="tag-cloud-link tag-link-441 tag-link-position-12" style="font-size: 10.652631578947pt;" aria-label="diplomatie (29 éléments)">diplomatie</a>
<a href="https://www.ladiplomatie.fr/tag/donald-trump/" class="tag-cloud-link tag-link-316 tag-link-position-13" style="font-size: 17.578947368421pt;" aria-label="Donald Trump (89 éléments)">Donald Trump</a>
<a href="https://www.ladiplomatie.fr/tag/demission/" class="tag-cloud-link tag-link-694 tag-link-position-14" style="font-size: 9.6210526315789pt;" aria-label="démission (25 éléments)">démission</a>
<a href="https://www.ladiplomatie.fr/tag/election/" class="tag-cloud-link tag-link-854 tag-link-position-15" style="font-size: 9.6210526315789pt;" aria-label="election (25 éléments)">election</a>
<a href="https://www.ladiplomatie.fr/tag/elections/" class="tag-cloud-link tag-link-59 tag-link-position-16" style="font-size: 11.242105263158pt;" aria-label="Elections (32 éléments)">Elections</a>
<a href="https://www.ladiplomatie.fr/tag/emmanuel-macron/" class="tag-cloud-link tag-link-1254 tag-link-position-17" style="font-size: 14.631578947368pt;" aria-label="Emmanuel Macron (55 éléments)">Emmanuel Macron</a>
<a href="https://www.ladiplomatie.fr/tag/etat-islamique/" class="tag-cloud-link tag-link-36 tag-link-position-18" style="font-size: 8.2947368421053pt;" aria-label="Etat islamique (20 éléments)">Etat islamique</a>
<a href="https://www.ladiplomatie.fr/tag/etats-unis/" class="tag-cloud-link tag-link-144 tag-link-position-19" style="font-size: 22pt;" aria-label="Etats-Unis (178 éléments)">Etats-Unis</a>
<a href="https://www.ladiplomatie.fr/tag/france/" class="tag-cloud-link tag-link-937 tag-link-position-20" style="font-size: 19.936842105263pt;" aria-label="France (127 éléments)">France</a>
<a href="https://www.ladiplomatie.fr/tag/gouvernement/" class="tag-cloud-link tag-link-143 tag-link-position-21" style="font-size: 10.357894736842pt;" aria-label="gouvernement (28 éléments)">gouvernement</a>
<a href="https://www.ladiplomatie.fr/tag/iran/" class="tag-cloud-link tag-link-98 tag-link-position-22" style="font-size: 12.715789473684pt;" aria-label="Iran (41 éléments)">Iran</a>
<a href="https://www.ladiplomatie.fr/tag/israel/" class="tag-cloud-link tag-link-357 tag-link-position-23" style="font-size: 10.357894736842pt;" aria-label="Israël (28 éléments)">Israël</a>
<a href="https://www.ladiplomatie.fr/tag/italie/" class="tag-cloud-link tag-link-1428 tag-link-position-24" style="font-size: 8.5894736842105pt;" aria-label="Italie (21 éléments)">Italie</a>
<a href="https://www.ladiplomatie.fr/tag/joe-biden/" class="tag-cloud-link tag-link-2978 tag-link-position-25" style="font-size: 9.1789473684211pt;" aria-label="Joe Biden (23 éléments)">Joe Biden</a>
<a href="https://www.ladiplomatie.fr/tag/manifestations/" class="tag-cloud-link tag-link-849 tag-link-position-26" style="font-size: 10.8pt;" aria-label="manifestations (30 éléments)">manifestations</a>
<a href="https://www.ladiplomatie.fr/tag/morts/" class="tag-cloud-link tag-link-126 tag-link-position-27" style="font-size: 8.5894736842105pt;" aria-label="morts (21 éléments)">morts</a>
<a href="https://www.ladiplomatie.fr/tag/nucleaire/" class="tag-cloud-link tag-link-99 tag-link-position-28" style="font-size: 10.357894736842pt;" aria-label="Nucléaire (28 éléments)">Nucléaire</a>
<a href="https://www.ladiplomatie.fr/tag/onu/" class="tag-cloud-link tag-link-312 tag-link-position-29" style="font-size: 13.894736842105pt;" aria-label="ONU (49 éléments)">ONU</a>
<a href="https://www.ladiplomatie.fr/tag/opposition/" class="tag-cloud-link tag-link-690 tag-link-position-30" style="font-size: 9.9157894736842pt;" aria-label="opposition (26 éléments)">opposition</a>
<a href="https://www.ladiplomatie.fr/tag/president/" class="tag-cloud-link tag-link-944 tag-link-position-31" style="font-size: 9.6210526315789pt;" aria-label="président (25 éléments)">président</a>
<a href="https://www.ladiplomatie.fr/tag/royaume-uni/" class="tag-cloud-link tag-link-383 tag-link-position-32" style="font-size: 12.715789473684pt;" aria-label="Royaume-Uni (41 éléments)">Royaume-Uni</a>
<a href="https://www.ladiplomatie.fr/tag/russie/" class="tag-cloud-link tag-link-97 tag-link-position-33" style="font-size: 16.694736842105pt;" aria-label="Russie (76 éléments)">Russie</a>
<a href="https://www.ladiplomatie.fr/tag/sommet/" class="tag-cloud-link tag-link-837 tag-link-position-34" style="font-size: 9.1789473684211pt;" aria-label="sommet (23 éléments)">sommet</a>
<a href="https://www.ladiplomatie.fr/tag/soutien/" class="tag-cloud-link tag-link-96 tag-link-position-35" style="font-size: 8pt;" aria-label="Soutien (19 éléments)">Soutien</a>
<a href="https://www.ladiplomatie.fr/tag/syrie/" class="tag-cloud-link tag-link-411 tag-link-position-36" style="font-size: 13.305263157895pt;" aria-label="Syrie (45 éléments)">Syrie</a>
<a href="https://www.ladiplomatie.fr/tag/terrorisme/" class="tag-cloud-link tag-link-520 tag-link-position-37" style="font-size: 8.2947368421053pt;" aria-label="terrorisme (20 éléments)">terrorisme</a>
<a href="https://www.ladiplomatie.fr/tag/trump/" class="tag-cloud-link tag-link-576 tag-link-position-38" style="font-size: 10.8pt;" aria-label="Trump (30 éléments)">Trump</a>
<a href="https://www.ladiplomatie.fr/tag/turquie/" class="tag-cloud-link tag-link-278 tag-link-position-39" style="font-size: 9.1789473684211pt;" aria-label="Turquie (23 éléments)">Turquie</a>
<a href="https://www.ladiplomatie.fr/tag/ukraine/" class="tag-cloud-link tag-link-91 tag-link-position-40" style="font-size: 8pt;" aria-label="Ukraine (19 éléments)">Ukraine</a>
<a href="https://www.ladiplomatie.fr/tag/union-europeenne/" class="tag-cloud-link tag-link-514 tag-link-position-41" style="font-size: 17.431578947368pt;" aria-label="Union européenne (86 éléments)">Union européenne</a>
<a href="https://www.ladiplomatie.fr/tag/victoire/" class="tag-cloud-link tag-link-43 tag-link-position-42" style="font-size: 8.5894736842105pt;" aria-label="Victoire (21 éléments)">Victoire</a>
<a href="https://www.ladiplomatie.fr/tag/yemen/" class="tag-cloud-link tag-link-167 tag-link-position-43" style="font-size: 8.2947368421053pt;" aria-label="Yemen (20 éléments)">Yemen</a>
<a href="https://www.ladiplomatie.fr/tag/economie-2/" class="tag-cloud-link tag-link-245 tag-link-position-44" style="font-size: 11.389473684211pt;" aria-label="économie (33 éléments)">économie</a>
<a href="https://www.ladiplomatie.fr/tag/election-presidentielle/" class="tag-cloud-link tag-link-637 tag-link-position-45" style="font-size: 9.4736842105263pt;" aria-label="élection présidentielle (24 éléments)">élection présidentielle</a></div>
          </div>
      </div>
      </div> 
	</div>   



</div></div></div><div id="footer">
<div id="footer1">     <div id="footerwrapper1"> <div id="fsidebar1">     
    <a href="https://www.ladiplomatie.fr"><img src="https://www.ladiplomatie.fr/wp-content/uploads/2014/10/logo-2.jpg" alt="" /></a>  </div>
    <div id="fsidebar2"> <div style="margin-top:12px;float:left">	 <div class="fsearchbg1"> 
      	<form method="get" id="footersearch1" action="https://www.ladiplomatie.fr/">
<input type="text" name="s" value=" Rechercher" onblur="if(this.value=='') this.value=' Search News - Type Keyword & Hit Enter';" onfocus="if(this.value==' Search News - Type Keyword & Hit Enter') this.value='';" id="s2" />
			<input type="submit" value=" " id="searchsubmit" />
		   </form>
       </div></div>  
 <div id="btt">   <a href="#top"> </a>  </div> 	</div>    <div class="cb"></div>  
<center><ul id="fnav">  
<div id="fotnav" class="ddsmoothmenu1"><ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737"><a href="https://ladiplomatie.fr/">Accueil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="https://www.ladiplomatie.fr/category/international/">International</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="https://www.ladiplomatie.fr/category/focus/">Focus</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="https://www.ladiplomatie.fr/category/soft-power/">Soft Power</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://www.ladiplomatie.fr/category/economie/">Economie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98"><a href="https://www.ladiplomatie.fr/category/energie/">Energie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://www.ladiplomatie.fr/category/culture/">Culture</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://www.ladiplomatie.fr/category/idees/">Idées</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="https://www.ladiplomatie.fr/category/publications/">Publications</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-97"><a href="https://www.ladiplomatie.fr/category/conferences/">Conférences</a></li>
</ul></div> 	</ul></center>  
     <div style="clear: both;"> </div>     </div>  </div>
 <div id="footer2">  <div id="footerwrapper2"> 
      <div id="fotbot">
      <div class="fotlogoleft"> 
        <div class="fotcopy">
    © 2019 - LaDiplomatie.fr 
        </div>     		  </div>
	   	<div class="fotlogoright">
	    	</div>    	<div class="cb"></div>
   </div>  </div>   	</div></div>
<script>(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script><script type='text/javascript' src='https://www.ladiplomatie.fr/wp-includes/js/comment-reply.min.js?ver=5.7' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.ladiplomatie.fr/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.ladiplomatie.fr/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.ladiplomatie.fr/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.ladiplomatie.fr/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.ladiplomatie.fr/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.ladiplomatie.fr/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.ladiplomatie.fr/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://www.ladiplomatie.fr/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.ladiplomatie.fr/wp-includes/js/dist/hooks.min.js?ver=50e23bed88bcb9e6e14023e9961698c1' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://www.ladiplomatie.fr/wp-includes/js/dist/i18n.min.js?ver=db9a9a37da262883343e941c3731bc67' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' src='https://www.ladiplomatie.fr/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.19' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://www.ladiplomatie.fr/wp-includes/js/dist/url.min.js?ver=0ac7e0472c46121366e7ce07244be1ac' id='wp-url-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-03-19 23:51:11+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n > 1;","lang":"fr"},"You are probably offline.":["Vous \u00eates probablement hors ligne."],"Media upload failed. If this is a photo or a large image, please scale it down and try again.":["Le t\u00e9l\u00e9versement du m\u00e9dia a \u00e9chou\u00e9. S\u2019il s\u2019agit d\u2019une photo ou d\u2019une grande image, veuillez la redimensionner puis r\u00e9essayer."],"The response is not a valid JSON response.":["La r\u00e9ponse n\u2019est pas une r\u00e9ponse JSON valide."],"An unknown error occurred.":["Une erreur inconnue est survenue."]}},"comment":{"reference":"wp-includes\/js\/dist\/api-fetch.js"}} );
</script>
<script type='text/javascript' src='https://www.ladiplomatie.fr/wp-includes/js/dist/api-fetch.min.js?ver=a783d1f442d2abefc7d6dbd156a44561' id='wp-api-fetch-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://www.ladiplomatie.fr/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "22e1458000" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://www.ladiplomatie.fr/wp-admin/admin-ajax.php?action=rest-nonce";
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ladiplomatie.fr/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.ladiplomatie.fr/wp-includes/js/wp-embed.min.js?ver=5.7' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://www.ladiplomatie.fr/wp-content/plugins/akismet/_inc/form.js?ver=4.1.9' id='akismet-form-js'></script>
<script type='text/javascript' src='https://www.ladiplomatie.fr/wp-content/plugins/mailchimp-for-wp/assets/js/forms.min.js?ver=4.8.3' id='mc4wp-forms-api-js'></script>
<script src='https://stats.wp.com/e-202113.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.5',blog:'113502630',post:'5985',tz:'1',srv:'www.ladiplomatie.fr'} ]);
	_stq.push([ 'clickTrackerInit', '113502630', '5985' ]);
</script>

		<!-- Cookie Notice plugin v2.0.3 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Nous utilisons des cookies pour vous garantir la meilleure expérience sur notre site. Si vous continuez à utiliser ce dernier, nous considérerons que vous acceptez l'utilisation des cookies.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button" aria-label="Ok">Ok</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Ok"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin -->	  <!-- Shared on http://www.MafiaShare.net --></body> </html>
<!-- Dynamic page generated in 1.191 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-04-01 22:27:54 -->

<!-- Compression = gzip -->