 <!DOCTYPE html><html xmlns="http://www.w3.org/1999/xhtml" lang="fr-FR">
<head> <meta charset="UTF-8" /> <meta name="msvalidate.01" content="A8D6E7F94C70FB86F2044EA0542B69E7" /> 
<title>Lendemain d’élections au Kazakhstan : où sont les donneurs de leçons ?La Diplomatie.fr</title> 
<meta name="keywords" content=""/>
	<link rel="stylesheet" href="https://www.ladiplomatie.fr/wp-content/themes/newstimes_v1.1/style.css" type="text/css" media="screen"/>
    <link rel="shortcut icon" href="https://www.ladiplomatie.fr/wp-content/uploads/2014/10/favicon.ico"/>
    <link rel="shortcut icon" href="https://www.ladiplomatie.fr/wp-content/uploads/2014/10/favicon.ico" type="image/x-icon"/>
    <meta name="generator" content="Magazine3 Framework Version 3.2" />
	<!--[if IE]><script src="https://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
	<link rel="alternate" type="application/rss+xml" title="La Diplomatie.fr RSS Feed" href="https://www.ladiplomatie.fr/feed/" />
	<link rel="pingback" href="https://www.ladiplomatie.fr/xmlrpc.php" />
	<script type="text/javascript" src="https://www.ladiplomatie.fr/wp-content/themes/newstimes_v1.1/js/jquery.js"></script>
     <script type="text/javascript"> $(document).ready(function() { $(".tab_content").hide(); $("ul.tabs li:first").addClass("active").show(); $(".tab_content:first").show(); $("ul.tabs li").click(function() { $("ul.tabs li").removeClass("active"); $(this).addClass("active"); $(".tab_content").hide(); var activeTab = $(this).find("a").attr("href"); $(activeTab).fadeIn(); return false;	}); }); </script>     
<script type="text/javascript">  $(document).ready(function () {  createTicker();  }); function createTicker(){ var tickerLIs = $("#header3-1-left-ticker ul").children();  tickerItems = new Array(); tickerLIs.each(function(el) { tickerItems.push( jQuery(this).html() ); });                                                       
	i = 0                                                     
	rotateTicker(); }  function rotateTicker(){   if( i == tickerItems.length ){    	  i = 0;   	}                                                         
      tickerText = tickerItems[i];  c = 0;  typetext();     setTimeout( "rotateTicker()", 5000 );                     
	i++;    }   var isInTag = false;  function typetext() { var thisChar = tickerText.substr(c, 1);  if( thisChar == '<' ){ isInTag = true; } if( thisChar == '>' ){ isInTag = false; }  $('#header3-1-left-ticker').html("&nbsp;" + tickerText.substr(0, c++));   
	if(c < tickerText.length+1) if( isInTag ){ typetext(); }else{ setTimeout("typetext()", 28); }                                                             
	else { 	c = 1;   	tickerText = "";  } }    </script> 
    <script type="text/javascript" src="https://www.ladiplomatie.fr/wp-content/themes/newstimes_v1.1/js/slides.min.jquery.js"></script>
<script> $(function(){ $('#slides').slides({ preload: true, play: 5000, pause: 2500, hoverPause: true, animationStart: function(current){ $('.caption').animate({ 	bottom:-35 },100); if (window.console && console.log) { console.log('animationStart on slide: ', current); }; }, animationComplete: function(current){ 
 $('.caption').animate({ bottom:0 },200); if (window.console && console.log) { console.log('animationComplete on slide: ', current); }; }, slidesLoaded: function() { $('.caption').animate({ bottom:0 },200); } }); });
 </script>
     <style>#content .post {  border: none !important;} </style>  <style media="screen" type="text/css"> .custom1{border-top:3px solid #000 !important;} .custom1 a{color:#000 !important;} .custom2{border-top:3px solid #000 !important;}  .custom2 a{color:#000 !important}  .custom3{border-top:3px solid #000 !important;}  .custom3 a{color:#000 !important} .custom4{border-top:3px solid #000 !important;} .custom4 a{color:#000 !important} .custom5{border-top:3px solid #000 !important;} .custom5 a{color:#000 !important} .custom6{border-top:3px solid #000 !important;} .custom6 a{color:#000 !important} .custom7{border-top:3px solid #000 !important;} .custom7 a{color:#000 !important}    
.custom8{border-top:3px solid #000 !important;} .custom8 a{color:#000 !important} .custom9{border-top:3px solid #000 !important;} .custom9 a{color:#000 !important} .custom10{border-top:3px solid #000 !important;} .custom10 a{color:#000 !important} .custom11{border-top:3px solid #000 !important;} .custom11 a{color:#000 !important} .custom12{border-top:3px solid #000 !important;} .custom12 a{color:#000 !important}     </style>
  	
	<!-- This site is optimized with the Yoast SEO plugin v15.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Quand on est journaliste depuis 25 ans et que l’on a quand même un peu bourlingué dans le métier, et couvert pas mal de grands évènements" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.ladiplomatie.fr/2021/01/11/lendemain-elections-kazakhstan-donneurs-lecons/" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Lendemain d’élections au Kazakhstan : où sont les donneurs de leçons ?" />
	<meta property="og:description" content="Quand on est journaliste depuis 25 ans et que l’on a quand même un peu bourlingué dans le métier, et couvert pas mal de grands évènements" />
	<meta property="og:url" content="https://www.ladiplomatie.fr/2021/01/11/lendemain-elections-kazakhstan-donneurs-lecons/" />
	<meta property="og:site_name" content="La Diplomatie.fr" />
	<meta property="article:published_time" content="2021-01-11T17:17:00+00:00" />
	<meta property="article:modified_time" content="2021-01-12T09:16:21+00:00" />
	<meta property="og:image" content="https://www.ladiplomatie.fr/wp-content/uploads/2021/01/800px-Astana-kazakhstan.jpg" />
	<meta property="og:image:width" content="800" />
	<meta property="og:image:height" content="600" />
	<meta name="twitter:label1" content="Écrit par">
	<meta name="twitter:data1" content="La Rédaction">
	<meta name="twitter:label2" content="Durée de lecture est.">
	<meta name="twitter:data2" content="9 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.ladiplomatie.fr/#website","url":"https://www.ladiplomatie.fr/","name":"La Diplomatie.fr","description":"","potentialAction":[{"@type":"SearchAction","target":"https://www.ladiplomatie.fr/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://www.ladiplomatie.fr/2021/01/11/lendemain-elections-kazakhstan-donneurs-lecons/#primaryimage","inLanguage":"fr-FR","url":"https://www.ladiplomatie.fr/wp-content/uploads/2021/01/800px-Astana-kazakhstan.jpg","width":800,"height":600,"caption":"Astana Nur-Sultan, Kazakhstan"},{"@type":"WebPage","@id":"https://www.ladiplomatie.fr/2021/01/11/lendemain-elections-kazakhstan-donneurs-lecons/#webpage","url":"https://www.ladiplomatie.fr/2021/01/11/lendemain-elections-kazakhstan-donneurs-lecons/","name":"Lendemain d\u2019\u00e9lections au Kazakhstan : o\u00f9 sont les donneurs de le\u00e7ons ?","isPartOf":{"@id":"https://www.ladiplomatie.fr/#website"},"primaryImageOfPage":{"@id":"https://www.ladiplomatie.fr/2021/01/11/lendemain-elections-kazakhstan-donneurs-lecons/#primaryimage"},"datePublished":"2021-01-11T17:17:00+00:00","dateModified":"2021-01-12T09:16:21+00:00","author":{"@id":"https://www.ladiplomatie.fr/#/schema/person/fdae6a88c30c0fd6faa7d1183dbb21b6"},"description":"Quand on est journaliste depuis 25 ans et que l\u2019on a quand m\u00eame un peu bourlingu\u00e9 dans le m\u00e9tier, et couvert pas mal de grands \u00e9v\u00e8nements","inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://www.ladiplomatie.fr/2021/01/11/lendemain-elections-kazakhstan-donneurs-lecons/"]}]},{"@type":"Person","@id":"https://www.ladiplomatie.fr/#/schema/person/fdae6a88c30c0fd6faa7d1183dbb21b6","name":"La R\u00e9daction","image":{"@type":"ImageObject","@id":"https://www.ladiplomatie.fr/#personlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/3828790385b9eae6208db38ea80cfaa8?s=96&d=mm&r=g","caption":"La R\u00e9daction"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="La Diplomatie.fr &raquo; Lendemain d’élections au Kazakhstan : où sont les donneurs de leçons ? Flux des commentaires" href="https://www.ladiplomatie.fr/2021/01/11/lendemain-elections-kazakhstan-donneurs-lecons/feed/" />
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-87802929-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag("js", new Date());
  gtag("config", "UA-87802929-1", {"allow_display_features":false});
  </script>

			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ladiplomatie.fr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- ladiplomatie.fr is managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.ladiplomatie.fr/wp-includes/css/dist/block-library/style.min.css?ver=5.6' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wp-components-css'  href='https://www.ladiplomatie.fr/wp-includes/css/dist/components/style.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-font-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A400%2C400i%2C700%2C700i&#038;ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css'  href='https://www.ladiplomatie.fr/wp-includes/css/dist/block-editor/style.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://www.ladiplomatie.fr/wp-includes/css/dist/nux/style.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://www.ladiplomatie.fr/wp-includes/css/dist/editor/style.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-style-css-css'  href='https://www.ladiplomatie.fr/wp-content/plugins/author-avatars/blocks/dist/blocks.style.build.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.ladiplomatie.fr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.ladiplomatie.fr/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='ctf_styles-css'  href='https://www.ladiplomatie.fr/wp-content/plugins/custom-twitter-feeds/css/ctf-styles.min.css?ver=1.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='colorbox-css'  href='https://www.ladiplomatie.fr/wp-content/plugins/smart-youtube//themes/theme7/colorbox.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-widget-css'  href='https://www.ladiplomatie.fr/wp-content/plugins/author-avatars/css/widget.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-shortcode-css'  href='https://www.ladiplomatie.fr/wp-content/plugins/author-avatars/css/shortcode.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.ladiplomatie.fr/wp-content/plugins/jetpack/css/jetpack.css?ver=9.2.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ladiplomatie.fr/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.ladiplomatie.fr/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='cookie-notice-front-js-extra'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.ladiplomatie.fr\/wp-admin\/admin-ajax.php","nonce":"ea3df98b94","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ladiplomatie.fr/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.2' id='cookie-notice-front-js'></script>
<script type='text/javascript' src='https://www.ladiplomatie.fr/wp-content/plugins/smart-youtube//javascripts/jquery.colorbox-min.js?ver=5.6' id='colorbox-js'></script>
<link rel="https://api.w.org/" href="https://www.ladiplomatie.fr/wp-json/" /><link rel="alternate" type="application/json" href="https://www.ladiplomatie.fr/wp-json/wp/v2/posts/5790" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ladiplomatie.fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ladiplomatie.fr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6" />
<link rel='shortlink' href='https://wp.me/p7GfdA-1vo' />
<link rel="alternate" type="application/json+oembed" href="https://www.ladiplomatie.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ladiplomatie.fr%2F2021%2F01%2F11%2Flendemain-elections-kazakhstan-donneurs-lecons%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ladiplomatie.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ladiplomatie.fr%2F2021%2F01%2F11%2Flendemain-elections-kazakhstan-donneurs-lecons%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #f2f3ff; }
</style>
	<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/97e87c9d9644c6fa606a6e605/97c99634a52a88db00b660bfb.js");</script>			<style type="text/css" id="wp-custom-css">
				.mc4wp-form input[type=email]{width: 95%;
padding: 2.5%;margin:10px 0}
.mc4wp-form input[type=submit]{width: 100%;padding: 2.5%;margin-bottom:10px;background:#000; color:#fff;border:none;cursor:pointer;font-weight:bold}
.mc4wp-form input[type=checkbox]{position: relative;
top: -1px;
margin-right: 2px;}			</style>
		 <link rel="canonical" href="https://www.ladiplomatie.fr/2021/01/11/lendemain-elections-kazakhstan-donneurs-lecons/" /> 
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5720097799738048",
    enable_page_level_ads: true
  });
</script>
	
</head> 
	 
<body data-rsssl=1>
<div class="top1"><a name="top"></a></div>
<div id="wrapper">
    <div id="header">
    <div id="topheaderbar">
        <div id="topheaderbar-l">
        <div id="topnavigation">
                  <div id="nav"><div id="menu"><ul><div class="menu-header"><ul id="menu-top-menu" class="menu"><li id="menu-item-107" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-107"><a href="https://www.ladiplomatie.fr/contact/">Contact</a></li>
<li id="menu-item-3950" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3950"><a href="https://www.ladiplomatie.fr/mentions-legales/">Mentions légales</a></li>
<li id="menu-item-5232" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-5232"><a href="https://www.ladiplomatie.fr/politique-de-confidentialite/">Politique de confidentialité</a></li>
</ul></div></ul></div></div>
          </div>
        </div>
        <div id="topheaderbar-r">mercredi 13 janvier, 2021</div>
        <div class="cb"></div>
    </div>	    
    <div id="header2">
    <div id="logoleft"><a href="https://www.ladiplomatie.fr"><img src="https://www.ladiplomatie.fr/wp-content/uploads/2014/10/logo-2.jpg" alt="" /></a></div>
	
		
   
   
     
          <div id="logoright" style="width:auto !important">
        </div>
        
    
    <div class="cb"></div>
    </div> 
    <div id="header3">
    <div id="header3-1">
    <div id="header3-1-left">
    <div id="header3-1-left-tickerimg"><img src="https://www.ladiplomatie.fr/wp-content/themes/newstimes_v1.1/images/headlines.png" alt="Headlines" /></div>
    <div id="header3-1-left-ticker"><ul>   <li><a href="https://www.ladiplomatie.fr/2021/01/11/lendemain-elections-kazakhstan-donneurs-lecons/" rel="bookmark" title="Permanent Link: Lendemain d’élections au Kazakhstan : où sont les donneurs de leçons ?">Lendemain d’élections au Kazakhstan : où sont les donneurs de leçons ?</a></li>    <li><a href="https://www.ladiplomatie.fr/2021/01/11/etats-unis-democrates-reprennent-controle-senat/" rel="bookmark" title="Permanent Link: Etats-Unis : les Démocrates reprennent le contrôle du Sénat">Etats-Unis : les Démocrates reprennent le contrôle du Sénat</a></li>    <li><a href="https://www.ladiplomatie.fr/2021/01/08/invasion-capitole-joe-biden-juge-donald-trump-responsable/" rel="bookmark" title="Permanent Link: Invasion du Capitole : Joe Biden juge Donald Trump responsable">Invasion du Capitole : Joe Biden juge Donald Trump responsable</a></li>    <li><a href="https://www.ladiplomatie.fr/2021/01/06/ecosse-rejoindre-union-europeenne-nation-independante/" rel="bookmark" title="Permanent Link: L&#039;Ecosse veut rejoindre l&#039;Union Européenne en temps que nation indépendante">L&#039;Ecosse veut rejoindre l&#039;Union Européenne en temps que nation indépendante</a></li>    <li><a href="https://www.ladiplomatie.fr/2021/01/05/niger-candidat-parti-pouvoir-tete-presidentielle/" rel="bookmark" title="Permanent Link: Niger : le candidat du parti au pouvoir largement en tête de la présidentielle">Niger : le candidat du parti au pouvoir largement en tête de la présidentielle</a></li> </ul></div>
    <div class="cb"></div>
    </div>
    <div id="header3-1-right">
    <ul>
<li style="margin-left: 2px;"><a href="https://www.ladiplomatie.fr/feed/" target="_blank"><img src="https://www.ladiplomatie.fr/wp-content/themes/newstimes_v1.1/images/rss.png" /></a></li> 
<li style="margin-left: 8px;"><a href="" target="_blank"><img src="https://www.ladiplomatie.fr/wp-content/themes/newstimes_v1.1/images/email.png" /></a></li> 
   
  <li><a href="https://www.facebook.com/LaDiplomatiefr-1738270659800003/" target="_blank"><img src="https://www.ladiplomatie.fr/wp-content/themes/newstimes_v1.1/images/facebook.png" /></a> </li>              <li><a href="https://twitter.com/ladiplomatiefr" target="_blank"><img src="https://www.ladiplomatie.fr/wp-content/themes/newstimes_v1.1/images/twitter.png" /></a> </li>                    </ul> 
    </div>
    <div class="cb"></div>
    </div>
    
    <div id="header3-2">
     
    <div id="menu2"><ul><div class="menu-header"><ul id="menu-main-menu" class="menu"><li id="menu-item-737" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737"><a href="https://ladiplomatie.fr/">Accueil</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-14"><a href="https://www.ladiplomatie.fr/category/international/">International</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12"><a href="https://www.ladiplomatie.fr/category/focus/">Focus</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="https://www.ladiplomatie.fr/category/soft-power/">Soft Power</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://www.ladiplomatie.fr/category/economie/">Economie</a></li>
<li id="menu-item-98" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98"><a href="https://www.ladiplomatie.fr/category/energie/">Energie</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://www.ladiplomatie.fr/category/culture/">Culture</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13"><a href="https://www.ladiplomatie.fr/category/idees/">Idées</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="https://www.ladiplomatie.fr/category/publications/">Publications</a></li>
<li id="menu-item-97" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97"><a href="https://www.ladiplomatie.fr/category/conferences/">Conférences</a></li>
</ul></div></ul>	</div>
          </div>
		
    </div>
  	</div>
	<div id=pub style="margin:20px auto 20px auto">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Home menu -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:90px"
     data-ad-client="ca-pub-5720097799738048"
     data-ad-slot="6133288961"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
	</div>
    <div id="section">

  <div id="column-wrap"> <div id="headgal">
 
<div id="main-content"> 

 <div id="content" style="padding-right:0 !important;">  <div id="homepost">	



	

<div id="datemeta">
<div id="datemeta_l"><b>Publié le :</b> lundi 11 janvier 2021 </div>
<div id="datemeta_r"><a href="https://www.ladiplomatie.fr/category/focus/" rel="category tag">Focus</a> / <a href="https://www.ladiplomatie.fr/category/idees/" rel="category tag">Idées</a> / <a href="https://www.ladiplomatie.fr/category/international/" rel="category tag">International</a> |    </div>
<div class="cb"></div>
</div>




		<div class="post">



			<h2>  Lendemain d’élections au Kazakhstan : où sont les donneurs de leçons ?</h2>
 


              
  
    <center></center> 
			<div class="entry">

 			  <p>&nbsp;</p>
<p><strong>Par Jean-Baptiste Giraud, journaliste économique, fondateur d’Economie Matin et chroniqueur sur RTL, ex- BFM, TF1 et Atlantico.</strong></p>
<p>Quand on est journaliste depuis 25 ans et que l’on a quand même un peu bourlingué dans le métier, et couvert pas mal de grands évènements politiques économiques ou sociétaux, il est toujours surprenant de lire des dépêches rédigées à des milliers de kilomètres du lieu de l’événement qu’elles sont censées rapporter, assemblant des informations partielles ou sorties de leur contexte ou bien pire, attestée par l’homme qui a vu l’homme qui a vu l’ours. Quand elles ne sont pas fortement inspirées du communiqué d’une ONG autoproclamée experte et indépendante.</p>
<p>Le pire, c’est que par le biais des agences de presse qui fournissent en contenu « prêt à imprimer » des milliers de médias dans le monde, on retrouve reproduit des dizaines de fois la même chose, qui plus est souvent dans des langues différentes, les <em>desk</em> <em>langues </em>se contentant de traduire la dépêche du <em>desk</em> <em>région </em>compétent, le plus souvent sans mise en perspective ni regard critique. Vous qui lisez ces lignes avez déjà ressenti cent, mille fois la même chose. Le regard porté par le citoyen moyen sur les médias et les fake-news, qui ont toujours marché de pair depuis que la presse existe (y compris du temps des trouvères et des troubadours, qui colportèrent pendant des siècles cent versions différentes de la bête du Gevaudan) n’a pas grande chance d’évoluer dans ces conditions.</p><div class="ladip-contenu" style="margin-left: auto; margin-right: auto; text-align: center; margin-top: 25px; margin-bottom: 25px; " id="ladip-2126592755"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-5720097799738048"
     data-ad-slot="3781677540"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>Et pourtant : il m’est difficile de comprendre comment des journalistes occidentaux peuvent écrire sans ciller que quelques dizaines de manifestants ont été interpellés le jour de l’élection par la police kazakhstanaise, et d’en faire une preuve que les élections ne peuvent pas être démocratiques et libres de ce simple fait. Dans toutes les démocraties du monde, manifester le jour d’une élection (ou même la veille), et pas seulement aux abords d’un bureau de vote, est bien évidemment strictement interdit par toutes les lois électorales, et les forces de police du monde entier interpellent ceux qui tentent de troubler le bon déroulement d’un scrutin ! Surtout quand il s’agit d’appeler bruyamment à leur boycott. Quand elles ne le font pas, ou ne parviennent pas ou plus à le faire, c’est souvent les prémices d’un coup d’État ou tout au moins de troubles majeurs dans le pays concerné.</p>
<p>Heureusement <a href="https://www.lepoint.fr/monde/comment-le-kazakhstan-traque-son-principal-opposant-refugie-a-paris-09-01-2021-2408858_24.php">qu’un article du magazine le Point, publié sur la toile à… point nommé la veille de l’élection</a>, nous apprend que l’opposant numéro 1 (autoproclamé) au pouvoir en place à Nur Sultan, le milliardaire Moukhtar Abliazov, promet « <em>d&#8217;offrir une prime de 10 000 dollars à chaque manifestant, de 50 000 dollars à chaque policier et une récompense de 4 millions de dollars à chaque membre de la garde nationale acceptant de rejoindre le peuple</em> » !</p>
<p>A ce prix-là, se faire un peu secouer par la police kazakhstanaise devant la caméra d’un « média occidental », opportunément prévenu à l’avance du lieu et de l’heure d’une manifestation « spontanée », on n’aurait pas trop de mal à trouver des volontaires à Paris comme… à Washington. Entre milliardaires, on se comprend.</p>
<p>On n’ose y croire, et d’ailleurs, cela se saurait si en France, on payait des gens pour faire la claque dans les réunions publiques, y compris celles du parti au pouvoir, ou si l’on stimulait financièrement quelques nervis pour aller semer la zizanie à la sortie du meeting d’un adversaire.</p>
<p>De la même manière, on a du mal à comprendre comment l’on peut depuis Paris, Bruxelles ou Washington affirmer que les législatives kazakhstanaises se sont déroulées en absence d’opposition. A en croire les observateurs, qui observent donc de très très loin, seul le parti national-social-démocrate (NSDP) incarnerait l’opposition, au prétexte qu’il a refusé de participer aux élections et appelé au boycott du scrutin en décembre dernier. Pourtant, il y avait bien ce dimanche cinq partis politiques différents en lice, présentant des candidats dans l’ensemble du pays, dont les programmes sont sur certains aspects bien différents les uns des autres, et dont les traits lancés au gouvernement n’étaient pas tirés pas à fleurets mouchetés.</p>
<p>Les leaders du parti populaire du Kazhakstan (ex-communiste), interviewés vendredi 8 janvier après midi par une trentaine de représentants de la presse étrangère présente à Nur Sultan (et en l’absence des correspondants des agences de presse occidentales) critiquaient ouvertement la gestion de la crise sanitaire par le gouvernement en place. Lui reprochant d’avoir transféré une partie du système de santé au secteur privé, et demandant que la santé ne soit pas considérée comme une marchandise, gratuite pour tous.</p>
<p>Les représentants du parti agricole <em>Aouyl</em> n’étaient pas plus tendres avec le pouvoir en place lors de leur conférence de presse (où les correspondants des agences de presse occidentales ont également brillé par leur présence) dénonçant le fait que des portions entières du pays étaient privées de moyens de télécommunication performants (logique, pour un parti qui représente essentiellement les paysans). Quant au parti <em>Adal, </em>fondé, certes, par le gendre de l’ancien président, mais qui se démarque clairement de l’éxecutif en place, le fait qu’il ait investi majoritairement des femmes et des jeunes et que sa communication soit ultra moderne et digitale marque une rupture profonde avec les pratiques népotistes et oligarchiques de l’ancien temps. Ah, bien sûr, dans le petit bureau ou nous n’étions qu’une dizaine de journalistes étrangers confinés avec un des cadres du parti, à cause du « live vidéo » en cours dans la grande salle de réunion d’à côté, on n’a pas non plus entendu les questions des correspondants locaux d’AP, Reuters, ou l’AFP. Sans doute étaient-ils sur le terrain, avec les « vrais » opposants, ceux à 10 000 dollars la colère filmée…</p>
<p>Il est vrai que le programme de Moukhtar Abliazov, leader de la « <em>seule véritable opposition </em>»  est nettement plus audacieux, puisqu’il propose tout simplement de « <em>tripler les salaires des ouvriers</em> » (sic), toujours dans le Point du 9 janvier 2021. On frémit à l’idée que lors des prochaines élections législatives en France, des ONG et des médias étrangers refusent aux Républicains au PS ou à EELV le statut d’opposition, au prétexte qu’ils ne proposent pas eux aussi de tripler les salaires… et que certains de leurs membres illustres ou anciens candidats à l’investiture présidentielle ont rallié la majorité présidentielle. A quand Marine Le Pen, en exil au Kazakhstan ?</p>
<p>Mais il y a sans doute plusieurs explications rationnelles et finalement assez simples à tout cela.</p>
<p>D’abord, le Kazakhstan est tellement loin, tellement petit avec ses 19 millions d’habitants, qu’il est facile de l’observer avec des jumelles d’un autre âge, celles qui prennent la poussière dans une armoire refermée au milieu des années 90. Je parle ici des jumelles utilisées pour observer par-dessus le rideau de fer, de Varsovie à Bucarest en passant par Prague et Budapest. Sachant qu’Astana et le Kazakhstan n’ont jamais préoccupé personne en Occident avant ces dernières années. Quand on ne cherche pas des poux dans la tête à Budapest ou Varsovie.</p>
<p>L’auteur de ces lignes serait curieux de savoir si ceux qui utilisent les jumelles en question ont songé à les braquer dernièrement sur Cuba sans Fidel, et pas seulement du côté de Varadero. Pour y être allé l’an dernier, juste avant que la machine à voyager se bloque, il y a, de mon point de vue, beaucoup plus de choses à dire sur la politique et la démocratie tels qu’on les conçoit encore à la Havane plutôt qu’ici, à Nur Sultan.</p>
<p>Ensuite, il faut être né au début des années 70 pour que « <em>dictature communiste</em> » « <em>parti unique </em>» « <em>répression politique</em> » et « <em>République Démocratique</em> » prennent tout leur sens.</p>
<p>Quand on a eu 18 ans en 1990, la menace des milliers de chars T72 et T80 postés à moins de 300 kilomètres de Strasbourg, des centaines de SS 20 postés derrière, et du million et demi de soldats du Pacte de Varsovie prêts à déferler sur l’Europe, voulait vraiment dire quelque chose. L’évasion du jeune ingénieur est-allemand Wilfried Freudenberg, tentant en mars 1989 de passer à l’Ouest accroché à un ballon à gaz artisanal, laissant derrière lui sa femme terrorisée dans une buisson faute de pouvoir décoller à deux, et mourant finalement de de froid avant de pouvoir crier « Freiheit !», n’avait rien d’aussi romantique que l’évasion réussie des familles Strelzyk et Wetzel en 1978 (re)racontée par les studios Disney en.. 2018.</p>
<p>Non, pour pouvoir dire si oui ou non une ancienne république socialiste soviétique à réellement pris le virage de la <em>real </em>démocratie, et si ses élections sont libres, il vaut mieux savoir ce que <em>Rouge</em> veut dire.</p>
<p>Comme la Corée du Nord est fermée à double tour et que son leader suprême est une caricature de dictateur, et que Cuba, depuis la disparition de Castro, est d’abord une destination de catalogue de voyages, il est facile de penser que le Kazakhstan, loin des yeux, loin du cœur, est sans aucun doute encore le camp de concentration à ciel ouvert qu’en avaient fait Staline et ses successeurs, quand ils y exilèrent tous les indésirables de l’URSS. Y avait de la place.</p>
<p>En réalité, comme le Kazakhstan est perdu au milieu de la planisphère, coincé entre une <a href="https://www.ladiplomatie.fr/2018/07/06/chine-epr-taishan-connexion-reseau/" target="_blank" rel="noopener">Chine conquérante</a>, une Russie rugissante, et des voisins turbulents (le club mystérieux des <em>Paystan</em>), on mystifie tout. Sans doute ses habitants vêtus de peaux de bêtes vivent encore dans des yourtes, se déplaçant exclusivement à cheval, quand ils ne se taillent pas un steak dedans. Il est donc impératif de leur apporter la démocratie à l’occidentale que ses dirigeants leurs refusent, dixit le « <em>principal opposant du régime</em> » (sic). Moukhtar Abliazov ne dit-il d’ailleurs pas lui-même de ses concitoyens dans <em>le Point, &#8211;</em> dont il espère devenir le président demain- « <em>ça peut paraître bizarre, mais au Kazakhstan ça fonctionne comme ça</em> » ?</p>
<p>La seule chose vraie, c’est qu’ici, on mange encore du cheval (élevé spécialement pour sa viande) : c’est la base du Besbarmark, le plat national, mélangé avec du mouton. Mais les yourtes ont cédé partout la place à des petites maisons ou des barres de petits immeubles post-soviétiques, et malgré le froid, la neige, les appels au boycott, et les leçons de démocratie assénées par certains experts autoproclamés, ce sont bien des élections libres qui se sont déroulées le 10 janvier 2021 au Kazakhstan, attirant 63 % d’électeurs.</p>
<p>Si le NSDP kazakhstanais n’a pas présenté de candidats, c’est tout simplement parce que le seuil à partir duquel les mouvements politiques peuvent prétendre avoir des députés et un financement public est fixé à 7% des suffrages exprimés. En France, où les législatives se déroulent au scrutin majoritaire à deux tours, une formation peut recueillir un tiers des suffrages au niveau national sans avoir un seul député, ou tout au plus une poignée. Et le seuil à partir duquel les frais de campagne sont remboursés (sous conditions sévères) par l’État, est quant à lui fixé à 5%, et plafonné.</p>
<p>Le prochain parlement du Kazhakstan (plus exactement sa chambre basse, le Majilis), dont les membres seront désignés officiellement dans les prochains jours, comptera en son sein demain des députés élus à la proportionnelle, issus de trois partis différents. Les femmes et les jeunes (de moins de 29 ans) y feront une entrée massive. Deux partis ayant présentés des candidats sont restés aux marches du palais, bloqués par le seuil de 7%, qu’il faudra peut-être un jour revoir, pour l’abaisser, pourquoi pas, à 5%, comme en France. Une France qui se tâte pour adopter la proportionnelle, affolée par l’idée que de petits partis politiques d’opposition puissent entrer au Parlement, et y déstabiliser l’ordre établi depuis, tiens tiens, bientôt 30 ans.</p>
<p>Des députés issus de trois partis, dont un parti majoritaire rassemblant les deux tiers des suffrages exprimés, des centaines de têtes nouvelles, des jeunes, des femmes : si ce n’est pas ça, la démocratie, ça y ressemble rudement bien quand même. N’en déplaise aux moins de 40 ans qui n’ont pas connu Gorby autrement que sur des t-shirts, et pensent que les orgues de Staline sont un groupe de <em>heavy metal</em>.</p>
<p><strong>Jean-Baptiste Giraud est journaliste économique, fondateur d’Economie Matin et chroniqueur sur RTL, ex- BFM, TF1 et Atlantico.</strong></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>



			</div>
 	</div>



	
	<center style="font-weight: bold;"></center>		
 

  



      <style>input, textarea{}



#authorarea{  padding-left: 8px; margin:10px 0;  width: 635px; } #authorarea h3{  border-bottom: 1px solid #B0B0B0; color: #333333; font-family: georgia; font-size: 19px; font-weight: normal;  line-height: 22px; margin:0 4px 5px; padding-left: 8px;}
#authorarea h3 a{text-decoration:none; color:#333; font-weight:bold} #authorarea img{margin:0 5px;  float:left; border:1px solid #ddd; width:40px; height:40px;}
#authorarea p{color:#333; margin:0} #authorarea p a{color:#333} .authorinfo{ }

</style>


  
    <center></center><div id="authorarea">

 



</div>    



 

<div id="related" class="clearfix">

 


<div id="relatednews"><div id="relatednewsh2">Sur le même sujet</div>
<div style="float:right;height:19px;margin-right:10px;">
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style ">
<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
<a class="addthis_button_tweet"></a>
<a class="addthis_counter addthis_pill_style"></a>
</div>
<script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js"></script>
<!-- AddThis Button END -->
</div>
<div class="cb"></div></div>

	
		<div class="related">

 	<div class="relatedpost">
    
                          <a href="https://www.ladiplomatie.fr/2021/01/11/etats-unis-democrates-reprennent-controle-senat/"><img width="150" height="125" src="https://www.ladiplomatie.fr/wp-content/uploads/2021/01/05-etats-unis-democrates-reprennent-controle-senat-La-Diplomatie-150x125.jpg" class="attachment-relatedimg size-relatedimg wp-post-image" alt="05 etats-unis democrates reprennent controle senat - La Diplomatie" loading="lazy" srcset="https://www.ladiplomatie.fr/wp-content/uploads/2021/01/05-etats-unis-democrates-reprennent-controle-senat-La-Diplomatie-150x125.jpg 150w, https://www.ladiplomatie.fr/wp-content/uploads/2021/01/05-etats-unis-democrates-reprennent-controle-senat-La-Diplomatie-55x45.jpg 55w" sizes="(max-width: 150px) 100vw, 150px" /></a>
              
            
           
            

             
  
				<h3><a href="https://www.ladiplomatie.fr/2021/01/11/etats-unis-democrates-reprennent-controle-senat/" rel="bookmark" title="Etats-Unis : les Démocrates reprennent le contrôle du Sénat">Etats-Unis : les Démocrates reprennent le contrôle du Sénat</a></h3>



				 



			</div>







		</div> 


	



	
		<div class="related">

 	<div class="relatedpost">
    
                          <a href="https://www.ladiplomatie.fr/2021/01/08/invasion-capitole-joe-biden-juge-donald-trump-responsable/"><img width="150" height="125" src="https://www.ladiplomatie.fr/wp-content/uploads/2021/01/04-invasion-capitole-joe-biden-juge-donald-trump-responsable-La-Diplomatie-150x125.png" class="attachment-relatedimg size-relatedimg wp-post-image" alt="04 invasion capitole joe biden juge donald trump responsable - La Diplomatie" loading="lazy" srcset="https://www.ladiplomatie.fr/wp-content/uploads/2021/01/04-invasion-capitole-joe-biden-juge-donald-trump-responsable-La-Diplomatie-150x125.png 150w, https://www.ladiplomatie.fr/wp-content/uploads/2021/01/04-invasion-capitole-joe-biden-juge-donald-trump-responsable-La-Diplomatie-55x45.png 55w" sizes="(max-width: 150px) 100vw, 150px" /></a>
              
            
           
            

             
  
				<h3><a href="https://www.ladiplomatie.fr/2021/01/08/invasion-capitole-joe-biden-juge-donald-trump-responsable/" rel="bookmark" title="Invasion du Capitole : Joe Biden juge Donald Trump responsable">Invasion du Capitole : Joe Biden juge Donald Trump responsable</a></h3>



				 



			</div>







		</div> 


	



	
		<div class="related">

 	<div class="relatedpost">
    
                          <a href="https://www.ladiplomatie.fr/2021/01/05/niger-candidat-parti-pouvoir-tete-presidentielle/"><img width="150" height="125" src="https://www.ladiplomatie.fr/wp-content/uploads/2021/01/02-niger-candidat-parti-pouvoir-tete-presidentielle-La-Diplomatie-150x125.jpg" class="attachment-relatedimg size-relatedimg wp-post-image" alt="02 niger candidat parti pouvoir tete presidentielle - La Diplomatie" loading="lazy" srcset="https://www.ladiplomatie.fr/wp-content/uploads/2021/01/02-niger-candidat-parti-pouvoir-tete-presidentielle-La-Diplomatie-150x125.jpg 150w, https://www.ladiplomatie.fr/wp-content/uploads/2021/01/02-niger-candidat-parti-pouvoir-tete-presidentielle-La-Diplomatie-55x45.jpg 55w" sizes="(max-width: 150px) 100vw, 150px" /></a>
              
            
           
            

             
  
				<h3><a href="https://www.ladiplomatie.fr/2021/01/05/niger-candidat-parti-pouvoir-tete-presidentielle/" rel="bookmark" title="Niger : le candidat du parti au pouvoir largement en tête de la présidentielle">Niger : le candidat du parti au pouvoir largement en tête de la présidentielle</a></h3>



				 



			</div>







		</div> 


	



	
		<div class="related">

 	<div class="relatedpost">
    
                          <a href="https://www.ladiplomatie.fr/2021/01/04/etats-unis-donald-trump-pression-secretaire-etat-georgie/"><img width="150" height="125" src="https://www.ladiplomatie.fr/wp-content/uploads/2021/01/01-etats-unis-donald-trump-pression-secretaire-etat-georgie-La-Diplomatie-150x125.jpg" class="attachment-relatedimg size-relatedimg wp-post-image" alt="01 etats-unis donald trump pression secretaire etat georgie - La Diplomatie" loading="lazy" srcset="https://www.ladiplomatie.fr/wp-content/uploads/2021/01/01-etats-unis-donald-trump-pression-secretaire-etat-georgie-La-Diplomatie-150x125.jpg 150w, https://www.ladiplomatie.fr/wp-content/uploads/2021/01/01-etats-unis-donald-trump-pression-secretaire-etat-georgie-La-Diplomatie-55x45.jpg 55w" sizes="(max-width: 150px) 100vw, 150px" /></a>
              
            
           
            

             
  
				<h3><a href="https://www.ladiplomatie.fr/2021/01/04/etats-unis-donald-trump-pression-secretaire-etat-georgie/" rel="bookmark" title="Etats-Unis : Donald Trump fait pression sur le secrétaire d&#8217;Etat de Géorgie">Etats-Unis : Donald Trump fait pression sur le secrétaire d&#8217;Etat de Géorgie</a></h3>



				 



			</div>







		</div> 


	



	<div class="cb"></div>







</div> 



 	

<div id="comment_wrapper">

		<!-- You can start editing here. --> 
<div class="comments-box"> <a name="comments" id="comments"></a>
      <!-- If comments are open, but there are no comments. -->
         	 
  <div id="respond">     
    <h2 style="margin-top: 8px;">Réagir à cet article</h2>
    <div class="cancel-comment-reply"> <small>
      <a rel="nofollow" id="cancel-comment-reply-link" href="/2021/01/11/lendemain-elections-kazakhstan-donneurs-lecons/#respond" style="display:none;">Cliquez ici pour annuler la réponse.</a>      </small> </div>
        <form action="https://www.ladiplomatie.fr/wp-comments-post.php" method="post" id="commentform">
            <p>     <input class="author" type="text" value="Votre nom..." onclick="this.value='';" name="author" id="author" size="22" tabindex="1"/>
        <label for="author"><small>
        (Required)        </small></label>  </p>    <p>
        <input class="email" type="text" value="Votre email..." onclick="this.value='';" name="email" id="email" size="22" tabindex="2"/>
        <label for="email"><small>(Will not be published)
         (Required)        </small></label>
      </p>
      <p>
        <input class="url" type="text" value="Votre website..." onclick="this.value='';" name="url" id="url" size="22" tabindex="3"/>
        <label for="url"><small>(Optional)</small></label>
      </p>
            <p>
        <textarea name="comment" id="comment" tabindex="4"></textarea>
      </p>        <p><small><strong>XHTML:</strong> Vous pouvez utiliser les html tags: <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></small></p>
      <p>        <input class="submit" name="submit" type="submit" id="submit" tabindex="5" value="Publier" />
        <input type='hidden' name='comment_post_ID' value='5790' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
      </p>
      <p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="4b07bd3b3b" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="229"/></p>    </form>
      </div>
  	
	<div id=pub style="margin:40px auto 20px auto">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-5720097799738048"
     data-ad-slot="8061448306"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
	</div>
</div></div>




</div> </div><div>

 </div>   </div>  



 </div>
  <div id="aside">
     
          <div id="sidebar">
        <div class="section widget_search">	 <div class="fsearchbg1"> 
      	<form method="get" id="footersearch1" action="https://www.ladiplomatie.fr/">
<input type="text" name="s" value=" Rechercher" onblur="if(this.value=='') this.value=' Search News - Type Keyword & Hit Enter';" onfocus="if(this.value==' Search News - Type Keyword & Hit Enter') this.value='';" id="s2" />
			<input type="submit" value=" " id="searchsubmit" />
		   </form>
       </div></div></div><div class="section widget_mc4wp_form_widget"><div id="sidebartitlewrapper"><h3><span>Newsletter</span></h3></div><div class="sectioncont"><script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.8.1 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-5513" method="post" data-id="5513" data-name="newsletter" ><div class="mc4wp-form-fields">

<input type="email" name="EMAIL" placeholder="Email" required />


<input type="submit" value="Je m'abonne" />

<p>
<input name="AGREE_TO_TERMS" type="checkbox" value="1" required=""> <a href="https://www.ladiplomatie.fr/politique-de-confidentialite/" target="_blank">J'ai lu et accepte les termes et les conditions</a> 
</p>
    

</div><label style="display: none !important;">Laissez ce champ vide si vous êtes humain : <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1610502045" /><input type="hidden" name="_mc4wp_form_id" value="5513" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin --></div></div><style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
	<div class="section rpwe_widget recent-posts-extended"><div id="sidebartitlewrapper"><h3><span>Articles récents</span></h3></div><div class="sectioncont"><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.ladiplomatie.fr/2021/01/11/etats-unis-democrates-reprennent-controle-senat/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.ladiplomatie.fr/wp-content/uploads/2021/01/05-etats-unis-democrates-reprennent-controle-senat-La-Diplomatie-45x45.jpg" alt="Etats-Unis : les Démocrates reprennent le contrôle du Sénat"></a><h3 class="rpwe-title"><a href="https://www.ladiplomatie.fr/2021/01/11/etats-unis-democrates-reprennent-controle-senat/" title="Lien vers Etats-Unis : les Démocrates reprennent le contrôle du Sénat" rel="bookmark">Etats-Unis : les Démocrates reprennent le contrôle du Sénat</a></h3><time class="rpwe-time published" datetime="2021-01-11T08:18:21+01:00">11 janvier 2021</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.ladiplomatie.fr/2021/01/08/invasion-capitole-joe-biden-juge-donald-trump-responsable/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.ladiplomatie.fr/wp-content/uploads/2021/01/04-invasion-capitole-joe-biden-juge-donald-trump-responsable-La-Diplomatie-45x45.png" alt="Invasion du Capitole : Joe Biden juge Donald Trump responsable"></a><h3 class="rpwe-title"><a href="https://www.ladiplomatie.fr/2021/01/08/invasion-capitole-joe-biden-juge-donald-trump-responsable/" title="Lien vers Invasion du Capitole : Joe Biden juge Donald Trump responsable" rel="bookmark">Invasion du Capitole : Joe Biden juge Donald Trump responsable</a></h3><time class="rpwe-time published" datetime="2021-01-08T09:42:45+01:00">8 janvier 2021</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.ladiplomatie.fr/2021/01/06/ecosse-rejoindre-union-europeenne-nation-independante/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.ladiplomatie.fr/wp-content/uploads/2021/01/03-ecosse-rejoindre-union-europeenne-nation-independante-La-Diplomatie-45x45.jpg" alt="L&#8217;Ecosse veut rejoindre l&#8217;Union Européenne en temps que nation indépendante"></a><h3 class="rpwe-title"><a href="https://www.ladiplomatie.fr/2021/01/06/ecosse-rejoindre-union-europeenne-nation-independante/" title="Lien vers L&#8217;Ecosse veut rejoindre l&#8217;Union Européenne en temps que nation indépendante" rel="bookmark">L&#8217;Ecosse veut rejoindre l&#8217;Union Européenne en temps que nation indépendante</a></h3><time class="rpwe-time published" datetime="2021-01-06T11:22:29+01:00">6 janvier 2021</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.ladiplomatie.fr/2021/01/05/niger-candidat-parti-pouvoir-tete-presidentielle/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.ladiplomatie.fr/wp-content/uploads/2021/01/02-niger-candidat-parti-pouvoir-tete-presidentielle-La-Diplomatie-45x45.jpg" alt="Niger : le candidat du parti au pouvoir largement en tête de la présidentielle"></a><h3 class="rpwe-title"><a href="https://www.ladiplomatie.fr/2021/01/05/niger-candidat-parti-pouvoir-tete-presidentielle/" title="Lien vers Niger : le candidat du parti au pouvoir largement en tête de la présidentielle" rel="bookmark">Niger : le candidat du parti au pouvoir largement en tête de la présidentielle</a></h3><time class="rpwe-time published" datetime="2021-01-05T08:35:33+01:00">5 janvier 2021</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.ladiplomatie.fr/2021/01/04/etats-unis-donald-trump-pression-secretaire-etat-georgie/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.ladiplomatie.fr/wp-content/uploads/2021/01/01-etats-unis-donald-trump-pression-secretaire-etat-georgie-La-Diplomatie-45x45.jpg" alt="Etats-Unis : Donald Trump fait pression sur le secrétaire d&#8217;Etat de Géorgie"></a><h3 class="rpwe-title"><a href="https://www.ladiplomatie.fr/2021/01/04/etats-unis-donald-trump-pression-secretaire-etat-georgie/" title="Lien vers Etats-Unis : Donald Trump fait pression sur le secrétaire d&#8217;Etat de Géorgie" rel="bookmark">Etats-Unis : Donald Trump fait pression sur le secrétaire d&#8217;Etat de Géorgie</a></h3><time class="rpwe-time published" datetime="2021-01-04T15:34:20+01:00">4 janvier 2021</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.ladiplomatie.fr/2020/12/28/sexisme-pinterest-20-millions-dollars-plainte/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.ladiplomatie.fr/wp-content/uploads/2020/12/12-sexisme-pinterest-20-millions-dollars-plainte-La-Diplomatie-45x45.jpg" alt="Sexisme : Pinterest paie 20 millions de dollars pour éteindre une plainte"></a><h3 class="rpwe-title"><a href="https://www.ladiplomatie.fr/2020/12/28/sexisme-pinterest-20-millions-dollars-plainte/" title="Lien vers Sexisme : Pinterest paie 20 millions de dollars pour éteindre une plainte" rel="bookmark">Sexisme : Pinterest paie 20 millions de dollars pour éteindre une plainte</a></h3><time class="rpwe-time published" datetime="2020-12-28T09:37:39+01:00">28 décembre 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.ladiplomatie.fr/2020/12/21/coree-du-sud-boycott-produits-japonais/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.ladiplomatie.fr/wp-content/uploads/2020/12/11-coree-du-sud-boycott-produits-japonais-La-diplomatie-45x45.jpg" alt="Corée du Sud : le boycott des produits japonais fragilise certaines marques"></a><h3 class="rpwe-title"><a href="https://www.ladiplomatie.fr/2020/12/21/coree-du-sud-boycott-produits-japonais/" title="Lien vers Corée du Sud : le boycott des produits japonais fragilise certaines marques" rel="bookmark">Corée du Sud : le boycott des produits japonais fragilise certaines marques</a></h3><time class="rpwe-time published" datetime="2020-12-21T12:59:01+01:00">21 décembre 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.ladiplomatie.fr/2020/12/18/fusion-nucleaire-controlee-chine-soleil-artificiel/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.ladiplomatie.fr/wp-content/uploads/2020/12/07-fusion-nucleaire-controlee-chine-soleil-artificiel-La-Diplomatie-45x45.jpg" alt="Fusion nucléaire contrôlée : la Chine met en service son &#8220;soleil artificiel&#8221;"></a><h3 class="rpwe-title"><a href="https://www.ladiplomatie.fr/2020/12/18/fusion-nucleaire-controlee-chine-soleil-artificiel/" title="Lien vers Fusion nucléaire contrôlée : la Chine met en service son &#8220;soleil artificiel&#8221;" rel="bookmark">Fusion nucléaire contrôlée : la Chine met en service son &#8220;soleil artificiel&#8221;</a></h3><time class="rpwe-time published" datetime="2020-12-18T10:41:38+01:00">18 décembre 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.ladiplomatie.fr/2020/12/15/pologne-mobilisation-contre-interdiction-avortement/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.ladiplomatie.fr/wp-content/uploads/2020/12/10-pologne-mobilisation-contre-interdiction-avortement-La-Diplomatie-45x45.jpg" alt="Pologne : la mobilisation contre l&#8217;interdiction de l&#8217;avortement ne faiblit pas"></a><h3 class="rpwe-title"><a href="https://www.ladiplomatie.fr/2020/12/15/pologne-mobilisation-contre-interdiction-avortement/" title="Lien vers Pologne : la mobilisation contre l&#8217;interdiction de l&#8217;avortement ne faiblit pas" rel="bookmark">Pologne : la mobilisation contre l&#8217;interdiction de l&#8217;avortement ne faiblit pas</a></h3><time class="rpwe-time published" datetime="2020-12-15T08:23:56+01:00">15 décembre 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.ladiplomatie.fr/2020/12/14/europe-le-mouvement-antivaccin-va-t-il-ruiner-les-efforts-de-sante-publique/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.ladiplomatie.fr/wp-content/uploads/2020/12/04-vaccin-45x45.jpg" alt="Europe : le mouvement antivaccin va-t-il ruiner les efforts de santé publique ?"></a><h3 class="rpwe-title"><a href="https://www.ladiplomatie.fr/2020/12/14/europe-le-mouvement-antivaccin-va-t-il-ruiner-les-efforts-de-sante-publique/" title="Lien vers Europe : le mouvement antivaccin va-t-il ruiner les efforts de santé publique ?" rel="bookmark">Europe : le mouvement antivaccin va-t-il ruiner les efforts de santé publique ?</a></h3><time class="rpwe-time published" datetime="2020-12-14T10:47:19+01:00">14 décembre 2020</time></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div></div><div class="section ladip-widget"><div id="sidebartitlewrapper"><h3><span> </span></h3></div><div class="sectioncont"><div class="ladip-right-sidebar-article" id="ladip-399987305"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Home right sidebar -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-5720097799738048"
     data-ad-slot="7133765047"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><div class="section smart-youtube"><div id="sidebartitlewrapper"><h3><span>Les actus en vidéo</span></h3></div><div class="sectioncont"><span class="youtube"><iframe title="YouTube video player" class="youtube-player" type="text/html" width="300" height="230" src="//www.youtube.com/embed/jgXmVF2gVg4?wmode=transparent&amp;fs=1&amp;hl=en&amp;modestbranding=1&amp;iv_load_policy=3&amp;showsearch=0&amp;rel=1&amp;theme=light&list=PLi_zbgj_QX4qNFyp6Ffo4B1eeKH3bypKh&index=4" frameborder="0" allowfullscreen></iframe></span></div></div>		    <div id="minibars">
	<div id="lmb">
			</div> 
<div id="rmb">
			</div> 
<div class="cb"></div>
	</div>         <div id="mrtindiva">
        <ul class="tabs"><li><a href="#tab3">Mot-clés</a></li></ul>
          <div class="tab_container">
            <div id="tab3" class="tab_content"><a href="https://www.ladiplomatie.fr/tag/2020/" class="tag-cloud-link tag-link-3005 tag-link-position-1" style="font-size: 8.8842105263158pt;" aria-label="2020 (21 éléments)">2020</a>
<a href="https://www.ladiplomatie.fr/tag/accord/" class="tag-cloud-link tag-link-100 tag-link-position-2" style="font-size: 12.126315789474pt;" aria-label="Accord (35 éléments)">Accord</a>
<a href="https://www.ladiplomatie.fr/tag/afrique/" class="tag-cloud-link tag-link-174 tag-link-position-3" style="font-size: 8.2947368421053pt;" aria-label="Afrique (19 éléments)">Afrique</a>
<a href="https://www.ladiplomatie.fr/tag/allemagne/" class="tag-cloud-link tag-link-204 tag-link-position-4" style="font-size: 11.094736842105pt;" aria-label="Allemagne (30 éléments)">Allemagne</a>
<a href="https://www.ladiplomatie.fr/tag/arabie-saoudite/" class="tag-cloud-link tag-link-607 tag-link-position-5" style="font-size: 12.273684210526pt;" aria-label="Arabie Saoudite (36 éléments)">Arabie Saoudite</a>
<a href="https://www.ladiplomatie.fr/tag/brexit/" class="tag-cloud-link tag-link-616 tag-link-position-6" style="font-size: 11.389473684211pt;" aria-label="Brexit (31 éléments)">Brexit</a>
<a href="https://www.ladiplomatie.fr/tag/bresil/" class="tag-cloud-link tag-link-1176 tag-link-position-7" style="font-size: 8pt;" aria-label="Brésil (18 éléments)">Brésil</a>
<a href="https://www.ladiplomatie.fr/tag/chine/" class="tag-cloud-link tag-link-111 tag-link-position-8" style="font-size: 16.252631578947pt;" aria-label="Chine (68 éléments)">Chine</a>
<a href="https://www.ladiplomatie.fr/tag/coree-du-nord/" class="tag-cloud-link tag-link-726 tag-link-position-9" style="font-size: 9.7684210526316pt;" aria-label="Corée du Nord (24 éléments)">Corée du Nord</a>
<a href="https://www.ladiplomatie.fr/tag/cote-divoire/" class="tag-cloud-link tag-link-511 tag-link-position-10" style="font-size: 8.2947368421053pt;" aria-label="Cote d&#039;Ivoire (19 éléments)">Cote d&#039;Ivoire</a>
<a href="https://www.ladiplomatie.fr/tag/covid-19/" class="tag-cloud-link tag-link-3248 tag-link-position-11" style="font-size: 8.5894736842105pt;" aria-label="Covid-19 (20 éléments)">Covid-19</a>
<a href="https://www.ladiplomatie.fr/tag/crise/" class="tag-cloud-link tag-link-80 tag-link-position-12" style="font-size: 8.8842105263158pt;" aria-label="Crise (21 éléments)">Crise</a>
<a href="https://www.ladiplomatie.fr/tag/diplomatie/" class="tag-cloud-link tag-link-441 tag-link-position-13" style="font-size: 10.947368421053pt;" aria-label="diplomatie (29 éléments)">diplomatie</a>
<a href="https://www.ladiplomatie.fr/tag/donald-trump/" class="tag-cloud-link tag-link-316 tag-link-position-14" style="font-size: 17.578947368421pt;" aria-label="Donald Trump (85 éléments)">Donald Trump</a>
<a href="https://www.ladiplomatie.fr/tag/demission/" class="tag-cloud-link tag-link-694 tag-link-position-15" style="font-size: 9.9157894736842pt;" aria-label="démission (25 éléments)">démission</a>
<a href="https://www.ladiplomatie.fr/tag/election/" class="tag-cloud-link tag-link-854 tag-link-position-16" style="font-size: 9.1789473684211pt;" aria-label="election (22 éléments)">election</a>
<a href="https://www.ladiplomatie.fr/tag/elections/" class="tag-cloud-link tag-link-59 tag-link-position-17" style="font-size: 11.389473684211pt;" aria-label="Elections (31 éléments)">Elections</a>
<a href="https://www.ladiplomatie.fr/tag/emmanuel-macron/" class="tag-cloud-link tag-link-1254 tag-link-position-18" style="font-size: 14.484210526316pt;" aria-label="Emmanuel Macron (52 éléments)">Emmanuel Macron</a>
<a href="https://www.ladiplomatie.fr/tag/etat-islamique/" class="tag-cloud-link tag-link-36 tag-link-position-19" style="font-size: 8.5894736842105pt;" aria-label="Etat islamique (20 éléments)">Etat islamique</a>
<a href="https://www.ladiplomatie.fr/tag/etats-unis/" class="tag-cloud-link tag-link-144 tag-link-position-20" style="font-size: 22pt;" aria-label="Etats-Unis (167 éléments)">Etats-Unis</a>
<a href="https://www.ladiplomatie.fr/tag/france/" class="tag-cloud-link tag-link-937 tag-link-position-21" style="font-size: 19.936842105263pt;" aria-label="France (121 éléments)">France</a>
<a href="https://www.ladiplomatie.fr/tag/gouvernement/" class="tag-cloud-link tag-link-143 tag-link-position-22" style="font-size: 10.652631578947pt;" aria-label="gouvernement (28 éléments)">gouvernement</a>
<a href="https://www.ladiplomatie.fr/tag/iran/" class="tag-cloud-link tag-link-98 tag-link-position-23" style="font-size: 13.010526315789pt;" aria-label="Iran (41 éléments)">Iran</a>
<a href="https://www.ladiplomatie.fr/tag/israel/" class="tag-cloud-link tag-link-357 tag-link-position-24" style="font-size: 10.505263157895pt;" aria-label="Israël (27 éléments)">Israël</a>
<a href="https://www.ladiplomatie.fr/tag/italie/" class="tag-cloud-link tag-link-1428 tag-link-position-25" style="font-size: 8.8842105263158pt;" aria-label="Italie (21 éléments)">Italie</a>
<a href="https://www.ladiplomatie.fr/tag/manifestations/" class="tag-cloud-link tag-link-849 tag-link-position-26" style="font-size: 11.094736842105pt;" aria-label="manifestations (30 éléments)">manifestations</a>
<a href="https://www.ladiplomatie.fr/tag/morts/" class="tag-cloud-link tag-link-126 tag-link-position-27" style="font-size: 8.2947368421053pt;" aria-label="morts (19 éléments)">morts</a>
<a href="https://www.ladiplomatie.fr/tag/nucleaire/" class="tag-cloud-link tag-link-99 tag-link-position-28" style="font-size: 10.505263157895pt;" aria-label="Nucléaire (27 éléments)">Nucléaire</a>
<a href="https://www.ladiplomatie.fr/tag/onu/" class="tag-cloud-link tag-link-312 tag-link-position-29" style="font-size: 13.747368421053pt;" aria-label="ONU (46 éléments)">ONU</a>
<a href="https://www.ladiplomatie.fr/tag/opposition/" class="tag-cloud-link tag-link-690 tag-link-position-30" style="font-size: 9.7684210526316pt;" aria-label="opposition (24 éléments)">opposition</a>
<a href="https://www.ladiplomatie.fr/tag/president/" class="tag-cloud-link tag-link-944 tag-link-position-31" style="font-size: 9.7684210526316pt;" aria-label="président (24 éléments)">président</a>
<a href="https://www.ladiplomatie.fr/tag/royaume-uni/" class="tag-cloud-link tag-link-383 tag-link-position-32" style="font-size: 12.715789473684pt;" aria-label="Royaume-Uni (39 éléments)">Royaume-Uni</a>
<a href="https://www.ladiplomatie.fr/tag/russie/" class="tag-cloud-link tag-link-97 tag-link-position-33" style="font-size: 16.842105263158pt;" aria-label="Russie (75 éléments)">Russie</a>
<a href="https://www.ladiplomatie.fr/tag/sommet/" class="tag-cloud-link tag-link-837 tag-link-position-34" style="font-size: 9.1789473684211pt;" aria-label="sommet (22 éléments)">sommet</a>
<a href="https://www.ladiplomatie.fr/tag/syrie/" class="tag-cloud-link tag-link-411 tag-link-position-35" style="font-size: 13.6pt;" aria-label="Syrie (45 éléments)">Syrie</a>
<a href="https://www.ladiplomatie.fr/tag/terrorisme/" class="tag-cloud-link tag-link-520 tag-link-position-36" style="font-size: 8.5894736842105pt;" aria-label="terrorisme (20 éléments)">terrorisme</a>
<a href="https://www.ladiplomatie.fr/tag/trump/" class="tag-cloud-link tag-link-576 tag-link-position-37" style="font-size: 11.094736842105pt;" aria-label="Trump (30 éléments)">Trump</a>
<a href="https://www.ladiplomatie.fr/tag/turquie/" class="tag-cloud-link tag-link-278 tag-link-position-38" style="font-size: 9.4736842105263pt;" aria-label="Turquie (23 éléments)">Turquie</a>
<a href="https://www.ladiplomatie.fr/tag/ukraine/" class="tag-cloud-link tag-link-91 tag-link-position-39" style="font-size: 8.2947368421053pt;" aria-label="Ukraine (19 éléments)">Ukraine</a>
<a href="https://www.ladiplomatie.fr/tag/union-europeenne/" class="tag-cloud-link tag-link-514 tag-link-position-40" style="font-size: 17.136842105263pt;" aria-label="Union européenne (79 éléments)">Union européenne</a>
<a href="https://www.ladiplomatie.fr/tag/venezuela/" class="tag-cloud-link tag-link-75 tag-link-position-41" style="font-size: 8pt;" aria-label="Venezuela (18 éléments)">Venezuela</a>
<a href="https://www.ladiplomatie.fr/tag/victoire/" class="tag-cloud-link tag-link-43 tag-link-position-42" style="font-size: 8.2947368421053pt;" aria-label="Victoire (19 éléments)">Victoire</a>
<a href="https://www.ladiplomatie.fr/tag/yemen/" class="tag-cloud-link tag-link-167 tag-link-position-43" style="font-size: 8.2947368421053pt;" aria-label="Yemen (19 éléments)">Yemen</a>
<a href="https://www.ladiplomatie.fr/tag/economie-2/" class="tag-cloud-link tag-link-245 tag-link-position-44" style="font-size: 11.536842105263pt;" aria-label="économie (32 éléments)">économie</a>
<a href="https://www.ladiplomatie.fr/tag/election-presidentielle/" class="tag-cloud-link tag-link-637 tag-link-position-45" style="font-size: 9.7684210526316pt;" aria-label="élection présidentielle (24 éléments)">élection présidentielle</a></div>
          </div>
      </div>
      </div> 
	</div>   



</div></div></div><div id="footer">
<div id="footer1">     <div id="footerwrapper1"> <div id="fsidebar1">     
    <a href="https://www.ladiplomatie.fr"><img src="https://www.ladiplomatie.fr/wp-content/uploads/2014/10/logo-2.jpg" alt="" /></a>  </div>
    <div id="fsidebar2"> <div style="margin-top:12px;float:left">	 <div class="fsearchbg1"> 
      	<form method="get" id="footersearch1" action="https://www.ladiplomatie.fr/">
<input type="text" name="s" value=" Rechercher" onblur="if(this.value=='') this.value=' Search News - Type Keyword & Hit Enter';" onfocus="if(this.value==' Search News - Type Keyword & Hit Enter') this.value='';" id="s2" />
			<input type="submit" value=" " id="searchsubmit" />
		   </form>
       </div></div>  
 <div id="btt">   <a href="#top"> </a>  </div> 	</div>    <div class="cb"></div>  
<center><ul id="fnav">  
<div id="fotnav" class="ddsmoothmenu1"><ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737"><a href="https://ladiplomatie.fr/">Accueil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-14"><a href="https://www.ladiplomatie.fr/category/international/">International</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12"><a href="https://www.ladiplomatie.fr/category/focus/">Focus</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="https://www.ladiplomatie.fr/category/soft-power/">Soft Power</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://www.ladiplomatie.fr/category/economie/">Economie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98"><a href="https://www.ladiplomatie.fr/category/energie/">Energie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://www.ladiplomatie.fr/category/culture/">Culture</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13"><a href="https://www.ladiplomatie.fr/category/idees/">Idées</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="https://www.ladiplomatie.fr/category/publications/">Publications</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97"><a href="https://www.ladiplomatie.fr/category/conferences/">Conférences</a></li>
</ul></div> 	</ul></center>  
     <div style="clear: both;"> </div>     </div>  </div>
 <div id="footer2">  <div id="footerwrapper2"> 
      <div id="fotbot">
      <div class="fotlogoleft"> 
        <div class="fotcopy">
    © 2019 - LaDiplomatie.fr 
        </div>     		  </div>
	   	<div class="fotlogoright">
	    	</div>    	<div class="cb"></div>
   </div>  </div>   	</div></div>
<script>(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script><script type='text/javascript' src='https://www.ladiplomatie.fr/wp-includes/js/comment-reply.min.js?ver=5.6' id='comment-reply-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.ladiplomatie.fr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ladiplomatie.fr/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3.1' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.ladiplomatie.fr/wp-includes/js/wp-embed.min.js?ver=5.6' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://www.ladiplomatie.fr/wp-content/plugins/akismet/_inc/form.js?ver=4.1.7' id='akismet-form-js'></script>
<script type='text/javascript' src='https://www.ladiplomatie.fr/wp-content/plugins/mailchimp-for-wp/assets/js/forms.min.js?ver=4.8.1' id='mc4wp-forms-api-js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202102.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.2.1',blog:'113502630',post:'5790',tz:'1',srv:'www.ladiplomatie.fr'} ]);
	_stq.push([ 'clickTrackerInit', '113502630', '5790' ]);
</script>

		<!-- Cookie Notice plugin v1.3.2 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Nous utilisons des cookies pour vous garantir la meilleure expérience sur notre site. Si vous continuez à utiliser ce dernier, nous considérerons que vous acceptez l'utilisation des cookies.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button" aria-label="Ok">Ok</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Ok"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin -->	  <!-- Shared on http://www.MafiaShare.net --></body> </html>
<!-- Dynamic page generated in 0.671 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-01-13 02:40:45 -->

<!-- Compression = gzip -->