 <!DOCTYPE html><html xmlns="http://www.w3.org/1999/xhtml" lang="fr-FR">
<head> <meta charset="UTF-8" /> <meta name="msvalidate.01" content="A8D6E7F94C70FB86F2044EA0542B69E7" /> 
<title>Coronavirus : la Russie est le pays d&#039;Europe connaissant le plus de nouvelles infections - La Diplomatie.frLa Diplomatie.fr</title> 
<meta name="keywords" content=""/>
	<link rel="stylesheet" href="https://www.ladiplomatie.fr/wp-content/themes/newstimes_v1.1/style.css" type="text/css" media="screen"/>
    <link rel="shortcut icon" href="https://www.ladiplomatie.fr/wp-content/uploads/2014/10/favicon.ico"/>
    <link rel="shortcut icon" href="https://www.ladiplomatie.fr/wp-content/uploads/2014/10/favicon.ico" type="image/x-icon"/>
    <meta name="generator" content="Magazine3 Framework Version 3.2" />
	<!--[if IE]><script src="https://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
	<link rel="alternate" type="application/rss+xml" title="La Diplomatie.fr RSS Feed" href="https://www.ladiplomatie.fr/feed/" />
	<link rel="pingback" href="https://www.ladiplomatie.fr/xmlrpc.php" />
	<script type="text/javascript" src="https://www.ladiplomatie.fr/wp-content/themes/newstimes_v1.1/js/jquery.js"></script>
     <script type="text/javascript"> $(document).ready(function() { $(".tab_content").hide(); $("ul.tabs li:first").addClass("active").show(); $(".tab_content:first").show(); $("ul.tabs li").click(function() { $("ul.tabs li").removeClass("active"); $(this).addClass("active"); $(".tab_content").hide(); var activeTab = $(this).find("a").attr("href"); $(activeTab).fadeIn(); return false;	}); }); </script>     
<script type="text/javascript">  $(document).ready(function () {  createTicker();  }); function createTicker(){ var tickerLIs = $("#header3-1-left-ticker ul").children();  tickerItems = new Array(); tickerLIs.each(function(el) { tickerItems.push( jQuery(this).html() ); });                                                       
	i = 0                                                     
	rotateTicker(); }  function rotateTicker(){   if( i == tickerItems.length ){    	  i = 0;   	}                                                         
      tickerText = tickerItems[i];  c = 0;  typetext();     setTimeout( "rotateTicker()", 5000 );                     
	i++;    }   var isInTag = false;  function typetext() { var thisChar = tickerText.substr(c, 1);  if( thisChar == '<' ){ isInTag = true; } if( thisChar == '>' ){ isInTag = false; }  $('#header3-1-left-ticker').html("&nbsp;" + tickerText.substr(0, c++));   
	if(c < tickerText.length+1) if( isInTag ){ typetext(); }else{ setTimeout("typetext()", 28); }                                                             
	else { 	c = 1;   	tickerText = "";  } }    </script> 
    <script type="text/javascript" src="https://www.ladiplomatie.fr/wp-content/themes/newstimes_v1.1/js/slides.min.jquery.js"></script>
<script> $(function(){ $('#slides').slides({ preload: true, play: 5000, pause: 2500, hoverPause: true, animationStart: function(current){ $('.caption').animate({ 	bottom:-35 },100); if (window.console && console.log) { console.log('animationStart on slide: ', current); }; }, animationComplete: function(current){ 
 $('.caption').animate({ bottom:0 },200); if (window.console && console.log) { console.log('animationComplete on slide: ', current); }; }, slidesLoaded: function() { $('.caption').animate({ bottom:0 },200); } }); });
 </script>
     <style>#content .post {  border: none !important;} </style>  <style media="screen" type="text/css"> .custom1{border-top:3px solid #000 !important;} .custom1 a{color:#000 !important;} .custom2{border-top:3px solid #000 !important;}  .custom2 a{color:#000 !important}  .custom3{border-top:3px solid #000 !important;}  .custom3 a{color:#000 !important} .custom4{border-top:3px solid #000 !important;} .custom4 a{color:#000 !important} .custom5{border-top:3px solid #000 !important;} .custom5 a{color:#000 !important} .custom6{border-top:3px solid #000 !important;} .custom6 a{color:#000 !important} .custom7{border-top:3px solid #000 !important;} .custom7 a{color:#000 !important}    
.custom8{border-top:3px solid #000 !important;} .custom8 a{color:#000 !important} .custom9{border-top:3px solid #000 !important;} .custom9 a{color:#000 !important} .custom10{border-top:3px solid #000 !important;} .custom10 a{color:#000 !important} .custom11{border-top:3px solid #000 !important;} .custom11 a{color:#000 !important} .custom12{border-top:3px solid #000 !important;} .custom12 a{color:#000 !important}     </style>
  	
<!-- This site is optimized with the Yoast SEO plugin v13.5 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="original-source" href="https://www.ladiplomatie.fr/2020/05/05/coronavirus-la-russie-est-le-pays-deurope-connaissant-le-plus-de-nouvelles-infections/" />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.ladiplomatie.fr/2020/05/05/coronavirus-la-russie-est-le-pays-deurope-connaissant-le-plus-de-nouvelles-infections/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Coronavirus : la Russie est le pays d&#039;Europe connaissant le plus de nouvelles infections - La Diplomatie.fr" />
<meta property="og:description" content="Alors que la France et l&#8217;Espagne, dans la foulée de l&#8217;Italie, vont mettre en place leurs premières mesures de déconfinement, la Russie est désormais le pays connaissant le plus de nouvelles infections au Covid-19 en Europe, qui demeure le foyer le plus actif de la pandémie au niveau mondial. La Russie compte désormais 145 000 &hellip;" />
<meta property="og:url" content="https://www.ladiplomatie.fr/2020/05/05/coronavirus-la-russie-est-le-pays-deurope-connaissant-le-plus-de-nouvelles-infections/" />
<meta property="og:site_name" content="La Diplomatie.fr" />
<meta property="article:tag" content="cas" />
<meta property="article:tag" content="Contamination" />
<meta property="article:tag" content="coronavirus" />
<meta property="article:tag" content="Covid-19" />
<meta property="article:tag" content="Espagne" />
<meta property="article:tag" content="Europe" />
<meta property="article:tag" content="foyer" />
<meta property="article:tag" content="France" />
<meta property="article:tag" content="Italie" />
<meta property="article:tag" content="Russie" />
<meta property="article:section" content="Focus" />
<meta property="article:published_time" content="2020-05-05T10:12:36+00:00" />
<meta property="og:image" content="https://www.ladiplomatie.fr/wp-content/uploads/2020/05/01-Russie.png" />
<meta property="og:image:secure_url" content="https://www.ladiplomatie.fr/wp-content/uploads/2020/05/01-Russie.png" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.ladiplomatie.fr/#website","url":"https://www.ladiplomatie.fr/","name":"La Diplomatie.fr","inLanguage":"fr-FR","potentialAction":[{"@type":"SearchAction","target":"https://www.ladiplomatie.fr/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://www.ladiplomatie.fr/2020/05/05/coronavirus-la-russie-est-le-pays-deurope-connaissant-le-plus-de-nouvelles-infections/#primaryimage","inLanguage":"fr-FR","url":"https://www.ladiplomatie.fr/wp-content/uploads/2020/05/01-Russie.png","width":960,"height":638},{"@type":"WebPage","@id":"https://www.ladiplomatie.fr/2020/05/05/coronavirus-la-russie-est-le-pays-deurope-connaissant-le-plus-de-nouvelles-infections/#webpage","url":"https://www.ladiplomatie.fr/2020/05/05/coronavirus-la-russie-est-le-pays-deurope-connaissant-le-plus-de-nouvelles-infections/","name":"Coronavirus : la Russie est le pays d&#039;Europe connaissant le plus de nouvelles infections - La Diplomatie.fr","isPartOf":{"@id":"https://www.ladiplomatie.fr/#website"},"inLanguage":"fr-FR","primaryImageOfPage":{"@id":"https://www.ladiplomatie.fr/2020/05/05/coronavirus-la-russie-est-le-pays-deurope-connaissant-le-plus-de-nouvelles-infections/#primaryimage"},"datePublished":"2020-05-05T10:12:36+00:00","dateModified":"2020-05-05T10:12:36+00:00","author":{"@id":"https://www.ladiplomatie.fr/#/schema/person/fdae6a88c30c0fd6faa7d1183dbb21b6"},"potentialAction":[{"@type":"ReadAction","target":["https://www.ladiplomatie.fr/2020/05/05/coronavirus-la-russie-est-le-pays-deurope-connaissant-le-plus-de-nouvelles-infections/"]}]},{"@type":["Person"],"@id":"https://www.ladiplomatie.fr/#/schema/person/fdae6a88c30c0fd6faa7d1183dbb21b6","name":"La R\u00e9daction","image":{"@type":"ImageObject","@id":"https://www.ladiplomatie.fr/#authorlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/5f42d10016858e5c6a83c09904a862ea?s=96&d=mm&r=g","caption":"La R\u00e9daction"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Diplomatie.fr &raquo; Coronavirus : la Russie est le pays d&#8217;Europe connaissant le plus de nouvelles infections Flux des commentaires" href="https://www.ladiplomatie.fr/2020/05/05/coronavirus-la-russie-est-le-pays-deurope-connaissant-le-plus-de-nouvelles-infections/feed/" />
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-87802929-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag("js", new Date());
  gtag("config", "UA-87802929-1", {"allow_display_features":false});
  </script>

			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ladiplomatie.fr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- ladiplomatie.fr is managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.ladiplomatie.fr/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.ladiplomatie.fr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.ladiplomatie.fr/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='ctf_styles-css'  href='https://www.ladiplomatie.fr/wp-content/plugins/custom-twitter-feeds/css/ctf-styles.min.css?ver=1.5' type='text/css' media='all' />
<link rel='stylesheet' id='colorbox-css'  href='https://www.ladiplomatie.fr/wp-content/plugins/smart-youtube//themes/theme7/colorbox.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-widget-css'  href='https://www.ladiplomatie.fr/wp-content/plugins/author-avatars/css/widget.css?ver=1.18' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-shortcode-css'  href='https://www.ladiplomatie.fr/wp-content/plugins/author-avatars/css/shortcode.css?ver=1.18' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.ladiplomatie.fr/wp-content/plugins/jetpack/css/jetpack.css?ver=8.4.1' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.ladiplomatie.fr/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.ladiplomatie.fr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.ladiplomatie.fr\/wp-admin\/admin-ajax.php","nonce":"073149da31","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ladiplomatie.fr/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.1'></script>
<script type='text/javascript' src='https://www.ladiplomatie.fr/wp-content/plugins/smart-youtube//javascripts/jquery.colorbox-min.js?ver=5.4.1'></script>
<link rel='https://api.w.org/' href='https://www.ladiplomatie.fr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ladiplomatie.fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ladiplomatie.fr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.1" />
<link rel='shortlink' href='https://wp.me/p7GfdA-1os' />
<link rel="alternate" type="application/json+oembed" href="https://www.ladiplomatie.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ladiplomatie.fr%2F2020%2F05%2F05%2Fcoronavirus-la-russie-est-le-pays-deurope-connaissant-le-plus-de-nouvelles-infections%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ladiplomatie.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ladiplomatie.fr%2F2020%2F05%2F05%2Fcoronavirus-la-russie-est-le-pays-deurope-connaissant-le-plus-de-nouvelles-infections%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #f2f3ff; }
</style>
	 <link rel="canonical" href="https://www.ladiplomatie.fr/2020/05/05/coronavirus-la-russie-est-le-pays-deurope-connaissant-le-plus-de-nouvelles-infections/" /> 
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5720097799738048",
    enable_page_level_ads: true
  });
</script>
	
</head> 
	 
<body data-rsssl=1><div class="top1"><a name="top"></a></div>
<div id="wrapper">
    <div id="header">
    <div id="topheaderbar">
        <div id="topheaderbar-l">
        <div id="topnavigation">
                  <div id="nav"><div id="menu"><ul><div class="menu-header"><ul id="menu-top-menu" class="menu"><li id="menu-item-107" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-107"><a href="https://www.ladiplomatie.fr/contact/">Contact</a></li>
<li id="menu-item-3950" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3950"><a href="https://www.ladiplomatie.fr/mentions-legales/">Mentions légales</a></li>
<li id="menu-item-5232" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-5232"><a href="https://www.ladiplomatie.fr/politique-de-confidentialite/">Politique de confidentialité</a></li>
</ul></div></ul></div></div>
          </div>
        </div>
        <div id="topheaderbar-r">jeudi 07 mai, 2020</div>
        <div class="cb"></div>
    </div>	    
    <div id="header2">
    <div id="logoleft"><a href="https://www.ladiplomatie.fr"><img src="https://www.ladiplomatie.fr/wp-content/uploads/2014/10/logo-2.jpg" alt="" /></a></div>
	
		
   
   
     
          <div id="logoright" style="width:auto !important">
        </div>
        
    
    <div class="cb"></div>
    </div> 
    <div id="header3">
    <div id="header3-1">
    <div id="header3-1-left">
    <div id="header3-1-left-tickerimg"><img src="https://www.ladiplomatie.fr/wp-content/themes/newstimes_v1.1/images/headlines.png" alt="Headlines" /></div>
    <div id="header3-1-left-ticker"><ul>   <li><a href="https://www.ladiplomatie.fr/2020/05/05/coronavirus-la-russie-est-le-pays-deurope-connaissant-le-plus-de-nouvelles-infections/" rel="bookmark" title="Permanent Link: Coronavirus : la Russie est le pays d&#039;Europe connaissant le plus de nouvelles infections">Coronavirus : la Russie est le pays d&#039;Europe connaissant le plus de nouvelles infections</a></li>    <li><a href="https://www.ladiplomatie.fr/2020/04/29/covid-19-au-28-avril-2020-215-000-morts-dans-le-monde/" rel="bookmark" title="Permanent Link: Covid-19 au 28 avril 2020 : 215 000 morts dans le monde">Covid-19 au 28 avril 2020 : 215 000 morts dans le monde</a></li>    <li><a href="https://www.ladiplomatie.fr/2020/04/27/larabie-saoudite-abolit-la-peine-de-mort-pour-les-mineurs/" rel="bookmark" title="Permanent Link: L&#039;Arabie Saoudite abolit la peine de mort pour les mineurs">L&#039;Arabie Saoudite abolit la peine de mort pour les mineurs</a></li>    <li><a href="https://www.ladiplomatie.fr/2020/04/23/coronavirus-lamerique-latine-vers-une-recession-historique-en-2020/" rel="bookmark" title="Permanent Link: Coronavirus : l&#039;Amérique Latine vers une récession historique en 2020">Coronavirus : l&#039;Amérique Latine vers une récession historique en 2020</a></li>    <li><a href="https://www.ladiplomatie.fr/2020/04/18/coronavirus-la-chine-au-coeur-des-accusations-internationales/" rel="bookmark" title="Permanent Link: Coronavirus : la Chine au coeur des accusations internationales">Coronavirus : la Chine au coeur des accusations internationales</a></li> </ul></div>
    <div class="cb"></div>
    </div>
    <div id="header3-1-right">
    <ul>
<li style="margin-left: 2px;"><a href="https://www.ladiplomatie.fr/feed/" target="_blank"><img src="https://www.ladiplomatie.fr/wp-content/themes/newstimes_v1.1/images/rss.png" /></a></li> 
<li style="margin-left: 8px;"><a href="" target="_blank"><img src="https://www.ladiplomatie.fr/wp-content/themes/newstimes_v1.1/images/email.png" /></a></li> 
   
  <li><a href="https://www.facebook.com/LaDiplomatiefr-1738270659800003/" target="_blank"><img src="https://www.ladiplomatie.fr/wp-content/themes/newstimes_v1.1/images/facebook.png" /></a> </li>              <li><a href="https://twitter.com/ladiplomatiefr" target="_blank"><img src="https://www.ladiplomatie.fr/wp-content/themes/newstimes_v1.1/images/twitter.png" /></a> </li>                    </ul> 
    </div>
    <div class="cb"></div>
    </div>
    
    <div id="header3-2">
     
    <div id="menu2"><ul><div class="menu-header"><ul id="menu-main-menu" class="menu"><li id="menu-item-737" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737"><a href="https://ladiplomatie.fr/">Accueil</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="https://www.ladiplomatie.fr/category/international/">International</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12"><a href="https://www.ladiplomatie.fr/category/focus/">Focus</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="https://www.ladiplomatie.fr/category/soft-power/">Soft Power</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://www.ladiplomatie.fr/category/economie/">Economie</a></li>
<li id="menu-item-98" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98"><a href="https://www.ladiplomatie.fr/category/energie/">Energie</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://www.ladiplomatie.fr/category/culture/">Culture</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://www.ladiplomatie.fr/category/idees/">Idées</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="https://www.ladiplomatie.fr/category/publications/">Publications</a></li>
<li id="menu-item-97" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97"><a href="https://www.ladiplomatie.fr/category/conferences/">Conférences</a></li>
</ul></div></ul>	</div>
          </div>
		
    </div>
  	</div>
	<div id=pub style="margin:20px auto 20px auto">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Home menu -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:90px"
     data-ad-client="ca-pub-5720097799738048"
     data-ad-slot="6133288961"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
	</div>
    <div id="section">

  <div id="column-wrap"> <div id="headgal">
 
<div id="main-content"> 

 <div id="content" style="padding-right:0 !important;">  <div id="homepost">	



	

<div id="datemeta">
<div id="datemeta_l"><b>Publié le :</b> mardi 5 mai 2020 </div>
<div id="datemeta_r"><a href="https://www.ladiplomatie.fr/category/focus/" rel="category tag">Focus</a> |    </div>
<div class="cb"></div>
</div>




		<div class="post">



			<h2>  Coronavirus : la Russie est le pays d&#8217;Europe connaissant le plus de nouvelles infections</h2>
 


              
  
    <center></center> 
			<div class="entry">

 			  <p><strong><a href="https://www.ladiplomatie.fr/wp-content/uploads/2020/05/01-Russie.png"><img class="alignleft  wp-image-5361" src="https://www.ladiplomatie.fr/wp-content/uploads/2020/05/01-Russie.png" alt="" width="219" height="146" srcset="https://www.ladiplomatie.fr/wp-content/uploads/2020/05/01-Russie.png 960w, https://www.ladiplomatie.fr/wp-content/uploads/2020/05/01-Russie-300x199.png 300w, https://www.ladiplomatie.fr/wp-content/uploads/2020/05/01-Russie-768x510.png 768w, https://www.ladiplomatie.fr/wp-content/uploads/2020/05/01-Russie-220x146.png 220w" sizes="(max-width: 219px) 100vw, 219px" /></a>Alors que la France et l&#8217;Espagne, dans la foulée de l&#8217;Italie, vont mettre en place leurs premières mesures de déconfinement, la Russie est désormais le pays connaissant le plus de nouvelles infections au Covid-19 en Europe, qui demeure le foyer le plus actif de la pandémie au niveau mondial.</strong></p>
<p>La Russie compte désormais <a href="https://www.lemonde.fr/international/article/2020/05/04/coronavirus-dans-le-monde-donald-trump-estime-qu-un-vaccin-sera-disponible-d-ici-la-fin-de-l-annee_6038538_3210.html" target="_blank" rel="noopener noreferrer">145 000 cas avérés de Covid-19</a>, pour 1 356 morts. Surtout, à l&#8217;heure où l&#8217;épidémie commence à refluer dans ses premiers foyers européens, où l&#8217;Italie a de nouveau permis à 4 millions de ses citoyens d&#8217;aller travailler (depuis le 4 mais 2020), où la France et l&#8217;Espagne s&#8217;apprêtent à faire de même (à partir du 11 mai 2020), la Russie est le pays d&#8217;Europe connaissant le plus de nouvelles infections. 10 581 nouveaux cas ont été ainsi diagnostiqués en 24 heures.</p>
<h2>La Russie présente un des taux de mortalité au Covid-19 les plus bas du monde</h2>
<p>Le taux de mortalité du Covid-19 en Russie est d&#8217;ailleurs actuellement un des plus bas du monde. Les autorités russes s&#8217;en félicitent, en soulignant que cette prouesse a été rendue possible par une action prompte et ciblée. La Russie aurait, notamment, fermé ses frontières très tôt, pratiqué de très nombreux tests et effectué un suivi particulièrement efficace des infections. Certaines voix s&#8217;élèvent pour mettre en doute ces chiffres officiels, qui seraient très en deça de la réalité.</p><div class="ladip-contenu" style="text-align: center; margin-top: 25px; margin-bottom: 25px; " id="ladip-309276661"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-5720097799738048"
     data-ad-slot="3781677540"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>Quoiqu&#8217;il en soit, l&#8217;exécutif russe a décidé de mettre en place des premières mesures de levée du confinement, de manière progressive et à partir du mardi 12 mai.</p>



			</div>
 	</div>



	
	<center style="font-weight: bold;"></center>		
 

  



      <style>input, textarea{}



#authorarea{  padding-left: 8px; margin:10px 0;  width: 635px; } #authorarea h3{  border-bottom: 1px solid #B0B0B0; color: #333333; font-family: georgia; font-size: 19px; font-weight: normal;  line-height: 22px; margin:0 4px 5px; padding-left: 8px;}
#authorarea h3 a{text-decoration:none; color:#333; font-weight:bold} #authorarea img{margin:0 5px;  float:left; border:1px solid #ddd; width:40px; height:40px;}
#authorarea p{color:#333; margin:0} #authorarea p a{color:#333} .authorinfo{ }

</style>


  
    <center></center><div id="authorarea">

 



</div>    



 

<div id="related" class="clearfix">

 


<div id="relatednews"><div id="relatednewsh2">Sur le même sujet</div>
<div style="float:right;height:19px;margin-right:10px;">
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style ">
<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
<a class="addthis_button_tweet"></a>
<a class="addthis_counter addthis_pill_style"></a>
</div>
<script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js"></script>
<!-- AddThis Button END -->
</div>
<div class="cb"></div></div>

	
		<div class="related">

 	<div class="relatedpost">
    
                          <a href="https://www.ladiplomatie.fr/2020/03/13/centrafrique-treize-morts-dans-un-affrontements-entre-membres-dune-meme-milice/"><img width="150" height="125" src="https://www.ladiplomatie.fr/wp-content/uploads/2020/03/08-Centrafrique-150x125.jpg" class="attachment-relatedimg size-relatedimg wp-post-image" alt="" srcset="https://www.ladiplomatie.fr/wp-content/uploads/2020/03/08-Centrafrique-150x125.jpg 150w, https://www.ladiplomatie.fr/wp-content/uploads/2020/03/08-Centrafrique-55x45.jpg 55w" sizes="(max-width: 150px) 100vw, 150px" /></a>
              
            
           
            

             
  
				<h3><a href="https://www.ladiplomatie.fr/2020/03/13/centrafrique-treize-morts-dans-un-affrontements-entre-membres-dune-meme-milice/" rel="bookmark" title="Centrafrique : treize morts dans un affrontements entre membres d&#8217;une même milice">Centrafrique : treize morts dans un affrontements entre membres d&#8217;une même milice</a></h3>



				 



			</div>







		</div> 


	



	
		<div class="related">

 	<div class="relatedpost">
    
                          <a href="https://www.ladiplomatie.fr/2020/03/10/soudan-le-premier-ministre-vise-par-un-attentat/"><img width="150" height="125" src="https://www.ladiplomatie.fr/wp-content/uploads/2020/03/06-Soudan-150x125.jpg" class="attachment-relatedimg size-relatedimg wp-post-image" alt="" srcset="https://www.ladiplomatie.fr/wp-content/uploads/2020/03/06-Soudan-150x125.jpg 150w, https://www.ladiplomatie.fr/wp-content/uploads/2020/03/06-Soudan-55x45.jpg 55w" sizes="(max-width: 150px) 100vw, 150px" /></a>
              
            
           
            

             
  
				<h3><a href="https://www.ladiplomatie.fr/2020/03/10/soudan-le-premier-ministre-vise-par-un-attentat/" rel="bookmark" title="Soudan : le premier ministre visé par un attentat">Soudan : le premier ministre visé par un attentat</a></h3>



				 



			</div>







		</div> 


	



	
		<div class="related">

 	<div class="relatedpost">
    
                          <a href="https://www.ladiplomatie.fr/2020/03/04/primaire-democrate-le-super-tuesday-bascule-du-cote-de-joe-biden/"><img width="150" height="125" src="https://www.ladiplomatie.fr/wp-content/uploads/2020/03/04-Biden-Sanders-150x125.jpg" class="attachment-relatedimg size-relatedimg wp-post-image" alt="" srcset="https://www.ladiplomatie.fr/wp-content/uploads/2020/03/04-Biden-Sanders-150x125.jpg 150w, https://www.ladiplomatie.fr/wp-content/uploads/2020/03/04-Biden-Sanders-55x45.jpg 55w" sizes="(max-width: 150px) 100vw, 150px" /></a>
              
            
           
            

             
  
				<h3><a href="https://www.ladiplomatie.fr/2020/03/04/primaire-democrate-le-super-tuesday-bascule-du-cote-de-joe-biden/" rel="bookmark" title="Primaire démocrate : le &#8220;Super Tuesday&#8221; bascule du coté de Joe Biden">Primaire démocrate : le &#8220;Super Tuesday&#8221; bascule du coté de Joe Biden</a></h3>



				 



			</div>







		</div> 


	



	
		<div class="related">

 	<div class="relatedpost">
    
                          <a href="https://www.ladiplomatie.fr/2020/02/26/contre-le-terrorisme-le-burkina-faso-va-armer-les-civils/"><img width="150" height="125" src="https://www.ladiplomatie.fr/wp-content/uploads/2020/02/14-Burkina-Faso-150x125.jpeg" class="attachment-relatedimg size-relatedimg wp-post-image" alt="" srcset="https://www.ladiplomatie.fr/wp-content/uploads/2020/02/14-Burkina-Faso-150x125.jpeg 150w, https://www.ladiplomatie.fr/wp-content/uploads/2020/02/14-Burkina-Faso-55x45.jpeg 55w" sizes="(max-width: 150px) 100vw, 150px" /></a>
              
            
           
            

             
  
				<h3><a href="https://www.ladiplomatie.fr/2020/02/26/contre-le-terrorisme-le-burkina-faso-va-armer-les-civils/" rel="bookmark" title="Contre le terrorisme, le Burkina Faso va armer les civils">Contre le terrorisme, le Burkina Faso va armer les civils</a></h3>



				 



			</div>







		</div> 


	



	<div class="cb"></div>







</div> 



 	

<div id="comment_wrapper">

		<!-- You can start editing here. --> 
<div class="comments-box"> <a name="comments" id="comments"></a>
      <!-- If comments are open, but there are no comments. -->
         	 
  <div id="respond">     
    <h2 style="margin-top: 8px;">Réagir à cet article</h2>
    <div class="cancel-comment-reply"> <small>
      <a rel="nofollow" id="cancel-comment-reply-link" href="/2020/05/05/coronavirus-la-russie-est-le-pays-deurope-connaissant-le-plus-de-nouvelles-infections/#respond" style="display:none;">Cliquez ici pour annuler la réponse.</a>      </small> </div>
        <form action="https://www.ladiplomatie.fr/wp-comments-post.php" method="post" id="commentform">
            <p>     <input class="author" type="text" value="Votre nom..." onclick="this.value='';" name="author" id="author" size="22" tabindex="1"/>
        <label for="author"><small>
        (Required)        </small></label>  </p>    <p>
        <input class="email" type="text" value="Votre email..." onclick="this.value='';" name="email" id="email" size="22" tabindex="2"/>
        <label for="email"><small>(Will not be published)
         (Required)        </small></label>
      </p>
      <p>
        <input class="url" type="text" value="Votre website..." onclick="this.value='';" name="url" id="url" size="22" tabindex="3"/>
        <label for="url"><small>(Optional)</small></label>
      </p>
            <p>
        <textarea name="comment" id="comment" tabindex="4"></textarea>
      </p>        <p><small><strong>XHTML:</strong> Vous pouvez utiliser les html tags: <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></small></p>
      <p>        <input class="submit" name="submit" type="submit" id="submit" tabindex="5" value="Publier" />
        <input type='hidden' name='comment_post_ID' value='5360' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
      </p>
      <p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="5c0a5a07a0" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="126"/></p>    </form>
      </div>
  	
	<div id=pub style="margin:40px auto 20px auto">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-5720097799738048"
     data-ad-slot="8061448306"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
	</div>
</div></div>




</div> </div><div>

 </div>   </div>  



 </div>
  <div id="aside">
     
          <div id="sidebar">
        <div class="section widget_search">	 <div class="fsearchbg1"> 
      	<form method="get" id="footersearch1" action="https://www.ladiplomatie.fr/">
<input type="text" name="s" value=" Rechercher" onblur="if(this.value=='') this.value=' Search News - Type Keyword & Hit Enter';" onfocus="if(this.value==' Search News - Type Keyword & Hit Enter') this.value='';" id="s2" />
			<input type="submit" value=" " id="searchsubmit" />
		   </form>
       </div></div></div><style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
	<div class="section rpwe_widget recent-posts-extended"><div id="sidebartitlewrapper"><h3><span>Articles récents</span></h3></div><div class="sectioncont"><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.ladiplomatie.fr/2020/04/29/covid-19-au-28-avril-2020-215-000-morts-dans-le-monde/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.ladiplomatie.fr/wp-content/uploads/2020/04/05-USA-covid-45x45.jpg" alt="Covid-19 au 28 avril 2020 : 215 000 morts dans le monde"></a><h3 class="rpwe-title"><a href="https://www.ladiplomatie.fr/2020/04/29/covid-19-au-28-avril-2020-215-000-morts-dans-le-monde/" title="Lien vers Covid-19 au 28 avril 2020 : 215 000 morts dans le monde" rel="bookmark">Covid-19 au 28 avril 2020 : 215 000 morts dans le monde</a></h3><time class="rpwe-time published" datetime="2020-04-29T09:53:49+01:00">29 avril 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.ladiplomatie.fr/2020/04/27/larabie-saoudite-abolit-la-peine-de-mort-pour-les-mineurs/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.ladiplomatie.fr/wp-content/uploads/2020/04/04-Ben-Salman-45x45.jpg" alt="L&#8217;Arabie Saoudite abolit la peine de mort pour les mineurs"></a><h3 class="rpwe-title"><a href="https://www.ladiplomatie.fr/2020/04/27/larabie-saoudite-abolit-la-peine-de-mort-pour-les-mineurs/" title="Lien vers L&#8217;Arabie Saoudite abolit la peine de mort pour les mineurs" rel="bookmark">L&#8217;Arabie Saoudite abolit la peine de mort pour les mineurs</a></h3><time class="rpwe-time published" datetime="2020-04-27T14:10:13+01:00">27 avril 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.ladiplomatie.fr/2020/04/23/coronavirus-lamerique-latine-vers-une-recession-historique-en-2020/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.ladiplomatie.fr/wp-content/uploads/2020/04/03-Alicia-Barcena-45x45.jpg" alt="Coronavirus : l&#8217;Amérique Latine vers une récession historique en 2020"></a><h3 class="rpwe-title"><a href="https://www.ladiplomatie.fr/2020/04/23/coronavirus-lamerique-latine-vers-une-recession-historique-en-2020/" title="Lien vers Coronavirus : l&#8217;Amérique Latine vers une récession historique en 2020" rel="bookmark">Coronavirus : l&#8217;Amérique Latine vers une récession historique en 2020</a></h3><time class="rpwe-time published" datetime="2020-04-23T15:11:20+01:00">23 avril 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.ladiplomatie.fr/2020/04/18/coronavirus-la-chine-au-coeur-des-accusations-internationales/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.ladiplomatie.fr/wp-content/uploads/2020/04/02-Wuhan-45x45.jpeg" alt="Coronavirus : la Chine au coeur des accusations internationales"></a><h3 class="rpwe-title"><a href="https://www.ladiplomatie.fr/2020/04/18/coronavirus-la-chine-au-coeur-des-accusations-internationales/" title="Lien vers Coronavirus : la Chine au coeur des accusations internationales" rel="bookmark">Coronavirus : la Chine au coeur des accusations internationales</a></h3><time class="rpwe-time published" datetime="2020-04-18T09:54:11+01:00">18 avril 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.ladiplomatie.fr/2020/04/17/lai-dai-han-coree-du-sud/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.ladiplomatie.fr/wp-content/uploads/2020/04/mfile_1511016_1_L_20200226180518-1-45x45.jpg" alt="Covid-19 : la Corée du Sud renoue avec ses démons des années 60"></a><h3 class="rpwe-title"><a href="https://www.ladiplomatie.fr/2020/04/17/lai-dai-han-coree-du-sud/" title="Lien vers Covid-19 : la Corée du Sud renoue avec ses démons des années 60" rel="bookmark">Covid-19 : la Corée du Sud renoue avec ses démons des années 60</a></h3><time class="rpwe-time published" datetime="2020-04-17T12:31:18+01:00">17 avril 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.ladiplomatie.fr/2020/04/15/coronavirus-premieres-mesures-de-deconfinement-en-europe/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.ladiplomatie.fr/wp-content/uploads/2020/04/01-confinement-45x45.jpg" alt="Coronavirus : premières mesures de déconfinement en Europe"></a><h3 class="rpwe-title"><a href="https://www.ladiplomatie.fr/2020/04/15/coronavirus-premieres-mesures-de-deconfinement-en-europe/" title="Lien vers Coronavirus : premières mesures de déconfinement en Europe" rel="bookmark">Coronavirus : premières mesures de déconfinement en Europe</a></h3><time class="rpwe-time published" datetime="2020-04-15T15:24:46+01:00">15 avril 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.ladiplomatie.fr/2020/03/25/moyen-orient-influence-americaine-berne/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.ladiplomatie.fr/wp-content/uploads/2020/03/160911-F-MN047-023A-scaled-45x45.jpeg" alt="Au Moyen-Orient, l’influence américaine est en berne"></a><h3 class="rpwe-title"><a href="https://www.ladiplomatie.fr/2020/03/25/moyen-orient-influence-americaine-berne/" title="Lien vers Au Moyen-Orient, l’influence américaine est en berne" rel="bookmark">Au Moyen-Orient, l’influence américaine est en berne</a></h3><time class="rpwe-time published" datetime="2020-03-25T15:58:34+01:00">25 mars 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.ladiplomatie.fr/2020/03/16/israel-benny-gantz-en-pole-pour-devenir-premier-ministre/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.ladiplomatie.fr/wp-content/uploads/2020/03/09-Benny-Gantz-45x45.jpg" alt="Israël : Benny Gantz en pôle pour devenir premier ministre"></a><h3 class="rpwe-title"><a href="https://www.ladiplomatie.fr/2020/03/16/israel-benny-gantz-en-pole-pour-devenir-premier-ministre/" title="Lien vers Israël : Benny Gantz en pôle pour devenir premier ministre" rel="bookmark">Israël : Benny Gantz en pôle pour devenir premier ministre</a></h3><time class="rpwe-time published" datetime="2020-03-16T06:17:18+01:00">16 mars 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.ladiplomatie.fr/2020/03/13/centrafrique-treize-morts-dans-un-affrontements-entre-membres-dune-meme-milice/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.ladiplomatie.fr/wp-content/uploads/2020/03/08-Centrafrique-45x45.jpg" alt="Centrafrique : treize morts dans un affrontements entre membres d&#8217;une même milice"></a><h3 class="rpwe-title"><a href="https://www.ladiplomatie.fr/2020/03/13/centrafrique-treize-morts-dans-un-affrontements-entre-membres-dune-meme-milice/" title="Lien vers Centrafrique : treize morts dans un affrontements entre membres d&#8217;une même milice" rel="bookmark">Centrafrique : treize morts dans un affrontements entre membres d&#8217;une même milice</a></h3><time class="rpwe-time published" datetime="2020-03-13T17:13:08+01:00">13 mars 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.ladiplomatie.fr/2020/03/12/coronavirus-le-covid-19-considere-par-loms-comme-une-pandemie/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.ladiplomatie.fr/wp-content/uploads/2020/03/07-coronavirus-45x45.jpg" alt="Coronavirus : le Covid-19 considéré par l&#8217;OMS comme une pandémie"></a><h3 class="rpwe-title"><a href="https://www.ladiplomatie.fr/2020/03/12/coronavirus-le-covid-19-considere-par-loms-comme-une-pandemie/" title="Lien vers Coronavirus : le Covid-19 considéré par l&#8217;OMS comme une pandémie" rel="bookmark">Coronavirus : le Covid-19 considéré par l&#8217;OMS comme une pandémie</a></h3><time class="rpwe-time published" datetime="2020-03-12T16:13:48+01:00">12 mars 2020</time></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div></div><div class="section ladip-widget"><div id="sidebartitlewrapper"><h3><span> </span></h3></div><div class="sectioncont"><div class="ladip-right-sidebar-article" id="ladip-1415436701"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Home right sidebar -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-5720097799738048"
     data-ad-slot="7133765047"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><div class="section smart-youtube"><div id="sidebartitlewrapper"><h3><span>Les actus en vidéo</span></h3></div><div class="sectioncont"><span class="youtube"><iframe title="YouTube video player" class="youtube-player" type="text/html" width="300" height="230" src="//www.youtube.com/embed/jgXmVF2gVg4?wmode=transparent&amp;fs=1&amp;hl=en&amp;modestbranding=1&amp;iv_load_policy=3&amp;showsearch=0&amp;rel=1&amp;theme=light&list=PLi_zbgj_QX4qNFyp6Ffo4B1eeKH3bypKh&index=4" frameborder="0" allowfullscreen></iframe></span></div></div>		    <div id="minibars">
	<div id="lmb">
			</div> 
<div id="rmb">
			</div> 
<div class="cb"></div>
	</div>         <div id="mrtindiva">
        <ul class="tabs"><li><a href="#tab3">Mot-clés</a></li></ul>
          <div class="tab_container">
            <div id="tab3" class="tab_content"><a href="https://www.ladiplomatie.fr/tag/accord/" class="tag-cloud-link tag-link-100 tag-link-position-1" style="font-size: 11.913978494624pt;" aria-label="Accord (30 éléments)">Accord</a>
<a href="https://www.ladiplomatie.fr/tag/afrique/" class="tag-cloud-link tag-link-174 tag-link-position-2" style="font-size: 8.752688172043pt;" aria-label="Afrique (18 éléments)">Afrique</a>
<a href="https://www.ladiplomatie.fr/tag/allemagne/" class="tag-cloud-link tag-link-204 tag-link-position-3" style="font-size: 11.010752688172pt;" aria-label="Allemagne (26 éléments)">Allemagne</a>
<a href="https://www.ladiplomatie.fr/tag/arabie-saoudite/" class="tag-cloud-link tag-link-607 tag-link-position-4" style="font-size: 13.118279569892pt;" aria-label="Arabie Saoudite (36 éléments)">Arabie Saoudite</a>
<a href="https://www.ladiplomatie.fr/tag/brexit/" class="tag-cloud-link tag-link-616 tag-link-position-5" style="font-size: 11.010752688172pt;" aria-label="Brexit (26 éléments)">Brexit</a>
<a href="https://www.ladiplomatie.fr/tag/bresil/" class="tag-cloud-link tag-link-1176 tag-link-position-6" style="font-size: 8.4516129032258pt;" aria-label="Brésil (17 éléments)">Brésil</a>
<a href="https://www.ladiplomatie.fr/tag/burkina-faso/" class="tag-cloud-link tag-link-56 tag-link-position-7" style="font-size: 8pt;" aria-label="Burkina Faso (16 éléments)">Burkina Faso</a>
<a href="https://www.ladiplomatie.fr/tag/chine/" class="tag-cloud-link tag-link-111 tag-link-position-8" style="font-size: 16.279569892473pt;" aria-label="Chine (59 éléments)">Chine</a>
<a href="https://www.ladiplomatie.fr/tag/coree-du-nord/" class="tag-cloud-link tag-link-726 tag-link-position-9" style="font-size: 10.258064516129pt;" aria-label="Corée du Nord (23 éléments)">Corée du Nord</a>
<a href="https://www.ladiplomatie.fr/tag/crise/" class="tag-cloud-link tag-link-80 tag-link-position-10" style="font-size: 8.752688172043pt;" aria-label="Crise (18 éléments)">Crise</a>
<a href="https://www.ladiplomatie.fr/tag/daech/" class="tag-cloud-link tag-link-380 tag-link-position-11" style="font-size: 8pt;" aria-label="Daech (16 éléments)">Daech</a>
<a href="https://www.ladiplomatie.fr/tag/diplomatie/" class="tag-cloud-link tag-link-441 tag-link-position-12" style="font-size: 11.311827956989pt;" aria-label="diplomatie (27 éléments)">diplomatie</a>
<a href="https://www.ladiplomatie.fr/tag/donald-trump/" class="tag-cloud-link tag-link-316 tag-link-position-13" style="font-size: 17.483870967742pt;" aria-label="Donald Trump (71 éléments)">Donald Trump</a>
<a href="https://www.ladiplomatie.fr/tag/demission/" class="tag-cloud-link tag-link-694 tag-link-position-14" style="font-size: 9.9569892473118pt;" aria-label="démission (22 éléments)">démission</a>
<a href="https://www.ladiplomatie.fr/tag/election/" class="tag-cloud-link tag-link-854 tag-link-position-15" style="font-size: 8.4516129032258pt;" aria-label="election (17 éléments)">election</a>
<a href="https://www.ladiplomatie.fr/tag/elections/" class="tag-cloud-link tag-link-59 tag-link-position-16" style="font-size: 11.311827956989pt;" aria-label="Elections (27 éléments)">Elections</a>
<a href="https://www.ladiplomatie.fr/tag/emmanuel-macron/" class="tag-cloud-link tag-link-1254 tag-link-position-17" style="font-size: 15.225806451613pt;" aria-label="Emmanuel Macron (50 éléments)">Emmanuel Macron</a>
<a href="https://www.ladiplomatie.fr/tag/etat-islamique/" class="tag-cloud-link tag-link-36 tag-link-position-18" style="font-size: 9.3548387096774pt;" aria-label="Etat islamique (20 éléments)">Etat islamique</a>
<a href="https://www.ladiplomatie.fr/tag/etats-unis/" class="tag-cloud-link tag-link-144 tag-link-position-19" style="font-size: 22pt;" aria-label="Etats-Unis (144 éléments)">Etats-Unis</a>
<a href="https://www.ladiplomatie.fr/tag/france/" class="tag-cloud-link tag-link-937 tag-link-position-20" style="font-size: 20.344086021505pt;" aria-label="France (111 éléments)">France</a>
<a href="https://www.ladiplomatie.fr/tag/gouvernement/" class="tag-cloud-link tag-link-143 tag-link-position-21" style="font-size: 11.010752688172pt;" aria-label="gouvernement (26 éléments)">gouvernement</a>
<a href="https://www.ladiplomatie.fr/tag/iran/" class="tag-cloud-link tag-link-98 tag-link-position-22" style="font-size: 13.870967741935pt;" aria-label="Iran (41 éléments)">Iran</a>
<a href="https://www.ladiplomatie.fr/tag/israel/" class="tag-cloud-link tag-link-357 tag-link-position-23" style="font-size: 11.311827956989pt;" aria-label="Israël (27 éléments)">Israël</a>
<a href="https://www.ladiplomatie.fr/tag/italie/" class="tag-cloud-link tag-link-1428 tag-link-position-24" style="font-size: 9.0537634408602pt;" aria-label="Italie (19 éléments)">Italie</a>
<a href="https://www.ladiplomatie.fr/tag/manifestations/" class="tag-cloud-link tag-link-849 tag-link-position-25" style="font-size: 10.258064516129pt;" aria-label="manifestations (23 éléments)">manifestations</a>
<a href="https://www.ladiplomatie.fr/tag/migrants/" class="tag-cloud-link tag-link-308 tag-link-position-26" style="font-size: 8pt;" aria-label="migrants (16 éléments)">migrants</a>
<a href="https://www.ladiplomatie.fr/tag/morts/" class="tag-cloud-link tag-link-126 tag-link-position-27" style="font-size: 8.4516129032258pt;" aria-label="morts (17 éléments)">morts</a>
<a href="https://www.ladiplomatie.fr/tag/nucleaire/" class="tag-cloud-link tag-link-99 tag-link-position-28" style="font-size: 11.311827956989pt;" aria-label="Nucléaire (27 éléments)">Nucléaire</a>
<a href="https://www.ladiplomatie.fr/tag/onu/" class="tag-cloud-link tag-link-312 tag-link-position-29" style="font-size: 14.021505376344pt;" aria-label="ONU (42 éléments)">ONU</a>
<a href="https://www.ladiplomatie.fr/tag/opposition/" class="tag-cloud-link tag-link-690 tag-link-position-30" style="font-size: 9.0537634408602pt;" aria-label="opposition (19 éléments)">opposition</a>
<a href="https://www.ladiplomatie.fr/tag/president/" class="tag-cloud-link tag-link-944 tag-link-position-31" style="font-size: 9.0537634408602pt;" aria-label="président (19 éléments)">président</a>
<a href="https://www.ladiplomatie.fr/tag/presidentielle/" class="tag-cloud-link tag-link-148 tag-link-position-32" style="font-size: 8.4516129032258pt;" aria-label="présidentielle (17 éléments)">présidentielle</a>
<a href="https://www.ladiplomatie.fr/tag/royaume-uni/" class="tag-cloud-link tag-link-383 tag-link-position-33" style="font-size: 12.365591397849pt;" aria-label="Royaume-Uni (32 éléments)">Royaume-Uni</a>
<a href="https://www.ladiplomatie.fr/tag/russie/" class="tag-cloud-link tag-link-97 tag-link-position-34" style="font-size: 17.483870967742pt;" aria-label="Russie (71 éléments)">Russie</a>
<a href="https://www.ladiplomatie.fr/tag/sommet/" class="tag-cloud-link tag-link-837 tag-link-position-35" style="font-size: 9.3548387096774pt;" aria-label="sommet (20 éléments)">sommet</a>
<a href="https://www.ladiplomatie.fr/tag/syrie/" class="tag-cloud-link tag-link-411 tag-link-position-36" style="font-size: 14.172043010753pt;" aria-label="Syrie (43 éléments)">Syrie</a>
<a href="https://www.ladiplomatie.fr/tag/terrorisme/" class="tag-cloud-link tag-link-520 tag-link-position-37" style="font-size: 9.0537634408602pt;" aria-label="terrorisme (19 éléments)">terrorisme</a>
<a href="https://www.ladiplomatie.fr/tag/trump/" class="tag-cloud-link tag-link-576 tag-link-position-38" style="font-size: 11.913978494624pt;" aria-label="Trump (30 éléments)">Trump</a>
<a href="https://www.ladiplomatie.fr/tag/turquie/" class="tag-cloud-link tag-link-278 tag-link-position-39" style="font-size: 9.6559139784946pt;" aria-label="Turquie (21 éléments)">Turquie</a>
<a href="https://www.ladiplomatie.fr/tag/ukraine/" class="tag-cloud-link tag-link-91 tag-link-position-40" style="font-size: 9.0537634408602pt;" aria-label="Ukraine (19 éléments)">Ukraine</a>
<a href="https://www.ladiplomatie.fr/tag/union-europeenne/" class="tag-cloud-link tag-link-514 tag-link-position-41" style="font-size: 17.182795698925pt;" aria-label="Union européenne (68 éléments)">Union européenne</a>
<a href="https://www.ladiplomatie.fr/tag/venezuela/" class="tag-cloud-link tag-link-75 tag-link-position-42" style="font-size: 8.4516129032258pt;" aria-label="Venezuela (17 éléments)">Venezuela</a>
<a href="https://www.ladiplomatie.fr/tag/yemen/" class="tag-cloud-link tag-link-167 tag-link-position-43" style="font-size: 8.752688172043pt;" aria-label="Yemen (18 éléments)">Yemen</a>
<a href="https://www.ladiplomatie.fr/tag/economie-2/" class="tag-cloud-link tag-link-245 tag-link-position-44" style="font-size: 11.311827956989pt;" aria-label="économie (27 éléments)">économie</a>
<a href="https://www.ladiplomatie.fr/tag/election-presidentielle/" class="tag-cloud-link tag-link-637 tag-link-position-45" style="font-size: 8.4516129032258pt;" aria-label="élection présidentielle (17 éléments)">élection présidentielle</a></div>
          </div>
      </div>
      </div> 
	</div>   



</div></div></div><div id="footer">
<div id="footer1">     <div id="footerwrapper1"> <div id="fsidebar1">     
    <a href="https://www.ladiplomatie.fr"><img src="https://www.ladiplomatie.fr/wp-content/uploads/2014/10/logo-2.jpg" alt="" /></a>  </div>
    <div id="fsidebar2"> <div style="margin-top:12px;float:left">	 <div class="fsearchbg1"> 
      	<form method="get" id="footersearch1" action="https://www.ladiplomatie.fr/">
<input type="text" name="s" value=" Rechercher" onblur="if(this.value=='') this.value=' Search News - Type Keyword & Hit Enter';" onfocus="if(this.value==' Search News - Type Keyword & Hit Enter') this.value='';" id="s2" />
			<input type="submit" value=" " id="searchsubmit" />
		   </form>
       </div></div>  
 <div id="btt">   <a href="#top"> </a>  </div> 	</div>    <div class="cb"></div>  
<center><ul id="fnav">  
<div id="fotnav" class="ddsmoothmenu1"><ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737"><a href="https://ladiplomatie.fr/">Accueil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="https://www.ladiplomatie.fr/category/international/">International</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12"><a href="https://www.ladiplomatie.fr/category/focus/">Focus</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="https://www.ladiplomatie.fr/category/soft-power/">Soft Power</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://www.ladiplomatie.fr/category/economie/">Economie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98"><a href="https://www.ladiplomatie.fr/category/energie/">Energie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://www.ladiplomatie.fr/category/culture/">Culture</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://www.ladiplomatie.fr/category/idees/">Idées</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="https://www.ladiplomatie.fr/category/publications/">Publications</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97"><a href="https://www.ladiplomatie.fr/category/conferences/">Conférences</a></li>
</ul></div> 	</ul></center>  
     <div style="clear: both;"> </div>     </div>  </div>
 <div id="footer2">  <div id="footerwrapper2"> 
      <div id="fotbot">
      <div class="fotlogoleft"> 
        <div class="fotcopy">
    © 2019 - LaDiplomatie.fr 
        </div>     		  </div>
	   	<div class="fotlogoright">
	    	</div>    	<div class="cb"></div>
   </div>  </div>   	</div></div>
<script type='text/javascript' src='https://www.ladiplomatie.fr/wp-includes/js/comment-reply.min.js?ver=5.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.ladiplomatie.fr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ladiplomatie.fr/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript' src='https://www.ladiplomatie.fr/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>
<script async="async" type='text/javascript' src='https://www.ladiplomatie.fr/wp-content/plugins/akismet/_inc/form.js?ver=4.1.4'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202019.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.4.1',blog:'113502630',post:'5360',tz:'1',srv:'www.ladiplomatie.fr'} ]);
	_stq.push([ 'clickTrackerInit', '113502630', '5360' ]);
</script>

		<!-- Cookie Notice plugin v1.3.1 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Nous utilisons des cookies pour vous garantir la meilleure expérience sur notre site. Si vous continuez à utiliser ce dernier, nous considérerons que vous acceptez l'utilisation des cookies.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin -->	  <!-- Shared on http://www.MafiaShare.net --></body> </html>